
<!DOCTYPE html>
<html lang="cs">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Dalo vzniknout slavnému Quattru a známe ho také jako "vajíčko". Audi 80 slaví 50 - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 



<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': 'Dalo vzniknout slavnému Quattru a známe ho také jako "vajíčko". Audi 80 slaví 50',
		'tag': ['Audi 80', 'Audi', 'Volkswagen', 'limuzína', 'Ingolstadt', 'Audi A4', 'Ludwig Kraus', 'design', 'výroba', 'Giorgetto Giugiaro'],
		'author': 'Radek Pecák',
		'publishedDateTime': '2022-06-17T07:18:00+02:00',
		'modifiedDateTime': '2022-06-17T07:18:00+02:00',
		'articleID': 2789082486,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '2789082486-8483-115',
		'image': 'https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg',
		'topics': ['automix-seznam','audi','historie'],
		'galleryData': {
			'url': 'https://automix.denik.cz/galerie/audi-80-vyroci-50-let.html?photo=1&amp;back=2789082486-8483-115',
			'images': [
				{
					'url': 'https://g.denik.cz/115/e1/1-a223194-medium_denik-150-3x2.jpg',
					'description': 'Audi 80 B1 se představilo v roce 1972',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/c6/2-a223195-medium_denik-150-3x2.jpg',
					'description': 'Premiéra byla krátce po olympiádě v Mnichově',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/09/a223189-medium_denik-150-3x2.jpg',
					'description': 'Vůz má koncepci &amp;quot;vše vpředu&amp;quot;',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/27/a223190-medium_denik-150-3x2.jpg',
					'description': 'Automobil patřil do kategorie střední třídy a byl dostatečně prostorný',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/24/a223191-medium_denik-150-3x2.jpg',
					'description': 'Auto poháněly zážehové motory s objemem od 1,3 do 1,6 litru',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/d5/a223193-medium_denik-150-3x2.jpg',
					'description': 'Audi 80 vznikly ve čtyřech generacích',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/51/audi-80-avant-1991-1600-01_denik-150-3x2.jpg',
					'description': 'Nakonec je nahradil typ A4',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/f0/audi-80-avant-1991-1600-02_denik-150-3x2.jpg',
					'description': 'Karosérie Avant byla velmi oblíbená',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/2e/audi-80-avant-1991-1600-04_denik-150-3x2.jpg',
					'description': 'Této generaci se přezdívalo &amp;quot;vajíčko&amp;quot;',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/ba/audi-80-avant-1991-1600-05_denik-150-3x2.jpg',
					'description': 'Zajímavě tvarovaná záď',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/bb/audi-a4-cabriolet-2006-1600-02_denik-150-3x2.jpg',
					'description': 'Ke koupi byly také A4 kabriolet',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/1d/audi-a4-1998-1600-01_denik-150-3x2.jpg',
					'description': 'Další generace z druhé poloviny 90. let',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/be/audi-a4-2020-1600-01-jpg_denik-150-3x2.jpg',
					'description': 'Zatím poslední provedení',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/93/audi-rs4-avant-competition-plus-2023-1600-07_denik-150-3x2.jpg',
					'description': 'Nejsilnější motorizace je ve verzi RS4',
					'source': 'Audi'
				},
				{
					'url': 'https://g.denik.cz/115/65/titul-a223192-medium_denik-150-3x2.jpg',
					'description': 'Audi 80 na dobové reklamní fotografii',
					'source': 'Audi'
				}
			],
			'count': 15,
			'count-page': 16,
			'count-foto': 15,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://automix.denik.cz/',
		'device': 'desktop',
		'url': 'https://automix.denik.cz/magazin/dalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html',
		'pageclass': 'article',
		'v': '001655134174',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->

    
    <script type="application/ld+json">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</script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1655388152.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1655388494.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1655388151.css">


<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="Audi, Audi 80, výročí, Audi Quattro, Audi A4">
		<meta name="description" lang="cs" content="Prvním modelem Audi, jehož prodeje překročily hranici jednoho milionu kusů, je typ 80. Letos slaví padesátiny.">
		<meta name="viewport" content="width=1024">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="keywords" content="Audi, Audi 80, výročí, Audi Quattro, Audi A4">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/magazin/dalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html">
	<meta property="og:title" content="Dalo vzniknout slavnému Quattru a známe ho také jako &quot;vajíčko&quot;. Audi 80 slaví 50">
	<meta property="og:description" content="Prvním modelem Audi, jehož prodeje překročily hranici jednoho milionu kusů, je typ 80. Letos slaví padesátiny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Dalo vzniknout slavnému Quattru a známe ho také jako &quot;vajíčko&quot;. Audi 80 slaví 50">
	<meta name="twitter:description" content="Prvním modelem Audi, jehož prodeje překročily hranici jednoho milionu kusů, je typ 80. Letos slaví padesátiny.">
	<meta property="og:image" content="https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Audi 80 na dobové reklamní fotografii">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-06-17T07:18:00+02:00">
    <meta property="article:modified_time" content="2022-06-17T07:18:00+02:00">

		
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fdalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fdalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://automix.denik.cz/magazin/dalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>


        <div class="page">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div></header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item sport-green">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item active">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://automix.denik.cz/magazin/dalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html'})"
></button>
        <form action="/magazin/dalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Dalo vzniknout slavnému Quattru a známe ho také jako "vajíčko". Audi 80 slaví 50</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 07:18
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                                <span class="article-info__author-name">
                                    Radek
                                    Pecák
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fdalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html&subject=Dalo%20vzniknout%20slavn%C3%A9mu%20Quattru%20a%20zn%C3%A1me%20ho%20tak%C3%A9%20jako%20%22vaj%C3%AD%C4%8Dko%22.%20Audi%2080%20slav%C3%AD%2050" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Dalo vzniknout slavnému Quattru a známe ho také jako \&quot;vajíčko\&quot;. Audi 80 slaví 50&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Prvním modelem Audi, jehož prodeje překročily hranici jednoho milionu kusů, je typ 80. Letos slaví padesátiny.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/audi-80-vyroci-50-let.html?photo=1&amp;back=2789082486-8483-115">
        <img src="https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg" width="630" height="354" alt="Audi 80 na dobové reklamní fotografii" title="Audi 80 na dobové reklamní fotografii" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9.jpg 1x, https://g.denik.cz/115/65/titul-a223192-medium_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/audi-80-vyroci-50-let.html?back=2789082486-8483-115&amp;photo=2">
                        <img src="https://g.denik.cz/115/e1/1-a223194-medium_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/e1/1-a223194-medium_denik-150-3x2.jpg 1x, https://g.denik.cz/115/e1/1-a223194-medium_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/audi-80-vyroci-50-let.html?back=2789082486-8483-115&amp;photo=3">
                        <img src="https://g.denik.cz/115/c6/2-a223195-medium_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/c6/2-a223195-medium_denik-150-3x2.jpg 1x, https://g.denik.cz/115/c6/2-a223195-medium_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/audi-80-vyroci-50-let.html?back=2789082486-8483-115&amp;photo=4">
                        <img src="https://g.denik.cz/115/09/a223189-medium_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/09/a223189-medium_denik-150-3x2.jpg 1x, https://g.denik.cz/115/09/a223189-medium_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/audi-80-vyroci-50-let.html?back=2789082486-8483-115&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            15 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Audi 80 na dobové reklamní fotografii
            <span class="description-autor">
                 | 
                Foto: Audi
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <p>Význam kompaktní limuzíny původně označované číslem 80 je pro Audi a koncern Volkswagen je nesporný. Například proto, že s ním byl do praxe uveden princip technické platformy.</p>
<p><strong>První generaci i zatím poslední Audi A4 si můžete prohlédnout v naší fotogalerii.</strong></p>
<p>První Audi 80 s interním označením „B1“ , které právě slaví padesáté vročí, bylo pro výrobce z Ingolstadtu v roce 1972 zcela zásadním úspěchem. Nový model měl být „moderním, nikoli však módním“ automobilem, zkrátka spolehlivým rodinným vozem. Na tom se na konci 60. let minulého století shodl tehdejší člen představenstva společnosti Audi Ludwig Kraus, který nesl odpovědnost za techniku, s novým mateřským koncernem Volkswagen AG.</p>
<p>Stejně jako při vývoji závodního vozu pověřil vedoucí vývoje Kraus své spolupracovníky, aby analyzovali každý jednotlivý díl a našli potenciál pro další úsporu hmotnosti, aniž by tím utrpěla například dlouhodobá kvalita, solidnost konstrukce nebo pevnost. Extrémně lehké Audi 80, jehož výroba se rozběhla před 50 lety, přesvědčilo své zákazníky sportovními jízdními vlastnostmi a nízkou spotřebou paliva. Během ropné krize, která začala v roce 1973, to byl tedy správný vůz ve správný okamžik. Zájem zákazníků vzbudil také získaný titul Auto roku.</p>
<p>Tato řada pak přinášela technické inovace i nadále. Jmenovat je možné například čtyřválcové motory TDI, pohon všech kol quattro se samosvorným mezinápravovým diferenciálem, dvouspojkové převodovky, sportovní diferenciál na zadní nápravě a v neposlední řadě i pětiválcové nebo přeplňované motory jako u prvního modelu RS.</p>


        <a class="inserted-article" href="https://automix.denik.cz/nova-auta/legendarni-petivalec-zije-v-novem-audi-rs3-jsme-ho-proverili-v-krkonosich-202202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/nova-auta/legendarni-petivalec-zije-v-novem-audi-rs3-jsme-ho-proverili-v-krkonosich-202202.html' })">
            <img src="https://g.denik.cz/115/a7/titul-106-m31-3783_denik-150-3x2.jpg" width="150" height="100" alt="Audi RS3 je nástrojem pro opravdové řidiče" title="Audi RS3 je nástrojem pro opravdové řidiče" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/a7/titul-106-m31-3783_denik-150-3x2.jpg 1x, https://g.denik.cz/115/a7/titul-106-m31-3783_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Legendární pětiválec žije: V novém Audi RS3 jsme ho prověřili v Krkonoších</div>
        </a>

<p>Na vzniku designu prvního modelu Audi 80 ve stylu nové věcnosti 70. let se podílel designér Hartmut Warkuβ, který byl v roce 1976 povýšen na „hlavního vedoucího stylistického oddělení“ a utvářel design několika generací modelů řad B, C a D značky Audi. Modely Audi 80 sjížděly z montážních linek do roku 1994/95 ve čtyřech generacích (B1 až B4). Poté byly nahrazeny modelem Audi A4 s interním označením B5. Výrobce z Ingolstadtu s ním zavedl pro své automobily novou nomenklaturu. Audi A4 je v současnosti vyráběno ve své páté generaci. B9 je k dispozici jako Limuzína a Avant, modely S a RS, nebo jako Audi A5 ve verzích Coupé, Sportback a Cabriolet.</p>
<h2>Úsporné a bezpečné…</h2>
<p>První generace vyráběná v letech 1972-78 měla v základní verzi s dvoudveřovou karoserií hmotnost pouhých 835 kilogramů. Limuzína s rozvorem náprav 2,47 metru a vnější délkou 4,18 metru byla velmi kompaktní. Specialista na podvozky Detlef Banholzer realizoval poprvé u evropského velkosériově vyráběného vozu negativní poloměr rejdu. Toto řešení významně zvýšilo stabilitu při brzdění.</p>
<p>Značka Audi přispěla k bezpečnosti cestujících a ostatních účastníků silničního provozu také diagonální hydraulickou brzdovou soustavou. Zadní kola byla zavěšena na podélných ramenech spojených torzně poddajnou příčkou a vybavena tlumicími a pružicími vzpěrami. Vpředu nalezly uplatnění vzpěry McPherson a spodní příčná ramena. Motor byl v modelu Audi 80 uložen podélně před poháněnou přední nápravou, čtyřstupňová převodovka za ní.</p>


        <a class="inserted-article" href="https://automix.denik.cz/magazin/ken-block-prestoupil-k-audi-bude-propagovat-elektromobilitu-20210923.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/magazin/ken-block-prestoupil-k-audi-bude-propagovat-elektromobilitu-20210923.html' })">
            <img src="https://g.denik.cz/115/73/a217218-medium_denik-150-3x2.jpg" width="150" height="100" alt="a zapózoval také ve firemním muzeu" title="a zapózoval také ve firemním muzeu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/73/a217218-medium_denik-150-3x2.jpg 1x, https://g.denik.cz/115/73/a217218-medium_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Ken Block přestoupil k Audi. Bude propagovat elektromobilitu</div>
        </a>

<p>V době uvedení na trh měli zákazníci na výběr čtyři agregáty se zdvihovým objemem od 1,3 do 1,6 litru a nejvyšším výkonem od 40 kW (55 k) do 74 kW (100 k).</p>
<p>Model Audi 80 s novou generací motorů OHC a se stal velmi brzy prodejním hitem. Do ukončení výroby v létě 1978 sjelo z montážní linky více než jeden milion vozů B1. Výrobní kapacity závodu Ingolstadt vzhledem k vysoké poptávce nestačily, a tak se na výrobě podílely také továrny Volkswagen ve Wolfsburgu a Emdenu.</p>
<p>Studie kupé Asso di Picche (Pikové eso), kterou navrhl Giorgio Giugiaro a realizovala karosárna Karmann, ukázala již v roce 1973 sportovní potenciál modelové řady B1. V roce 1973 byla zahájena sériová výroba modelu Audi 80 GT, v říjnu 1975 jej nahradilo Audi 80 GTE s motorem o výkonu 81 kW (110 k). </p>
<p>V roce 1976 následovala modernizace modelové řady B1, jež limuzíně přinesla velké obdélníkové světlomety. Modernizované modely Audi 80 se tak již vizuálně přibližovaly nové generaci modelu Audi 100. .</p>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:18</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fdalo-vzniknout-slavnemu-quattru-a-zname-ho-take-jako-vajicko-audi-80-slavi-50-20.html&subject=Dalo%20vzniknout%20slavn%C3%A9mu%20Quattru%20a%20zn%C3%A1me%20ho%20tak%C3%A9%20jako%20%22vaj%C3%AD%C4%8Dko%22.%20Audi%2080%20slav%C3%AD%2050" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Dalo vzniknout slavnému Quattru a známe ho také jako \&quot;vajíčko\&quot;. Audi 80 slaví 50&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Audi" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/audi.html">Audi, </a>
                <a class="article-tags__item article-tags__item--primary" title="Téma: Historie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/historie.html">Historie, </a>
                <a class="article-tags__item" title="Štítek: Audi 80" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/audi-80-48689.html">Audi 80, </a>
                <a class="article-tags__item" title="Štítek: Audi" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/audi-5380.html">Audi, </a>
                <a class="article-tags__item" title="Štítek: Volkswagen" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/volkswagen-1402.html">Volkswagen, </a>
                <a class="article-tags__item" title="Štítek: limuzína" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/limuzina-23602.html">limuzína, </a>
                <a class="article-tags__item" title="Štítek: Ingolstadt" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ingolstadt-9676.html">Ingolstadt, </a>
                <a class="article-tags__item" title="Štítek: Audi A4" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/audi-a4-2589.html">Audi A4, </a>
                <a class="article-tags__item" title="Štítek: Ludwig Kraus" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ludwig-kraus-107388.html">Ludwig Kraus, </a>
                <a class="article-tags__item" title="Štítek: design" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/design-6481.html">design, </a>
                <a class="article-tags__item" title="Štítek: výroba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vyroba-93.html">výroba, </a>
                <a class="article-tags__item" title="Štítek: Giorgetto Giugiaro" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/giorgetto-giugiaro-59240.html">Giorgetto Giugiaro</a>
    </div>

    <div id="cx-automix-car-offer"></div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2789082486,2979346166,1815082216,3366725895,1513924751,148320025,3912309240,734839162,1987804412,1448370719,2961528272">
            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/prvni-jizda-s-novym-audi-rs3.html?photo=1">
							<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
						</a>
					</div>
					<a class="img small" href="/nova-auta/legendarni-petivalec-zije-v-novem-audi-rs3-jsme-ho-proverili-v-krkonosich-202202.html"><span>			<img src="https://g.denik.cz/115/a7/titul-106-m31-3783_denik-300-16x9.jpg" width="300" height="169" alt="Audi RS3 je nástrojem pro opravdové řidiče" title="Audi RS3 je nástrojem pro opravdové řidiče" loading="lazy">
</span></a>
				</div>


				<a href="/nova-auta/legendarni-petivalec-zije-v-novem-audi-rs3-jsme-ho-proverili-v-krkonosich-202202.html">
					<h3 class="box-article-title fs20">Legendární pětiválec žije: V novém Audi RS3 jsme ho prověřili v…</h3>
				</a>

	</article>
            </div>
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/sue-vanderbilt-gm.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/obetovala-osobni-zivot-v-muzskem-svete-vsak-designerka-sue-vanderbilt-uspela-202.html"><span>			<img src="https://g.denik.cz/115/07/1958-x29414-u0003_denik-300-16x9.jpg" width="300" height="169" alt="Sue Vanderbilt GM" title="Sue Vanderbilt GM" loading="lazy">
</span></a>

			<a href="/magazin/obetovala-osobni-zivot-v-muzskem-svete-vsak-designerka-sue-vanderbilt-uspela-202.html">
				<h3 class="box-article-title fs20">Třeba i Chevrolet Camaro... Designérka Sue Vanderbilt v mužském světě…</h3>
			</a>

		<a href="/magazin/obetovala-osobni-zivot-v-muzskem-svete-vsak-designerka-sue-vanderbilt-uspela-202.html">
			<h4 class="box-article-perex fs16">Byla první ženou, která prorazila v automobilovém designu, a nebylo to zadarmo. Svých rozhodnutí však nikdy…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/detaily-nove-fabie-rs-rally2.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/zcasti-stejne-ale-v-mnohem-jine-osm-zasadnich-rozdilu-mezi-fabii-iv-a-rs-2022061.html"><span>			<img src="https://g.denik.cz/115/89/titul-dsc-0445_denik-300-16x9.jpg" width="300" height="169" alt="Premiéru doprovázela ohňová show" title="Premiéru doprovázela ohňová show" loading="lazy">
</span></a>

			<a href="/magazin/zcasti-stejne-ale-v-mnohem-jine-osm-zasadnich-rozdilu-mezi-fabii-iv-a-rs-2022061.html">
				<h3 class="box-article-title fs20">Zčásti stejné, ale v mnohém jiné: Osm zásadních rozdílů mezi Fabií IV…</h3>
			</a>

		<a href="/magazin/zcasti-stejne-ale-v-mnohem-jine-osm-zasadnich-rozdilu-mezi-fabii-iv-a-rs-2022061.html">
			<h4 class="box-article-perex fs16">Automobilka Škoda již má připravený nový rallyový speciál, kterých budou ročně vznikat desítky kusů. Má být…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/porshe-911-targa-historie-jmena.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/porshe-911-targa-ma-trosku-nepatricny-nazev-presto-je-legendou-20220613.html"><span>			<img src="https://g.denik.cz/115/97/titukl-porsche-911-targa-4s-2021-1600-17_denik-300-16x9.jpg" width="300" height="169" alt="Současná generace Porsche 911 Targa 4S" title="Současná generace Porsche 911 Targa 4S" loading="lazy">
</span></a>

			<a href="/magazin/porshe-911-targa-ma-trosku-nepatricny-nazev-presto-je-legendou-20220613.html">
				<h3 class="box-article-title fs20">Porsche 911 Targa má trošku nepatřičný název. Přesto je legendou</h3>
			</a>

		<a href="/magazin/porshe-911-targa-ma-trosku-nepatricny-nazev-presto-je-legendou-20220613.html">
			<h4 class="box-article-perex fs16">Automobilka Porsche představile model 911 Targa v roce 1965 na podzimním autosalonu ve Frankfurtu. Byla to…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/lucky-cruise-weekend-ameriky-v-pasohlavkach.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/1549-amerik-v-pasohlavkach-trinacty-lucky-cruisers-weekend-prinesl-rekord-202206.html"><span>			<img src="https://g.denik.cz/50/45/ameriky-v-pasohlavkach-31_denik-300-16x9.jpg" width="300" height="169" alt="Do Pasohlávek se po třinácté sjeli majitelé a milovníci amerických aut." title="Do Pasohlávek se po třinácté sjeli majitelé a milovníci amerických aut." loading="lazy">
</span></a>

			<a href="/magazin/1549-amerik-v-pasohlavkach-trinacty-lucky-cruisers-weekend-prinesl-rekord-202206.html">
				<h3 class="box-article-title fs20">1549 amerik v Pasohlávkách. Třináctý Lucky Cruisers Weekend přinesl…</h3>
			</a>

		<a href="/magazin/1549-amerik-v-pasohlavkach-trinacty-lucky-cruisers-weekend-prinesl-rekord-202206.html">
			<h4 class="box-article-perex fs16">Největší sraz amerických bouráků ve střední Evropě: Legendy na čtyřech kolech vyrazily o víkendu na jižní…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/mini-recharged-a-paul-smith.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/svatokradez-nebo-frajerina-vzacne-mini-vymenilo-benzin-za-elektrinu-20220610.html"><span>			<img src="https://g.denik.cz/115/0f/p90466657-lowres-mini-recharged-by-pa1_denik-300-16x9.jpg" width="300" height="169" alt="Mini Recharged a Paul Smith" title="Mini Recharged a Paul Smith" loading="lazy">
</span></a>

			<a href="/magazin/svatokradez-nebo-frajerina-vzacne-mini-vymenilo-benzin-za-elektrinu-20220610.html">
				<h3 class="box-article-title fs20">Svatokrádež, nebo frajeřina? Vzácné Mini vyměnilo benzín za elektřinu</h3>
			</a>

		<a href="/magazin/svatokradez-nebo-frajerina-vzacne-mini-vymenilo-benzin-za-elektrinu-20220610.html">
			<h4 class="box-article-perex fs16">V edici Mini Paul Smith Edition bylo roku 1998 vyrobeno 1800 vozů a v dobrém stavu se jich dneška dožilo jen…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/kristiina-maki-a-toyota.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/za-volantem-me-vyskolily-cesty-do-finska-rika-bezkyne-kristiina-maki-20220608.html"><span>			<img src="https://g.denik.cz/115/59/dv05717_denik-300-16x9.jpg" width="300" height="169" alt="Kristiina Mäki a Toyota" title="Kristiina Mäki a Toyota" loading="lazy">
</span></a>

			<a href="/magazin/za-volantem-me-vyskolily-cesty-do-finska-rika-bezkyne-kristiina-maki-20220608.html">
				<h3 class="box-article-title fs20">Za volantem mě vyškolily cesty do Finska, říká běžkyně Kristiina Mäki</h3>
			</a>

		<a href="/magazin/za-volantem-me-vyskolily-cesty-do-finska-rika-bezkyne-kristiina-maki-20220608.html">
			<h4 class="box-article-perex fs16">Olympijskou nominaci vybojovala Kristiina sedm měsíců po porodu. Není divu, že si ji v loňském roce pro změnu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/cat-roadshow-hrusovany.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/prehlidku-stavebni-techniky-zakoncila-soutez-bagru-slo-hlavne-o-cit-a-presnost-2.html"><span>			<img src="https://g.denik.cz/115/59/p6030199_denik-300-16x9.jpg" width="300" height="169" alt="CAT Roadshow" title="CAT Roadshow" loading="lazy">
</span></a>

			<a href="/magazin/prehlidku-stavebni-techniky-zakoncila-soutez-bagru-slo-hlavne-o-cit-a-presnost-2.html">
				<h3 class="box-article-title fs20">Přehlídku stavební techniky zakončila soutěž bagrů. Šlo hlavně o…</h3>
			</a>

		<a href="/magazin/prehlidku-stavebni-techniky-zakoncila-soutez-bagru-slo-hlavne-o-cit-a-presnost-2.html">
			<h4 class="box-article-perex fs16">Po dvou letech vynucené pauzy se výběr žlutých strojů opět shromáždil na akci Cat Roadshow a ukázal, jaké…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/zapal-to-rideout-v-outlet-arena-moravia202206.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/benefice-zapal-to-rideout-ostrava-outlet-arena-moravia-obrazem-202206.html"><span>			<img src="https://g.denik.cz/57/d7/zapal-to-rideout-05_denik-300-16x9.jpg" width="300" height="169" alt="Benefiční akce Zapal to! RideOut v Outlet Arena Moravia, sobota 4. června 2022." title="Benefiční akce Zapal to! RideOut v Outlet Arena Moravia, sobota 4. června 2022." loading="lazy">
</span></a>

			<a href="/magazin/benefice-zapal-to-rideout-ostrava-outlet-arena-moravia-obrazem-202206.html">
				<h3 class="box-article-title fs20">FOTO: Motoshow v Ostravě přilákala davy lidí a pomohla Patrikovi z…</h3>
			</a>

		<a href="/magazin/benefice-zapal-to-rideout-ostrava-outlet-arena-moravia-obrazem-202206.html">
			<h4 class="box-article-perex fs16">V Outlet Arena Moravia to o víkendu pořádně burácelo! V sobotu 4. června se na zdejším parkovišti rozezvučely…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/cast-exponatu-ze-sbirky-praga-emila-prihody.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/exponaty-ze-sbirky-praga-pana-prihody-se-opet-maji-stehovat-ve-hre-je-praha-2022.html"><span>			<img src="https://g.denik.cz/115/c3/z-titul-8-img-1393_denik-300-16x9.jpg" width="300" height="169" alt="Ukázka exponátů Muzea Praga pana Příhody" title="Ukázka exponátů Muzea Praga pana Příhody" loading="lazy">
</span></a>

			<a href="/magazin/exponaty-ze-sbirky-praga-pana-prihody-se-opet-maji-stehovat-ve-hre-je-praha-2022.html">
				<h3 class="box-article-title fs20">Exponáty ze sbírky Praga pana Příhody se opět mají stěhovat. Ve hře…</h3>
			</a>

		<a href="/magazin/exponaty-ze-sbirky-praga-pana-prihody-se-opet-maji-stehovat-ve-hre-je-praha-2022.html">
			<h4 class="box-article-perex fs16">Již tři roky je stovka vozidel a statisíce dalších předmětů dokumentujících historii automobilové značky…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/suzuki-superridicka.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/magazin/smyky-slalom-i-losi-test-ridicky-pilovaly-sve-umeni-v-moste-20220602.html"><span>			<img src="https://g.denik.cz/115/6b/img-1031-1_denik-300-16x9.jpg" width="300" height="169" alt="Suzuki Superřidička" title="Suzuki Superřidička" loading="lazy">
</span></a>

			<a href="/magazin/smyky-slalom-i-losi-test-ridicky-pilovaly-sve-umeni-v-moste-20220602.html">
				<h3 class="box-article-title fs20">Smyky, slalom i losí test: Řidičky pilovaly své umění v Mostě</h3>
			</a>

		<a href="/magazin/smyky-slalom-i-losi-test-ridicky-pilovaly-sve-umeni-v-moste-20220602.html">
			<h4 class="box-article-perex fs16">Čerstvé majitelky řidičáku i zkušené jezdkyně si vyzkoušely krizové situace, které mohou na silnici potkat…</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


            <div class="content">
                

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.06. - 16.06.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/5/4/7/5/8/3254758-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.06. - 29.06.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/5/1/1/5/5/3251155-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.06. - 21.06.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/5/2/6/4/3/3252643-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.06. - 22.06.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/6/6/4/3/3246643-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.06. - 21.06.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
            </div>


<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001655134174/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

    		<script src="https://g.denik.cz/001655134174/build/js/denik/desktop/pages/page-article.js" ></script>




	
    </body>
</html>
