<!DOCTYPE html>
<html>
    <head>





<script>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</script><!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Motoristický svět v obrazech: 15 událostí, které stojí za zapamatování - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Volkswagen, Volkswagen Golf, Škoda Octavia, Jozef Kabaň, Volkswagen Beetle, Ferdinand Piëch">
	<meta name="description" lang="cs" content="V roce 2019 opustily tento svět dvě významné osobnosti, představily se nové generace veleúspěšných aut a média zaznamenala i dvě změny působišť bývalého šéfdesignéra Škody Jozefa Kabaně.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
        <meta name="keywords" content="Volkswagen, Volkswagen Golf, Škoda Octavia, Jozef Kabaň, Volkswagen Beetle, Ferdinand Piëch">
        <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/magazin/motoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html">
	<meta property="og:title" content="Motoristický svět v obrazech: 15 událostí, které stojí za zapamatování">
	<meta property="og:description" content="V roce 2019 opustily tento svět dvě významné osobnosti, představily se nové generace veleúspěšných aut a média zaznamenala i dvě změny působišť bývalého šéfdesignéra Škody Jozefa Kabaně.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Motoristický svět v obrazech: 15 událostí, které stojí za zapamatování">
	<meta name="twitter:description" content="V roce 2019 opustily tento svět dvě významné osobnosti, představily se nové generace veleúspěšných aut a média zaznamenala i dvě změny působišť bývalého šéfdesignéra Škody Jozefa Kabaně.">
	<meta property="og:image" content="https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Elektromobil Jaguar I-Pace posbíral velké množství ocenění">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9.png">
        <meta property="article:published_time" content="2019-12-31T07:57:00+01:00">
        <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">
	
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091bb2debd31-desktopFront-1576769839.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1574246621.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/magazin/motoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;automix.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;automix.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;automix.denik.cz&quot;})">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Magazín
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;automix.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/magazin/motoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Motoristický svět v obrazech: 15 událostí, které stojí za zapamatování</h1>
        <div class="article-info">
                <div class="article-date">dnes 07:57 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/motoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fmotoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html&subject=Motoristick%C3%BD%20sv%C4%9Bt%20v%20obrazech%3A%2015%20ud%C3%A1lost%C3%AD%2C%20kter%C3%A9%20stoj%C3%AD%20za%20zapamatov%C3%A1n%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">V roce 2019 opustily tento svět dvě významné osobnosti, představily se nové generace veleúspěšných aut a média zaznamenala i dvě změny působišť bývalého šéfdesignéra Škody Jozefa Kabaně.</p>
        
<div class="article-multimedium">
        <a href="/galerie/motoristicke-udalosti-roku-2019.html?photo=1&amp;back=823489532-8483-115">
            <img src="https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9.png" width="630" height="354" alt="Elektromobil Jaguar I-Pace posbíral velké množství ocenění" title="Elektromobil Jaguar I-Pace posbíral velké množství ocenění" class="multimedium-img" srcset="https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9.png 1x, https://g.denik.cz/115/28/jggl-19-some-2019-wcoty-mockups-2024x1012-v2-all-three_denik-630-16x9&#64;2x.png 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/motoristicke-udalosti-roku-2019.html?back=823489532-8483-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/4e/1-21688-navsteva-miroslava-zikmunda-v-narodnim-technickem-muzeu-v-roce-2014_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/4e/1-21688-navsteva-miroslava-zikmunda-v-narodnim-technickem-muzeu-v-roce-2014_denik-150-3x2.png 1x, https://g.denik.cz/115/4e/1-21688-navsteva-miroslava-zikmunda-v-narodnim-technickem-muzeu-v-roce-2014_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/motoristicke-udalosti-roku-2019.html?back=823489532-8483-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/fd/2-via-the-bloodhound-project-on-facebook_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/fd/2-via-the-bloodhound-project-on-facebook_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fd/2-via-the-bloodhound-project-on-facebook_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/motoristicke-udalosti-roku-2019.html?back=823489532-8483-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/69/3-volvo-to-limit-top-speed-of-all-its-models-to-180-kmh-by-2020-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/69/3-volvo-to-limit-top-speed-of-all-its-models-to-180-kmh-by-2020-2_denik-150-3x2.jpg 1x, https://g.denik.cz/115/69/3-volvo-to-limit-top-speed-of-all-its-models-to-180-kmh-by-2020-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/motoristicke-udalosti-roku-2019.html?back=823489532-8483-115&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Elektromobil Jaguar I-Pace posbíral velké množství ocenění
        <span class="description-autor">
             | 
            Foto: Jaguar
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Rok 2019 nebyl z pohledu motoristického novináře vůbec nudným zapomenutíhodným letopočtem. <strong>Přehled těch úplně nejdůležitějších a nejzajímavějších událostí přinášíme v přiložené fotogalerii.</strong></p>
<p>Ale i jiné věci rozhodně stály za zaznamenání. Například hned v lednu se po čtyřleté nadvládě značky Škoda stal Autem roku v ČR model jiné automobilky. Konkrétně to byl Ford Focus. Tím evropským a později světovým se, jak vyplývá z titulního obrázku tohoto článku, vyhlásili elektromobil Jaguar I-Pace. Přesto mu to k nějakým zásadním prodejním výsledkům nepomohlo.</p>
<p>Na jaře se ovšem stala další věc, která může zásadně ovlivnit život tuzemských motoristů. Novým ministrem dopravy byl jmenován Vladimír Kremlík. Společně s novým šéferm ŘSD slíbil, že hlavním kritériem při výběrových řízeních na nové dopravní stavby už nebude nejnižší cena a na podzim udělal moudré rozhodnutí, když nechal včas odstranit stavební stroje z rekonstruované dálnice D1. Na konci roku představil své představy o inovovaném bodovém systému. (<strong>Zásadní navrhované změny si opět můžete prohlédnout na obrázku v galerii u článku</strong>).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/velky-prehled-automobilovych-novinek-roku-2020-jen-odtajnenych-je-pres-40-20191229.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/06/bmw-x5-m-jpg-competition-2020-1600-06_denik-150-3x2.jpg" width="150" height="100" alt="BMW X5 M" title="BMW X5 M" srcset="https://g.denik.cz/115/06/bmw-x5-m-jpg-competition-2020-1600-06_denik-150-3x2.jpg 1x, https://g.denik.cz/115/06/bmw-x5-m-jpg-competition-2020-1600-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Velký přehled automobilových novinek roku 2020. Jen odtajněných je přes 40!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Spousta věcí se v roce 2019 týkala největší evropské automobilky Volkswagen. Ta ukončila produkci slavného Brouka, i když už se jednalo o druhou novodobou generaci, a naopak začala vyrábět moderní elektromobil ID.3. Symbolickým koncem starých časů této značky se stalo v srpnu úmrtí Ferdinanda Piëcha. Bývalý konstruktér, který stojí například za slavným závodním Porsche 917, modelem Audi Quattro, řadovým přeplňovaným pětiválcem, vzkříšením značky Audi a vzestupu koncernu Volkswagen, byl vnukem Ferdinanda Porscheho.</p>
<h2>Kabaň, Alonso, Tänak…</h2>
<p>Ne všechna jeho životní rozhodnutí ale byla jednoznačně skvělá. Například na modelu Volkswagen Phaeton se vyhodily do vzduchu stamilióny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/ridili-byste-auto-jmenem-knez-vladimir-moskvic-vyrabel-opravdu-bizarni-vozy-20191225.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/ca/uvodni-foto-moskvic_denik-150-3x2.jpg" width="150" height="100" alt="Kupé Moskvič 2142 Duet připomínalo americké vozy osmdesátých let." title="Kupé Moskvič 2142 Duet připomínalo americké vozy osmdesátých let." srcset="https://g.denik.cz/115/ca/uvodni-foto-moskvic_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ca/uvodni-foto-moskvic_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Řídili byste auto jménem Kníže Vladimír? Moskvič měl před koncem bizarní vozy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další osobností, o které se minimálně v našich končinách poměrně hodně mluvilo, byl Jozef Kabaň. Bývalý autor designu Bugatti Veyron a množství Škodovek odešel ze svého působiště v BMW do Rollsw-Royce. Ani tam však nevydržel dlouho a během jednoho roku zamířil už do třetí kanceláře. Tentokrát je umístěna v centrále Volkswagenu.</p>
<p>Tuzemská automobilka Škoda se v zahraničních médiích objevila letos zejména v souvislosti s premiérou nové generace svého bestselleru Octavia, ale důležité bylo i to, že začala nabízet svůj první elektromobil - Citigo e iV a v Kvasinách zahájila výrobu prvního plug-in hybridního modelu. Jedná se o Superb iV. Navíc byla oficiálně posvěcena její role. V Indii bude totiž zodpovědná za vývoj a výrobu nejen svých vozů pro tento trh, ale také značky Volkswagen. Stejná role jí případla i v Rusku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/nasadili-vam-v-servisu-spravne-zimni-pneu-vse-podstatne-zjistite-na-bocnici-20191102.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/3b/titul-snow_denik-150-3x2.jpg" width="150" height="100" alt="Zimní gumy pomáhají nejen na sněhu" title="Zimní gumy pomáhají nejen na sněhu" srcset="https://g.denik.cz/115/3b/titul-snow_denik-150-3x2.jpg 1x, https://g.denik.cz/115/3b/titul-snow_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nasadili vám v servisu správné zimní pneu? Vše podstatné zjistíte na bočnici</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Konkurenční značka Hyundai po létech, kdy poutala pozornost kontroverzními reklamami vymezujícími se právě ke Škodě, zvolila s novým mužem v čele tuzemského zastoupení jinou taktiku. Láká zákazníky na systém bonusů.</p>
<p>Zajímavé věci se udály také ve světě motorsportu. Například letitou nadvládu francouzských mistrů světa v rallye protrhl letos Estonec Ott Tänak, mistrem světa F1 se stal opět Lewis Hamilton, zatímco Fernando Alonso oznámil, že se zúčastní ve speciálu Toyoty Rallye Dakar. Ta se pojede opět v novém regionu - v Saudské Arábii.</p></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:57</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/motoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fmotoristicky-svet-v-obrazech-15-udalosti-ktere-stoji-za-zapamatovani-20191231.html&subject=Motoristick%C3%BD%20sv%C4%9Bt%20v%20obrazech%3A%2015%20ud%C3%A1lost%C3%AD%2C%20kter%C3%A9%20stoj%C3%AD%20za%20zapamatov%C3%A1n%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Historie" href="/tema/historie.html">Historie, </a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-Comfortl-Kombi-15631947365601203.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10211/6984/17364/0/15627809530211/images/157629412921110941.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-Comfortl-Kombi-15631947365601203.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Golf</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">118 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-Diesel-Hatchback-157285776763423.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12162/28167/16233/0/14610545022162/images/001_14112856_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-Diesel-Hatchback-157285776763423.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-ELE-Kombi-15701923905283313.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1536/4696/16229/0/14606240881536/images/001_30480114_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-ELE-Kombi-15701923905283313.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>

            <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="823489532,2927679535,326326343,3244407455,1377712015,650027104,2216106339,745859891,3619618455,1554975257,1311434397">
                            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/modely-znacky-zetka.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/auta-znacky-zetka-miloval-i-vlasta-burian-presto-se-delala-jen-12-let-20191225.html"><span>			<img src="https://g.denik.cz/115/ef/titul-jpg-d1912230hiq91_denik-300-16x9.jpg" width="300" height="169" alt="Elegantní karosérie vozu Z4 páté série" title="Elegantní karosérie vozu Z4 páté série">
</span></a>
				</div>


				<a href="/magazin/auta-znacky-zetka-miloval-i-vlasta-burian-presto-se-delala-jen-12-let-20191225.html">
					<h3 class="box-article-title fs20">Auta značky Zetka miloval i Vlasta Burian. Přesto se dělala jen…</h3>
				</a>

	</article>
                            
                            

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/stehovani-muzea-praga-ze-zbuzan-do-chomutova.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/muzeum-praga-pana-prihody-se-uz-stehuje-do-chomutova-zatim-odjely-nakladaky-20191211.html"><span>			<img src="https://g.denik.cz/115/81/titul-img-3431_denik-300-16x9.jpg" width="300" height="169" alt="Prototyp Praga V5 T má nyní nový domov" title="Prototyp Praga V5 T má nyní nový domov">
</span></a>
				</div>


				<a href="/magazin/muzeum-praga-pana-prihody-se-uz-stehuje-do-chomutova-zatim-odjely-nakladaky-20191211.html">
					<h3 class="box-article-title fs20">Muzeum Praga pana Příhody se už stěhuje do Chomutova!  Zatím…</h3>
				</a>

	</article>
                            </div>
            </div>
        </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/volkswagen-polo-harlekin.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/pamatujete-si-na-blaznive-barevne-polo-vw-se-utrhl-ze-retezu-a-mel-uspech-20191227.html"><span>			<img src="https://g.denik.cz/115/ec/volkswagen-polo-harlekin-3_denik-300-16x9.jpg" width="300" height="169" alt="Tohle barevné auto dodnes vzbuzuje na silnici rozruch, tvrdí jeho majitelé." title="Tohle barevné auto dodnes vzbuzuje na silnici rozruch, tvrdí jeho majitelé.">
</span></a>

			<a href="/magazin/pamatujete-si-na-blaznive-barevne-polo-vw-se-utrhl-ze-retezu-a-mel-uspech-20191227.html">
				<h3 class="box-article-title fs20">Pamatujete si na bláznivě barevné Polo? Možná neuhodnete, jak se…</h3>
			</a>

		<a href="/magazin/pamatujete-si-na-blaznive-barevne-polo-vw-se-utrhl-ze-retezu-a-mel-uspech-20191227.html">
			<h4 class="box-article-perex fs16">Auto v roce 1995 vzniklo jen pro výstavy. Nakonec se ho prodaly tisíce kusů. Dnes ho seženete za pakatel.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/moskvic-2142.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/ridili-byste-auto-jmenem-knez-vladimir-moskvic-vyrabel-opravdu-bizarni-vozy-20191225.html"><span>			<img src="https://g.denik.cz/115/ca/uvodni-foto-moskvic_denik-300-16x9.jpg" width="300" height="169" alt="Kupé Moskvič 2142 Duet připomínalo americké vozy osmdesátých let." title="Kupé Moskvič 2142 Duet připomínalo americké vozy osmdesátých let.">
</span></a>

			<a href="/magazin/ridili-byste-auto-jmenem-knez-vladimir-moskvic-vyrabel-opravdu-bizarni-vozy-20191225.html">
				<h3 class="box-article-title fs20">Řídili byste auto jménem Kníže Vladimír? Moskvič měl před koncem…</h3>
			</a>

		<a href="/magazin/ridili-byste-auto-jmenem-knez-vladimir-moskvic-vyrabel-opravdu-bizarni-vozy-20191225.html">
			<h4 class="box-article-perex fs16">Auta nevábného vzhledu měla podivná jména. Moskvič stavěl luxusní limuzínu i podivné kupé.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/modely-znacky-zetka.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/auta-znacky-zetka-miloval-i-vlasta-burian-presto-se-delala-jen-12-let-20191225.html"><span>			<img src="https://g.denik.cz/115/ef/titul-jpg-d1912230hiq91_denik-300-16x9.jpg" width="300" height="169" alt="Elegantní karosérie vozu Z4 páté série" title="Elegantní karosérie vozu Z4 páté série">
</span></a>

			<a href="/magazin/auta-znacky-zetka-miloval-i-vlasta-burian-presto-se-delala-jen-12-let-20191225.html">
				<h3 class="box-article-title fs20">Auta značky Zetka miloval i Vlasta Burian. Přesto se dělala jen 12 let</h3>
			</a>

		<a href="/magazin/auta-znacky-zetka-miloval-i-vlasta-burian-presto-se-delala-jen-12-let-20191225.html">
			<h4 class="box-article-perex fs16">Produkce automobilů byla pro brněnskou Zbrojovku víceméně doplňkovou činností. Jakmile bylo v polovině 30.…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/zimni-jizdy-s-vozidly-znacky-polaris.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/jak-kde-a-s-cim-na-snih-zkouseli-jsme-produkty-americke-znacky-polaris-20191222.html"><span>			<img src="https://g.denik.cz/115/18/titul-mg-1404_denik-300-16x9.jpg" width="300" height="169" alt="Na čtyřkolce se sněhovými pásy se dostanete v zimě všude" title="Na čtyřkolce se sněhovými pásy se dostanete v zimě všude">
</span></a>

			<a href="/magazin/jak-kde-a-s-cim-na-snih-zkouseli-jsme-produkty-americke-znacky-polaris-20191222.html">
				<h3 class="box-article-title fs20">Jak, kde a s čím na sníh? Zkoušeli jsme produkty americké značky…</h3>
			</a>

		<a href="/magazin/jak-kde-a-s-cim-na-snih-zkouseli-jsme-produkty-americke-znacky-polaris-20191222.html">
			<h4 class="box-article-perex fs16">Současný průběh zimy zatím umožňuje jezdit po republice s klasickými vozidly a běžnými pneumatikami. Přesto…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/darky-pro-ridice.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/shanite-darky-pro-ridice-na-posledni-chvili-mame-10-praktickych-i-hravych-tipu-20191220.html"><span>			<img src="https://g.denik.cz/115/43/hra-rivalove_denik-300-16x9.jpg" width="300" height="169" alt="Desková hra Rivalové bude bavit celou rodinu." title="Desková hra Rivalové bude bavit celou rodinu.">
</span></a>

			<a href="/magazin/shanite-darky-pro-ridice-na-posledni-chvili-mame-10-praktickych-i-hravych-tipu-20191220.html">
				<h3 class="box-article-title fs20">Sháníte dárky pro řidiče na poslední chvíli? Máme 10 praktických i…</h3>
			</a>

		<a href="/magazin/shanite-darky-pro-ridice-na-posledni-chvili-mame-10-praktickych-i-hravych-tipu-20191220.html">
			<h4 class="box-article-perex fs16">Zkuste powerbanku do auta, nejnovější deskovou hru nebo jen parádní oblečení se slavným hercem.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/jaguar-x-type.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/levnemu-jaguaru-nepomohla-ani-chvala-od-clarksona-lide-v-nem-videli-mondeo-20191216.html"><span>			<img src="https://g.denik.cz/115/35/uvodni-ho_denik-300-16x9.jpg" width="300" height="169" alt="Jaguar X-Type prošel celou řadou změn, dieselové motory ale byly shodné s Fordem." title="Jaguar X-Type prošel celou řadou změn, dieselové motory ale byly shodné s Fordem.">
</span></a>

			<a href="/magazin/levnemu-jaguaru-nepomohla-ani-chvala-od-clarksona-lide-v-nem-videli-mondeo-20191216.html">
				<h3 class="box-article-title fs20">Levnému Jaguaru nepomohla ani chvála od Clarksona. Lidé v něm viděli…</h3>
			</a>

		<a href="/magazin/levnemu-jaguaru-nepomohla-ani-chvala-od-clarksona-lide-v-nem-videli-mondeo-20191216.html">
			<h4 class="box-article-perex fs16">Pro jedny je to nejhorší model britské automobilky všech dob, pro druhé zachránce klasické značky, které…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vyplati-se-elektromobil.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/elektromobil-vs-vozy-se-spalovacimi-motory-kdy-se-vyplati-auto-do-zasuvky-20191215.html"><span>			<img src="https://g.denik.cz/115/09/uvodni-pro-cely-claen_denik-300-16x9.jpg" width="300" height="169" alt="Elektromobil je v českém prostředí jen vozem pro ty, kteří nehledí na náklady." title="Elektromobil je v českém prostředí jen vozem pro ty, kteří nehledí na náklady.">
</span></a>

			<a href="/magazin/elektromobil-vs-vozy-se-spalovacimi-motory-kdy-se-vyplati-auto-do-zasuvky-20191215.html">
				<h3 class="box-article-title fs20">Elektromobil se proti běžnému autu sotva vyplatí bez ohledu na nižší…</h3>
			</a>

		<a href="/magazin/elektromobil-vs-vozy-se-spalovacimi-motory-kdy-se-vyplati-auto-do-zasuvky-20191215.html">
			<h4 class="box-article-perex fs16">Postavili jsme proti sobě tři elektromobily a jejich protějšky se spalovacími motory. Výsledek nedopadl pro…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/designovy-workshop-ford.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/jak-nyni-dela-ford-interiery-svych-aut-3d-technologie-zabrani-chybam-20191214.html"><span>			<img src="https://g.denik.cz/115/ba/titul-forddesignworkshop2019-79-low_denik-300-16x9.jpg" width="300" height="169" alt="Program pomáhá designérovi udělat si celistvý dojem" title="Program pomáhá designérovi udělat si celistvý dojem">
</span></a>

			<a href="/magazin/jak-nyni-dela-ford-interiery-svych-aut-3d-technologie-zabrani-chybam-20191214.html">
				<h3 class="box-article-title fs20">Jak nyní dělá Ford interiéry svých aut? 3D technologie zabrání chybám</h3>
			</a>

		<a href="/magazin/jak-nyni-dela-ford-interiery-svych-aut-3d-technologie-zabrani-chybam-20191214.html">
			<h4 class="box-article-perex fs16">Ford seznámil novináře s metodami, které používají jeho designéři. Inspirace přišla i z počítačových her.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/nova-tovarna-za-zavodni-fabie.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/tovarni-tym-skoda-motorsport-se-stahuje-ze-serialu-mistrovstvi-sveta-20191212.html"><span>			<img src="https://g.denik.cz/115/f1/sp-9197-1440x960_denik-300-16x9.jpg" width="300" height="169" alt="Fabia R5 slavila letos velké úspěchy" title="Fabia R5 slavila letos velké úspěchy">
</span></a>

			<a href="/magazin/tovarni-tym-skoda-motorsport-se-stahuje-ze-serialu-mistrovstvi-sveta-20191212.html">
				<h3 class="box-article-title fs20">Tovární tým Škoda Motorsport se stahuje ze seriálu Mistrovství světa</h3>
			</a>

		<a href="/magazin/tovarni-tym-skoda-motorsport-se-stahuje-ze-serialu-mistrovstvi-sveta-20191212.html">
			<h4 class="box-article-perex fs16">Letos oslavily soutěžní Fabie R5 mnoho vítězství. V celkovém hodnocení sezóny si připsaly 30 mistrovských…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/stehovani-muzea-praga-ze-zbuzan-do-chomutova.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/muzeum-praga-pana-prihody-se-uz-stehuje-do-chomutova-zatim-odjely-nakladaky-20191211.html"><span>			<img src="https://g.denik.cz/115/81/titul-img-3431_denik-300-16x9.jpg" width="300" height="169" alt="Prototyp Praga V5 T má nyní nový domov" title="Prototyp Praga V5 T má nyní nový domov">
</span></a>

			<a href="/magazin/muzeum-praga-pana-prihody-se-uz-stehuje-do-chomutova-zatim-odjely-nakladaky-20191211.html">
				<h3 class="box-article-title fs20">Muzeum Praga pana Příhody se už stěhuje do Chomutova!  Zatím odjely…</h3>
			</a>

		<a href="/magazin/muzeum-praga-pana-prihody-se-uz-stehuje-do-chomutova-zatim-odjely-nakladaky-20191211.html">
			<h4 class="box-article-perex fs16">Nové Muzeum Praga vznikne pod záštitou Ústeckého kraje v bývalém školním areálu na okraji Chomutova.</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." title="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." srcset="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg 1x, https://g.denik.cz/2/cd/img-3659_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Neuwirth. Fotograf, z jehož snímků si sedli šejkové na zadek</h3>
                <h4 class="box-article-perex fs16">S Tomášem Neuwirthem jsme se měli sejít o půl desáté dopoledne, nakonec k jeho domu přijíždím až…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
    
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/6/1/1531261-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.12. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">31.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/2/0/9/1532209-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.12. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">31.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/6/5/1/1537651-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">30.12. - 05.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="https://automix.denik.cz"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="#footer-fb"></use>
                    </svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                </a>
            <a href="https://automix.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="#footer-rss"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="#footer-mobile"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>