<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio?",
		'tag': ["Francie", "Renault Clio", "Renault 5", "Evropa", "Volkswagen Golf"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-09-19T07:56:00+02:00",
        	'modifiedDateTime': "2020-09-19T07:56:00+02:00",
			'articleID': 2272280515,
			'back': "2272280515-8483-115",
		'image': "https:\/\/g.denik.cz\/115\/23\/titul-r-dam-1089511_denik-630-16x9.jpg",
		'topics': ["automix-seznam","zajimavosti","renault"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/historie-vozu-renault-clio.html?photo=1&back=2272280515-8483-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/b2\/1-r-dam-946619_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/f2\/00119215_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/4c\/00119216_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e1\/coa19930060201_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/05\/coa19970640104_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/61\/coa20010120103_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/dd\/coa20010290108_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/91\/coa20050200101_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/28\/coa20070760103_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/09\/r-dam-1089460_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e3\/renault-clio_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c2\/renault-80598-global-fr_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/0c\/renault-80607-global-fr_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/56\/renault-80608-global-fr_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/23\/titul-r-dam-1089511_denik-150-3x2.jpg",
						'description': "Historie vozu Renault Clio",
						'source': "Renault"
					}
			],
			'count': 15,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Magazín", 'link':"https:\/\/automix.denik.cz\/magazin\/"},
			{'name':"Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio?", 'link':"https:\/\/automix.denik.cz\/magazin\/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio? - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Renault, Renault Clio, hatchback, EuroNCAP, Car of the Year, 30 let Renaultu Clio">
	<meta name="description" lang="cs" content="První vůz s názvem Clio představila automobilka v roce 1990 jako náhradu za model Renault 5">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">

    <meta name="keywords" content="Renault, Renault Clio, hatchback, EuroNCAP, Car of the Year, 30 let Renaultu Clio">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html">
	<meta property="og:title" content="Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio?">
	<meta property="og:description" content="První vůz s názvem Clio představila automobilka v roce 1990 jako náhradu za model Renault 5">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio?">
	<meta name="twitter:description" content="První vůz s názvem Clio představila automobilka v roce 1990 jako náhradu za model Renault 5">
	<meta property="og:image" content="https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Historie vozu Renault Clio">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-09-19T07:56:00+02:00">
    <meta property="article:modified_time" content="2020-09-19T07:56:00+02:00">

<link rel="shortcut icon" href="/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1600348310.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1600348310.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1600327752.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1600327752.js"></script>

	<script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202009161132">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'automix.denik.cz'})" >VOLBY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nejžádanější vůz z Francie se vyrábí již 30 let. Co asi nevíte o Renaultu Clio?</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 07:56</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fnejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html&subject=Nej%C5%BE%C3%A1dan%C4%9Bj%C5%A1%C3%AD%20v%C5%AFz%20z%20Francie%20se%20vyr%C3%A1b%C3%AD%20ji%C5%BE%2030%20let.%20Co%20asi%20nev%C3%ADte%20o%20Renaultu%20Clio%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">První vůz s názvem Clio představila automobilka v roce 1990 jako náhradu za model Renault 5</p>

<div class="article-multimedium">
        <a href="/galerie/historie-vozu-renault-clio.html?photo=1&amp;back=2272280515-8483-115">
            <img src="https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9.jpg" width="630" height="354" alt="Historie vozu Renault Clio" title="Historie vozu Renault Clio" class="multimedium-img" srcset="https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9.jpg 1x, https://g.denik.cz/115/23/titul-r-dam-1089511_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/historie-vozu-renault-clio.html?back=2272280515-8483-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/b2/1-r-dam-946619_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/b2/1-r-dam-946619_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b2/1-r-dam-946619_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/historie-vozu-renault-clio.html?back=2272280515-8483-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/f2/00119215_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/f2/00119215_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f2/00119215_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/historie-vozu-renault-clio.html?back=2272280515-8483-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/4c/00119216_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/4c/00119216_denik-150-3x2.jpg 1x, https://g.denik.cz/115/4c/00119216_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/historie-vozu-renault-clio.html?back=2272280515-8483-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Historie vozu Renault Clio
        <span class="description-autor">
             | 
            Foto: Renault
        </span>
</div>

        <div class="article-text article-content bbtext"><p>S modelem Clio se na silnicích setkal úplně každý. Ne všechny informace o tomto automobilu jsou ale každému známé. Zde přinášíme několik zajímavostí:</p>
<p>1) Slovo Clio označuje v řecké mytologii múzu. Význam slova Kleió pak znamená "Ten, kdo je slavný..</p>
<p><strong>Na exempláře všech generací se můžete podívat do fotogalerie u článku.</strong></p>
<p>2) V první generaci se objevila i luxusní varianta Clio Baccara, která měla ve výbavě třeba dřevěnou hlavici řadicí páky nebo kožené čalounění</p>
<p>3) Clio se dosud stalo dvakrát Evropským autem roku. Nejprve to dokázala první generace v roce 1991, další triumf pak přišel v roce 2006. Žádný jiný vůz takového zopakování vítězství nedosáhl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/testy/poprve-s-novym-renaultem-clio-na-ceskych-silnicich-i-u-nas-jezdi-za-malo-20190914.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/fa/img-9563-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Renault Clio" title="Renault Clio" srcset="https://g.denik.cz/115/fa/img-9563-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fa/img-9563-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Poprvé s novým Renaultem Clio na českých silnicích: I u nás jezdí "za málo"</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>4) Ve druhé generaci se objevila i verze R.S s šestiválcovým motorem umístěným vzadu</p>
<p>5) Třetí generace byla prvním vozem své kategorie, který získal pět hvězdiček v nezávislých bezpečnostních testech EuroNCAP. Od třetí generace se také Clio nabízelo jako kombík.</p>
<p>6) Zatím poslední verze modelu R.S. - konkrétně R.S. Trophy z roku 2015 disponovala výkonem 220 koňských sil.</p>
<p>7) První Clio mělo na délku přesně 371 centimetrů. Současný model je o 35 centimetrů delší.</p>
<p>8) v Evropě se jedná o druhé nejprodávanější typ automobilu. První příčka obvykle náleží Volkswagenu Golf.</p></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:56</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/nejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fnejzadanejsi-vuz-z-francie-se-vyrabi-jiz-30-let-co-asi-nevite-o-renaultu-clio-20200917.html&subject=Nej%C5%BE%C3%A1dan%C4%9Bj%C5%A1%C3%AD%20v%C5%AFz%20z%20Francie%20se%20vyr%C3%A1b%C3%AD%20ji%C5%BE%2030%20let.%20Co%20asi%20nev%C3%ADte%20o%20Renaultu%20Clio%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Renault" href="/tema/renault.html">Renault, </a></li>
                    <li><a class="primary" title="Téma: Zajímavosti" href="/tema/zajimavosti.html">Zajímavosti, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie, </a></li>
                    <li><a title="Štítek: Renault Clio" href="/tagy/renault-clio-7125.html">Renault Clio, </a></li>
                    <li><a title="Štítek: Renault 5" href="/tagy/renault-5-82748.html">Renault 5, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Volkswagen Golf" href="/tagy/volkswagen-golf-8565.html">Volkswagen Golf</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-MPI-1-4-MPI-Sedan-Limuzina-159898339562926.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/18311/10663/13297/0/11967619908311/images/001_59925470_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-MPI-1-4-MPI-Sedan-Limuzina-159898339562926.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, koupeno v CZ">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">128 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kom-1-2TSi-Kombi-1595599720263178.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26531/25831/16572/0/14915574956531/images/001_14017074_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kom-1-2TSi-Kombi-1595599720263178.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 700 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Nissan/Navara/Navara-2-5-DCI-Terenni-1591946357870203.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14041/17893/17082/0/15374336804041/images/l1591946360230216.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Nissan/Navara/Navara-2-5-DCI-Terenni-1591946357870203.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Nissan Navara</div>
	                   	<div title="koupeno v D">koupeno v D</div>
	                	<div class="service-box-strong">133 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2272280515,3727492675,3701111926,2135277464,924316361,94760296,1273696547,1315155958,1649424717,2673887490,4227775054">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/vozy-na-lpg-pripravene-od-vyrobcu.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/renault-captur-rozsiruje-nabidku-aut-upravenych-z-tovaren-na-jizdu-na-lpg-20200901.html"><span>			<img src="https://g.denik.cz/115/86/titul-2019-nouveau-renault-captur_denik-300-16x9.jpg" width="300" height="169" alt="Novinkou mezi vozy upravenými z továrny pro jízdu na LPG je Renault Captur" title="Novinkou mezi vozy upravenými z továrny pro jízdu na LPG je Renault Captur">
</span></a>
				</div>


				<a href="/nova-auta/renault-captur-rozsiruje-nabidku-aut-upravenych-z-tovaren-na-jizdu-na-lpg-20200901.html">
					<h3 class="box-article-title fs20">Renault Captur rozšiřuje nabídku aut upravených z továren na…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/vyvoj-loga-znacky-renault.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/renault-mel-v-logu-i-tank-obrazec-dobre-znamy-vsem-pubertakum-pouziva-95-let-20200502.html"><span>			<img src="https://g.denik.cz/115/21/titul-coc19911120301_denik-300-16x9.jpg" width="300" height="169" alt="Tank FT17 vyhrál první světovou válku a objevil se i v logu automobilky" title="Tank FT17 vyhrál první světovou válku a objevil se i v logu automobilky">
</span></a>
				</div>


				<a href="/magazin/renault-mel-v-logu-i-tank-obrazec-dobre-znamy-vsem-pubertakum-pouziva-95-let-20200502.html">
					<h3 class="box-article-title fs20">Renault měl v logu i tank. Obrazec dobře známý všem puberťákům…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/historie-vozu-skoda-forman.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/skoda-forman-byla-puvodne-tourist-i-tento-vuz-uz-oslavuje-sve-tricetiny-20200914.html"><span>			<img src="https://g.denik.cz/115/6d/titul-getfile-4_denik-300-16x9.jpg" width="300" height="169" alt="Právě nyní slaví kombi Škoda orman své třicetiny" title="Právě nyní slaví kombi Škoda orman své třicetiny">
</span></a>

			<a href="/magazin/skoda-forman-byla-puvodne-tourist-i-tento-vuz-uz-oslavuje-sve-tricetiny-20200914.html">
				<h3 class="box-article-title fs20">Škoda Forman byla původně Tourist. I tento vůz už oslavuje své…</h3>
			</a>

		<a href="/magazin/skoda-forman-byla-puvodne-tourist-i-tento-vuz-uz-oslavuje-sve-tricetiny-20200914.html">
			<h4 class="box-article-perex fs16">Na místě, které bylo kdysi obvyklým pro představování nových automobilů z československé produkce, tedy během…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/octavia-combi-prvni-generace-slavi-sedesatiny.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/uz-prvni-octavia-combi-byla-skvele-vymyslenym-vozem-prave-slavi-sedesatku-20200911.html"><span>			<img src="https://g.denik.cz/115/59/titukl-skodaoctaviaclassic017_denik-300-16x9.jpg" width="300" height="169" alt="Už první Octavia Combi bylo skvěle vymyšlené auto" title="Už první Octavia Combi bylo skvěle vymyšlené auto">
</span></a>

			<a href="/magazin/uz-prvni-octavia-combi-byla-skvele-vymyslenym-vozem-prave-slavi-sedesatku-20200911.html">
				<h3 class="box-article-title fs20">Už první Octavia Combi byla skvěle vymyšleným vozem. Právě slaví…</h3>
			</a>

		<a href="/magazin/uz-prvni-octavia-combi-byla-skvele-vymyslenym-vozem-prave-slavi-sedesatku-20200911.html">
			<h4 class="box-article-perex fs16">Na Mezinárodním strojírenském veletrhu v Brně měla 11. září 1960 premiéru Škoda Octavia v karosářské verzi…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/testovani-hyundai-tucson-v-alpach-a-na-polygonu-v-koprivnici.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/hyundai-tucson-musi-zvladat-to-co-nakladni-tatry-zkouseli-to-v-koprivnici-20200908.html"><span>			<img src="https://g.denik.cz/115/f0/titul-all-new-tucson-quality-assurance-koprivnice-1_denik-300-16x9.jpg" width="300" height="169" alt="Testování nové generace Hyundai Tucson v Alpách a v Kopřivnici" title="Testování nové generace Hyundai Tucson v Alpách a v Kopřivnici">
</span></a>

			<a href="/magazin/hyundai-tucson-musi-zvladat-to-co-nakladni-tatry-zkouseli-to-v-koprivnici-20200908.html">
				<h3 class="box-article-title fs20">Hyundai Tucson musí zvládat to, co nákladní Tatry. Zkoušeli to v…</h3>
			</a>

		<a href="/magazin/hyundai-tucson-musi-zvladat-to-co-nakladni-tatry-zkouseli-to-v-koprivnici-20200908.html">
			<h4 class="box-article-perex fs16">Hyundai Motor dokončuje testování zcela nového modelu Tucson. Při té příležitosti s ním testovací jezdci…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/sraz-vozu-alfa-romeo-v-plzni-behem-prvniho-zarijoveho-vikendu-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/cervena-cerna-sem-tam-zluta-alfy-romeo-mely-sraz-v-plzni-20200907.html"><span>			<img src="https://g.denik.cz/115/97/titul-dsc-0521_denik-300-16x9.jpg" width="300" height="169" alt="Sraz vozů Alfa Romeo v Plzni v září 2020" title="Sraz vozů Alfa Romeo v Plzni v září 2020">
</span></a>

			<a href="/magazin/cervena-cerna-sem-tam-zluta-alfy-romeo-mely-sraz-v-plzni-20200907.html">
				<h3 class="box-article-title fs20">Červená, černá, sem tam žlutá.... Alfy Romeo měly velký sraz ve městě…</h3>
			</a>

		<a href="/magazin/cervena-cerna-sem-tam-zluta-alfy-romeo-mely-sraz-v-plzni-20200907.html">
			<h4 class="box-article-perex fs16">Jedním z nejvěrnějších fanoušků značky Alfy Romeo je v České republice Zdeněk Renc. Také on byl účastníkem…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vozy-znacky-zastava.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/auta-z-byvale-jugoslavie-znamejsi-se-stal-pouze-stojadin-20200906.html"><span>			<img src="https://g.denik.cz/115/12/zastava1_denik-300-16x9.jpg" width="300" height="169" alt="Zastava 1100 byl fakticky Fiat 128" title="Zastava 1100 byl fakticky Fiat 128">
</span></a>

			<a href="/magazin/auta-z-byvale-jugoslavie-znamejsi-se-stal-pouze-stojadin-20200906.html">
				<h3 class="box-article-title fs20">Auta z bývalé Jugoslávie: Známější se stal pouze "stojadin"</h3>
			</a>

		<a href="/magazin/auta-z-byvale-jugoslavie-znamejsi-se-stal-pouze-stojadin-20200906.html">
			<h4 class="box-article-perex fs16">Dodnes se v Chorvatsku a v dalších zemích bývalé Jugoslávie můžou turisté setkat s vozem Zastava 101. Vyráběl…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/zivot-a-dilo-ferdinanda-porscheho.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/nabidku-dostal-i-od-stalina-ferdinand-porsche-se-narodil-pred-145-lety-20200903.html"><span>			<img src="https://g.denik.cz/115/9c/titul-porsche-1_denik-300-16x9.jpg" width="300" height="169" alt="Ferdinand Porsche se narodil 3. září 1875 ve Vratislavicích u Liberce" title="Ferdinand Porsche se narodil 3. září 1875 ve Vratislavicích u Liberce">
</span></a>

			<a href="/magazin/nabidku-dostal-i-od-stalina-ferdinand-porsche-se-narodil-pred-145-lety-20200903.html">
				<h3 class="box-article-title fs20">Nabídku dostal i od Stalina: Ferdinand Porsche se narodil před 145…</h3>
			</a>

		<a href="/magazin/nabidku-dostal-i-od-stalina-ferdinand-porsche-se-narodil-pred-145-lety-20200903.html">
			<h4 class="box-article-perex fs16">Osobní i pracovní život automobilového génia pocházejícího ze severočeských Vratislavic byl velmi pestrý.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/sraz-vozu-skoda-110-r-v-rychnove-nad-kneznou.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/erka-se-po-50-letech-vracela-na-misto-sveho-vzniku-skody-110-r-mely-sraz-20200830.html"><span>			<img src="https://g.denik.cz/115/f7/55-dsc-0228_denik-300-16x9.jpg" width="300" height="169" alt="Tři z účastníků srazu před bránou továrny Škoda Auto v Kvasinách" title="Tři z účastníků srazu před bránou továrny Škoda Auto v Kvasinách">
</span></a>

			<a href="/magazin/erka-se-po-50-letech-vracela-na-misto-sveho-vzniku-skody-110-r-mely-sraz-20200830.html">
				<h3 class="box-article-title fs20">"Erka" se po 50 letech vracela na místo svého vzniku. Škody 110 R…</h3>
			</a>

		<a href="/magazin/erka-se-po-50-letech-vracela-na-misto-sveho-vzniku-skody-110-r-mely-sraz-20200830.html">
			<h4 class="box-article-perex fs16">Celkem 203 kusů vozů Škoda 110 R se zúčastnilo letošního klubového srazu majitelů těchto aut v Rychnově nad…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/pohrebni-elektromobily.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/na-posledni-cestu-bez-emisi-tesel-model-s-predelanych-na-pohrebak-pribyva-20200824.html"><span>			<img src="https://g.denik.cz/115/0e/x-coleman-milne-tesla-hearse-2_denik-300-16x9.jpg" width="300" height="169" alt="Tesla Model S v přestavbě na pohřební vozidlo" title="Tesla Model S v přestavbě na pohřební vozidlo">
</span></a>

			<a href="/magazin/na-posledni-cestu-bez-emisi-tesel-model-s-predelanych-na-pohrebak-pribyva-20200824.html">
				<h3 class="box-article-title fs20">Na poslední cestu bez emisí? Tesel Model S předělaných na "pohřebák"…</h3>
			</a>

		<a href="/magazin/na-posledni-cestu-bez-emisi-tesel-model-s-predelanych-na-pohrebak-pribyva-20200824.html">
			<h4 class="box-article-perex fs16">Možná jsou nějací lidé, kterým záleží na tom, aby se jejich tělo dostalo na místo posledního odpočinku bez…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/nejstarsi-dochovany-vw-t1.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/pribeh-nejstarsiho-dochovaneho-volkswagenu-t1-vratil-se-zpet-do-tovarny-20200820.html"><span>			<img src="https://g.denik.cz/115/5f/titul-23-07-2020-13-small_denik-300-16x9.jpg" width="300" height="169" alt="Nejstarší dochovaný Transporter T1" title="Nejstarší dochovaný Transporter T1">
</span></a>

			<a href="/magazin/pribeh-nejstarsiho-dochovaneho-volkswagenu-t1-vratil-se-zpet-do-tovarny-20200820.html">
				<h3 class="box-article-title fs20">Příběh nejstaršího dochovaného Volkswagenu T1. Vrátil se zpět do…</h3>
			</a>

		<a href="/magazin/pribeh-nejstarsiho-dochovaneho-volkswagenu-t1-vratil-se-zpet-do-tovarny-20200820.html">
			<h4 class="box-article-perex fs16">Právě před 70 lety sjel z linky wolfsburského závodu vůz T1 s výrobním číslem 20-1880. Skříňový Transporter v…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/z-historie-vozu-skoda-octavia-combi-prvni-generace.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/prvni-octavia-combi-brzy-oslavi-60-objemem-kufru-prekonava-i-soucasny-superb-20200818.html"><span>			<img src="https://g.denik.cz/115/a1/titul-306_denik-300-16x9.jpg" width="300" height="169" alt="Do montážní haly v Chile pronikal prach" title="Do montážní haly v Chile pronikal prach">
</span></a>

			<a href="/magazin/prvni-octavia-combi-brzy-oslavi-60-objemem-kufru-prekonava-i-soucasny-superb-20200818.html">
				<h3 class="box-article-title fs20">První Octavia Combi brzy oslaví 60. Objemem kufru překonává i…</h3>
			</a>

		<a href="/magazin/prvni-octavia-combi-brzy-oslavi-60-objemem-kufru-prekonava-i-soucasny-superb-20200818.html">
			<h4 class="box-article-perex fs16">Octavia Combi se montovala kromě východočeských Kvasin rovněž v Chile, v Turecku, Indonésii, Pakistánu nebo…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/8/1/2/5/2018125-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/5/2/0/9/2015209-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/9/4/0/5/0/1994050-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">03.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/4/0/2/3/2024023-500-810.jpg" width="180" alt="Globus - Chytré nákupy">
                    </div>
                    <div class="prometheus-text">
                        Globus - Chytré nákupy
                        <div class="prometheus-date">17.09. - 30.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/4/8/3/1/2014831-500-810.jpg" width="180" alt="TESCO supermarket">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">16.09. - 22.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202009161132">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1600327752.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1600327752.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
