<!DOCTYPE html>
<html>
<head>


	
	

<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Prozkoumali jsme nové policejní Škody. Jejich motory mají minimálně 190 koní - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Škoda, Škoda auto, policejní vozy, Škoda Superb, Škoda Kodiaq, výběrové řízení">
	<meta name="description" lang="cs" content="Škoda Auto od roku 1993 předala českým policistům a ministerstvu vnitra předáno více než 20 tisíc svých automobilů nejrůznějších modelů a specifikací. Nyní k nim přibylo 538 dalších.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Škoda, Škoda auto, policejní vozy, Škoda Superb, Škoda Kodiaq, výběrové řízení">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html">
	<meta property="og:title" content="Prozkoumali jsme nové policejní Škody. Jejich motory mají minimálně 190 koní">
	<meta property="og:description" content="Škoda Auto od roku 1993 předala českým policistům a ministerstvu vnitra předáno více než 20 tisíc svých automobilů nejrůznějších modelů a specifikací. Nyní k nim přibylo 538 dalších.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Prozkoumali jsme nové policejní Škody. Jejich motory mají minimálně 190 koní">
	<meta name="twitter:description" content="Škoda Auto od roku 1993 předala českým policistům a ministerstvu vnitra předáno více než 20 tisíc svých automobilů nejrůznějších modelů a specifikací. Nyní k nim přibylo 538 dalších.">
	<meta property="og:image" content="https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Škoda opět uspěla se zakázkou pro tuzemskou policii">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-07-23T07:59:00+02:00">
    <meta property="article:modified_time" content="2021-07-23T07:59:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1627053874.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627054140.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1627053885.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1626249359.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3316d562f342-copylink-1609759628.js"></script>

	<script>var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";</script>
<script src="https://g.denik.cz/webtemp/jsloader-93e1f215cb9a-1626426810.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36">
                </a>

                <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                    <a 
                        class="traqli-newsletter__link"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Přihlásit se k newsletteru</a>
                    <div class="traqli-newsletter__modal-wrap">
                        <div class="traqli-newsletter__modal">
                            <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                            <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                            </div>
                        </div>
                    </div>
                </div>
        </div>

        <div class="user-bar__container-inner">

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fprozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fprozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
</header>

<nav class="nav-menu">
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Prozkoumali jsme nové policejní Škody. Jejich motory mají minimálně 190 koní</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/radek-pecak-3487.html">
                            <span class="article-info__author-name">
                                Radek
                                Pecák
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fprozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html&subject=Prozkoumali%20jsme%20nov%C3%A9%20policejn%C3%AD%20%C5%A0kody.%20Jejich%20motory%20maj%C3%AD%20minim%C3%A1ln%C4%9B%20190%20kon%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Škoda Auto od roku 1993 předala českým policistům a ministerstvu vnitra předáno více než 20 tisíc svých automobilů nejrůznějších modelů a specifikací. Nyní k nim přibylo 538 dalších.</p>

<div class="article-multimedium">
        <a href="/galerie/dalsi-nove-vozy-skoda-pro-policii-cr.html?photo=1&amp;back=2079987661-8483-115">
            <img src="https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9.jpg" width="630" height="354" alt="Škoda opět uspěla se zakázkou pro tuzemskou policii" title="Škoda opět uspěla se zakázkou pro tuzemskou policii" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9.jpg 1x, https://g.denik.cz/115/35/dsc-0016-jpg_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/dalsi-nove-vozy-skoda-pro-policii-cr.html?back=2079987661-8483-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/96/1-dsc0326_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/96/1-dsc0326_denik-150-3x2.jpg 1x, https://g.denik.cz/115/96/1-dsc0326_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dalsi-nove-vozy-skoda-pro-policii-cr.html?back=2079987661-8483-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/6d/2-dsc0351_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/6d/2-dsc0351_denik-150-3x2.jpg 1x, https://g.denik.cz/115/6d/2-dsc0351_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dalsi-nove-vozy-skoda-pro-policii-cr.html?back=2079987661-8483-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/b6/3-dsc0442_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/b6/3-dsc0442_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b6/3-dsc0442_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/dalsi-nove-vozy-skoda-pro-policii-cr.html?back=2079987661-8483-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Škoda opět uspěla se zakázkou pro tuzemskou policii
        <span class="description-autor">
             | 
            Foto: Škoda Auto
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Policie pokračuje v obměně svého vozového parku. Nyní v Mladé Boleslavi převzala rovnou pětistovku Kodiaqů a navrch 38 Superbů Combi. Všechna tato auta pohání zážehový přeplňovaný dvoulitrový čtyřválec, který v případě zmiňovaného SUV dosahuje výkonu 190 koní, v případě Superbů dokonce 280 koní. Všechny předané vozy mají pohon všech kol a automatickou převodovku DSG.</p>
<p><strong>Prohlédnout si je, včetně jejich interiérů, můžete v naší fotogalerii.</strong></p>
<p>"Vnitřní výbava odpovídá civilnímu stupni "Ambition," doplnil mluvčí tuzemského zastoupení Škody Auto Pavel Jína. Dále jsou samozřejmě opatřeny policejními polepy, mají majáky na střeše a připravu pro radiostanici. Jak jsme se přesvědčili, vpředu jsou například klasické textilní sedačky.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/britove-vybrali-nejhorsi-policejni-auta-sveta-patri-k-nim-i-vuz-ceskych-mestaku-20190629.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/9b/uvodni-britove_denik-150-3x2.jpg" width="150" height="100" alt="Řada vybraných vozů samozřejmě slouží ve Velké Británii" title="Řada vybraných vozů samozřejmě slouží ve Velké Británii" loading="lazy" srcset="https://g.denik.cz/115/9b/uvodni-britove_denik-150-3x2.jpg 1x, https://g.denik.cz/115/9b/uvodni-britove_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Britové vybrali nejhorší policejní auta světa. Patří k nim i vůz českých měšťáků</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kodiaqy budou sloužit na obvodních odděleních pro běžnou hlídkovou činnost. "Přednostně je přidělíme policistům do horských oblastí, kde denně v rámci služby v průměru najezdí kolem tří stovek kilometrů," vysvětlil policejní prezident Jan Švejdar. Obvykle nahradí letité a Octavie druhé generace.</p>
<p>Podle něho se policii konečně začíná dařit dělat obměnu vozového parku včas a ne až v době, kdy už vozy kvůli častým poruchám nemůžou plnohodnotně sloužit.</p>
<p>Přece jen větší úpravy bylo nutné udělat na necelých čtyřech desítkých Superbů Combi, které půjdou k dopravním policistům na jednotlivá dálniční oddělení. Například kvůli montáži displeje na palubní desku před spolujezdce musel být vyjmut čelní airbag. Nahradí dosluhující vozy stejného typu. Na rozdíl od nich jsou ale nyní také opatřeny příslušnými policejními polepy. Také mají jiný tvar karosérie. Zatímco dosud dálniční policisté jezdili v typu liftback, nyní jsou to kombíky.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/jak-poznate-nove-neoznacene-policejni-superby-koukejte-po-antene-na-strese-20180124.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/02/180123-nove-vozy-skoda-superb-pro-dopravni-policii-1_denik-150-3x2.jpg" width="150" height="100" alt="První kusy z nové várky neoznačených Superbů." title="První kusy z nové várky neoznačených Superbů." loading="lazy" srcset="https://g.denik.cz/115/02/180123-nove-vozy-skoda-superb-pro-dopravni-policii-1_denik-150-3x2.jpg 1x, https://g.denik.cz/115/02/180123-nove-vozy-skoda-superb-pro-dopravni-policii-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jak poznat nové neoznačené policejní Superby? Nápovědu najdete i na střeše</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Tyto vozy mají také v zavazadlovém prostoru trezor na převoz zbraní a rozkládací kovový pracovní stůl pro příslušnou administrativu. Vozy jsou vybaveny vysokovýkonným kamerovým systémem na čtení registračních značek vpředu i vzadu jedoucích vozidel. Ten umožní okamžitou kontrolu uhrazení dálničního poplatku.</p>
<p>Samozřejmě rovněž umí měřit rychlost. Jejich motor jim umožní dosahovat maximální rychlost 250 kilometrů v hodině a zrychlovat za 5,8 sekundy z nuly na stokilometrovou rychlost.</p></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/prozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Fprozkoumali-jsme-nove-policejni-skody-jejich-motory-maji-minimalne-190-koni-2021.html&subject=Prozkoumali%20jsme%20nov%C3%A9%20policejn%C3%AD%20%C5%A0kody.%20Jejich%20motory%20maj%C3%AD%20minim%C3%A1ln%C4%9B%20190%20kon%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Škoda" href="/tema/skoda-auto.html">Škoda, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: Mladá Boleslav" href="/tagy/mlada-boleslav-1445.html">Mladá Boleslav, </a></li>
                    <li><a title="Štítek: Jan Švejdar" href="/tagy/jan-svejdar-6350.html">Jan Švejdar</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2079987661,3518787243,10558388,79276323,1338275631,767388612,508133599,1354876163,228300815,1951639893,3313353042">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/60-let-octavie.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/60-let-octavie.html"><span>			<img src="https://g.denik.cz/115/7a/octavia-1_denik-300-16x9.jpg" width="300" height="169" alt="60 let Octavie" title="60 let Octavie">
</span></a>
				</div>


				<a href="/magazin/60-let-octavie.html">
					<h3 class="box-article-title fs20">První Octavia Combi se začala vyrábět před 60 lety. Chytrá byla…</h3>
				</a>

	</article>
                        
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/prvni-obrnene-vozy-ceskoslovenske-armady.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/kolohousenka-i-skoda-pa-historie-obrnenych-aut-nasi-armady-trva-uz-pres-100-let.html"><span>			<img src="https://g.denik.cz/115/79/dsc-0602-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Historii obrněných vozů naší armády přibližují v muzeu v Rokycanech" title="Historii obrněných vozů naší armády přibližují v muzeu v Rokycanech">
</span></a>

			<a href="/magazin/kolohousenka-i-skoda-pa-historie-obrnenych-aut-nasi-armady-trva-uz-pres-100-let.html">
				<h3 class="box-article-title fs20">Kolohousenka i Škoda PA: Historie obrněných aut naší armády trvá už…</h3>
			</a>

		<a href="/magazin/kolohousenka-i-skoda-pa-historie-obrnenych-aut-nasi-armady-trva-uz-pres-100-let.html">
			<h4 class="box-article-perex fs16">Škoda PA potřebovala dva řidiče. Jeden měl na starosti jízdu směrem dopředu, druhý odpovídal za couvání.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/obytny-prives-toma-hankse.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/nechcete-obytnak-toma-hankse-drazit-se-bude-13-srpna-20210722.html"><span>			<img src="https://g.denik.cz/115/68/xtitultom-hanks-1992-airstream-trailer-exterior-view_denik-300-16x9.jpg" width="300" height="169" alt="Obytný přívěs využívaný Tomem Hanksem" title="Obytný přívěs využívaný Tomem Hanksem">
</span></a>

			<a href="/magazin/nechcete-obytnak-toma-hankse-drazit-se-bude-13-srpna-20210722.html">
				<h3 class="box-article-title fs20">Nechcete "obytňák" Toma Hankse? Dražit se bude 13. srpna</h3>
			</a>

		<a href="/magazin/nechcete-obytnak-toma-hankse-drazit-se-bude-13-srpna-20210722.html">
			<h4 class="box-article-perex fs16">Desítky let využíval jeden z nejslavnějších filmových herců Tom Hanks obytný přívěs jako útočiště během…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/60-let-octavie.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/60-let-octavie.html"><span>			<img src="https://g.denik.cz/115/7a/octavia-1_denik-300-16x9.jpg" width="300" height="169" alt="60 let Octavie" title="60 let Octavie">
</span></a>

			<a href="/magazin/60-let-octavie.html">
				<h3 class="box-article-title fs20">První Octavia Combi se začala vyrábět před 60 lety. Chytrá byla už…</h3>
			</a>

		<a href="/magazin/60-let-octavie.html">
			<h4 class="box-article-perex fs16">Vůz Octavia Combi se veřejnosti představil 11. září 1960 na Mezinárodním strojírenském veletrhu v Brně. Až do…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/test-autonomni-jizdy.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/test-autonomni-jizdy.html"><span>			<img src="https://g.denik.cz/115/6c/hyundai-1_denik-300-16x9.jpg" width="300" height="169" alt="Testy autonomní jízdy" title="Testy autonomní jízdy">
</span></a>

			<a href="/magazin/test-autonomni-jizdy.html">
				<h3 class="box-article-title fs20">V Jižní Koreji začně test autonomní služby</h3>
			</a>

		<a href="/magazin/test-autonomni-jizdy.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>

				
			</div>

			<a class="img small" href="/magazin/asistence.html"><span>			<img src="https://g.denik.cz/115/e6/shutterstock-754542853_denik-300-16x9.jpg" width="300" height="169" alt="Asistence na cestách" title="Asistence na cestách">
</span></a>

			<a href="/magazin/asistence.html">
				<h3 class="box-article-title fs20">Zájem o asistence na silnicích narůstá</h3>
			</a>

		<a href="/magazin/asistence.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>

				
			</div>

			<a class="img small" href="/magazin/toyota.html"><span>			<img src="https://g.denik.cz/115/98/toyota-yaris-a-aygo-se-vyrabi-v-koline_denik-300-16x9.jpg" width="300" height="169" alt="Toyota Yaris a Aygo se vyrábí v Kolíně" title="Toyota Yaris a Aygo se vyrábí v Kolíně">
</span></a>

			<a href="/magazin/toyota.html">
				<h3 class="box-article-title fs20">Toyota prodala o třetinu víc aut než loni</h3>
			</a>

		<a href="/magazin/toyota.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/veterani.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/veterani.html"><span>			<img src="https://g.denik.cz/115/fd/1000mil-2020_denik-300-16x9.jpg" width="300" height="169" alt="1000 mil československých" title="1000 mil československých">
</span></a>

			<a href="/magazin/veterani.html">
				<h3 class="box-article-title fs20">Unikátní data o historických vozidlech v ČR</h3>
			</a>

		<a href="/magazin/veterani.html">
			<h4 class="box-article-perex fs16">Česká republika se účastnila aktuálního celosvětového socioekonomického průzkumu Mezinárodní federace…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/subaru-leone-prvni-subaru-s-pohonem-vsech-kol.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/subaru-uz-ma-na-svem-konte-20-milionu-aut-s-pohonem-vsech-kol-20210712.html"><span>			<img src="https://g.denik.cz/115/ae/subaru-leone-1972-1600-jpg-02_denik-300-16x9.jpg" width="300" height="169" alt="Subaru Leone AWD 1972" title="Subaru Leone AWD 1972">
</span></a>

			<a href="/magazin/subaru-uz-ma-na-svem-konte-20-milionu-aut-s-pohonem-vsech-kol-20210712.html">
				<h3 class="box-article-title fs20">Subaru už má na svém kontě 20 milionů aut s pohonem všech kol</h3>
			</a>

		<a href="/magazin/subaru-uz-ma-na-svem-konte-20-milionu-aut-s-pohonem-vsech-kol-20210712.html">
			<h4 class="box-article-perex fs16">První automobil s tehdy ještě připojitelným pohonem druhé nápravy japonská značka se souhvězdím Plejád ve…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vozy-zavodnika-sasi-kolowrata.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/sasa-kolowrat-zavodnicka-hvezda-mela-pred-sto-lety-i-svoji-radu-aut-20210711.html"><span>			<img src="https://g.denik.cz/115/b7/titul-dsc-1218_denik-300-16x9.jpg" width="300" height="169" alt="Austro-Daimler Sascha" title="Austro-Daimler Sascha">
</span></a>

			<a href="/magazin/sasa-kolowrat-zavodnicka-hvezda-mela-pred-sto-lety-i-svoji-radu-aut-20210711.html">
				<h3 class="box-article-title fs20">"Saša" Kolowrat - česká závodnická hvězda měla před sto lety i svoji…</h3>
			</a>

		<a href="/magazin/sasa-kolowrat-zavodnicka-hvezda-mela-pred-sto-lety-i-svoji-radu-aut-20210711.html">
			<h4 class="box-article-perex fs16">Hrabě Alexandr Joseph "Saša" Kolowrat Krakovský získal své první vítězství za řídítky motocyklu Laurin…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>

				
			</div>

			<a class="img small" href="/magazin/slavnou-znacku-bugatti-ted-vlastni-chorvatsky-vyrobce-elektromobilu-co-chysta-20.html"><span>			<img src="https://g.denik.cz/115/5f/titul-rimac-nevera-2022-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Rimac Nevera" title="Rimac Nevera">
</span></a>

			<a href="/magazin/slavnou-znacku-bugatti-ted-vlastni-chorvatsky-vyrobce-elektromobilu-co-chysta-20.html">
				<h3 class="box-article-title fs20">Slavnou značku Bugatti teď vlastní chorvatský výrobce elektromobilů.…</h3>
			</a>

		<a href="/magazin/slavnou-znacku-bugatti-ted-vlastni-chorvatsky-vyrobce-elektromobilu-co-chysta-20.html">
			<h4 class="box-article-perex fs16">Koncern Volkswagen se zbavil vlastnictví prestižní francouzské automobilové značky Bugatti. Kontrolu nad ní…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/9/5/1/5/2519515-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">21.07. - 27.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/7/6/4/3/2517643-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">22.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/2/0/3/8/2522038-500-810.jpg" width="180" alt="Lidl - To nejlepší z regionů" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - To nejlepší z regionů
                        <div class="prometheus-date">26.07. - 01.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/5/7/7/4/2515774-500-810.jpg" width="180" alt="TESCO supermarket - Extra porce grilování" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Extra porce grilování
                        <div class="prometheus-date">21.07. - 27.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/6/0/6/2/2516062-500-810.jpg" width="180" alt="BILLA -  Malý leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA -  Malý leták
                        <div class="prometheus-date">21.07. - 27.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001627055085/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ed831c80b354-page-base-1627053874.js" defer></script>    </body>
</html>
