<!DOCTYPE html>
<html>
    <head>


<script>
	dataLayer = [{
		'serverAdresa': 'automix.denik.cz',
		'rubrikaName': 'magazin',
		'template': 'clanek',
			'title': "Takhle se jezdí na expedice! Luxusní dům na kolech kašle na asfalt",
			'autor': 'Jan Markovič',
				'publishedDateTime': "2019-01-04T08:21:00+01:00",
				'articleID': 1598068465,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://automix.denik.cz/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Takhle se jezdí na expedice! Luxusní dům na kolech kašle na asfalt - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Action Mobil, Mercedes, Zetros, off-road">
	<meta name="description" lang="cs" content="Pohodlný obývací pokoj, toaleta a dostatek místa na spaní. To najdete na palubě obytného super vozu Action Mobil Pure 5000 Zetros.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="fb:pages" content="1586171354732096">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://automix.denik.cz/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html">
	<meta property="og:title" content="Takhle se jezdí na expedice! Luxusní dům na kolech kašle na asfalt - Automix.cz">
	<meta property="og:description" content="Pohodlný obývací pokoj, toaleta a dostatek místa na spaní. To najdete na palubě obytného super vozu Action Mobil Pure 5000 Zetros.">
	<meta property="og:image" content="https://g.denik.cz/images/automix/logo.png">
	<meta property="og:image:width" content="169">
	<meta property="og:image:height" content="22">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Takhle se jezdí na expedice! Luxusní dům na kolech kašle na asfalt - Automix.cz">
	<meta name="twitter:description" content="Pohodlný obývací pokoj, toaleta a dostatek místa na spaní. To najdete na palubě obytného super vozu Action Mobil Pure 5000 Zetros.">
	<meta name="twitter:image" content="https://g.denik.cz/images/automix/logo.png">

<script>
    (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-36', 'auto', 'clientTracker');
    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon.png">
		<link rel="manifest" href="manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8bf3c0f9b97f-desktopFront-1548415368.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-1b7368a492b4-1539344493.js"></script>

	    <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">

</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
            <script>
                if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
                    __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
                }
            </script>
            <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

            <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">
    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

            <div class="page-content">


<header class="hlavicka ">
        <div class="logo-automix">
            <a class="logo" href="/"><img src="https://g.denik.cz/images/automix/automix.svg"  height="40" width="300" alt="Automix.cz" title="Automix.cz"></a>
            <a class="grey-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg"  height="22" alt="Deník" title="Deník"></a>
        </div>

            <div class="login-search">
                <div class="login-search-inner">
                    <div class="icon icon-search" title="Vyhledávání"></div>
                </div>
            </div>

<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after automix">
        

        <li>

            <a href="http://www.denik.cz/zpravy/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

        </li>
        <li>

            <a href="http://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="http://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li>

            <a href="http://www.denik.cz/kultura/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="http://www.denik.cz/zivotni-styl/" data-ga-push="menu">ŽIVOTNÍ STYL</a>

        </li>
        <li>

            <a href="https://automix.denik.cz/" data-ga-push="menu" class="active">AUTO</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky">Nová auta</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky">Ojetá auta</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky">Nabídka vozidel</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky">Testy</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky">Galerie</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky">Život řidiče</a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" class="active">Magazín</a>
    </li>

                </ul>
        </li>
        <li class="last">

            <a href="http://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Takhle se jezdí na expedice! Luxusní dům na kolech kašle na asfalt</h1>

                    <div class="article-info">
                        <div class="article-date">4.1.2019 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Ftakhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html&subject=Takhle%20se%20jezd%C3%AD%20na%20expedice%21%20Luxusn%C3%AD%20d%C5%AFm%20na%20kolech%20ka%C5%A1le%20na%20asfalt"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Pohodlný obývací pokoj, toaleta a dostatek místa na spaní. To najdete na palubě obytného super vozu Action Mobil Pure 5000 Zetros.</p>


                            
                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/action-mobil-pure-5000-zetros.html?photo=1&amp;back=1598068465-8483-115">
                                            <img src="https://g.denik.cz/115/62/action-mobil-pure-500-1_denik-630-16x9.jpg" width="630" height="354" alt="Action Mobil Pure 5000 Zetros" title="Action Mobil Pure 5000 Zetros" class="dv4-img" srcset="https://g.denik.cz/115/62/action-mobil-pure-500-1_denik-630-16x9.jpg 1x, https://g.denik.cz/115/62/action-mobil-pure-500-1_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/action-mobil-pure-5000-zetros.html?mm=9433036&amp;back=1598068465-8483-115&amp;photo=2">

                                            <img src="https://g.denik.cz/115/94/action-mobil-pure-500-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/94/action-mobil-pure-500-2_denik-150-3x2.jpg 1x, https://g.denik.cz/115/94/action-mobil-pure-500-2_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/action-mobil-pure-5000-zetros.html?mm=9433037&amp;back=1598068465-8483-115&amp;photo=3">

                                            <img src="https://g.denik.cz/115/14/action-mobil-pure-500-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/14/action-mobil-pure-500-3_denik-150-3x2.jpg 1x, https://g.denik.cz/115/14/action-mobil-pure-500-3_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/action-mobil-pure-5000-zetros.html?mm=9433038&amp;back=1598068465-8483-115&amp;photo=4">

                                            <img src="https://g.denik.cz/115/8c/action-mobil-pure-500-4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/8c/action-mobil-pure-500-4_denik-150-3x2.jpg 1x, https://g.denik.cz/115/8c/action-mobil-pure-500-4_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/action-mobil-pure-5000-zetros.html?mm=9433033&amp;back=1598068465-8483-115&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>8 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Action Mobil Pure 5000 Zetros <span class="description-autor"> | Foto: Action Mobil</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Ve čtvrtek jsme psali o pick-upu Mercedes-Benz X s obytnou nástavbou, který se rozhodně nelekne ani výletu mimo asfalt. Do opravdové divočiny, kde není jediná cesta na dohled, kde je jen kamení, bláto a lidmi neprozkoumaný terén, bychom si ale vzali něco ještě lepšího. Představujeme vám rakouský Action Mobil Pure 5000 Zetros.</p>
<p>Jak název napovídá, dům na kolech je založen na off-roadovém nákladním voze Mercedes-Benz Zetros. Všechna čtyři kola permanentně pohání vzněotvý motor o výkonu 326 koní, který dosahuje točivého momentu 1300 Nm. Na palubě je uložena nádrž s kapacitou 600 litrů nafty, proto si můžete být jisti, že v divočině vydržíte něklik dní bez nutnosti hledat benzinovou stanici.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/pohodlne-do-divociny-mercedes-x-dostal-obytnou-nastavbu-20190103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/1e/01rwrw_denik-150-3x2.jpg" width="150" height="100" alt="Matzker Mercedes-Benz X" title="Matzker Mercedes-Benz X" srcset="https://g.denik.cz/115/1e/01rwrw_denik-150-3x2.jpg 1x, https://g.denik.cz/115/1e/01rwrw_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohodlně do divočiny: Mercedes X dostal obytnou nástavbu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nástavba od rakouské firmy Action Mobil je luxusní i praktická. Kov, dřevo, plast – vše má hladký povrch, aby ho šlo snadno umýt. Připraven je obývací prostor s jídelním stolem, který se umí proměnit v postele. K dispozici je i kuchyňka s dřezem, plynovými hořáky či myčkou. Na palubě je také toaleta a praktický průlez do kabiny řidiče. Nádrže mají kapacitu 460 litrů na vodu a 140 litrů na splašky.</p>
<p>Pokud vás zajímá, kolik tohle parádní expediční vozidlo stojí, pak vás zklameme. Každý vůz firma staví individuálně přesně podle přání zákazníka. Jeden by totiž rád vyrazil do pouště a druhý třeba na pláně Kazakhstánu. Můžete si ale být jisti, že Action Mobil si za svou práci dá náležitě zaplatit a cena se bude pohybovat někde kolem úrovně solidního domu v Praze.</p>
<p>Action Mobil Pure 5000 Zetros si můžete <strong>prohlédnout v galerii</strong> a na následujícím videu:</p>
<div class="video-container video-wrap"><iframe id="youtube_fXhyG7BrS8s" class="video-youtube" data-title="Youtube - fXhyG7BrS8s" data-type="youtube" data-video="fXhyG7BrS8s" data-gemius="3862860132" data-source="video/youtube" width="630" height="354" src="https://www.youtube.com/embed/fXhyG7BrS8s" frameborder="0" allowfullscreen></iframe></div></div>

                    <p class="section-article-autor fs16">
                        Autor: Jan Markovič
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">4.1.2019</span>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/takhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Ftakhle-se-jezdi-na-expedice-luxusni-dum-na-kolech-kasle-na-asfalt-20190104.html&subject=Takhle%20se%20jezd%C3%AD%20na%20expedice%21%20Luxusn%C3%AD%20d%C5%AFm%20na%20kolech%20ka%C5%A1le%20na%20asfalt"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>


<div class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDI-Sedan-Limuzina-1516809381465146.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22151/8611/14929/0/13436358352151/images/001_34412745_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDI-Sedan-Limuzina-1516809381465146.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tr-Kombi-1519893888582358.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/4374/18621/15258/0/13732758634374/images/001_28821776_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tr-Kombi-1519893888582358.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-digi-Kombi-1541082851436166.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11808/16921/11482/0/10334307641808/images/l1541082874707231.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-digi-Kombi-1541082851436166.html?d_aa#utm_source=automix.denik.cz&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">176 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
	<tqwgtplaceholder holdername="embedded_1507044424078"></tqwgtplaceholder>

                <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>

                                    <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/mercedes-benz-ml-6x4-z-ebay.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/na-prodej-je-sestikolovy-mercedes-pro-chude-jezdi-na-lpg-a-stoji-jako-superb-20190121.html"><span>			<img src="https://g.denik.cz/115/e9/mercedes-ml-6x4-pickup-truck-for-sale-on-ebay_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes-Benz ML 6x4" title="Mercedes-Benz ML 6x4">
</span></a>
				</div>


				<a href="/magazin/na-prodej-je-sestikolovy-mercedes-pro-chude-jezdi-na-lpg-a-stoji-jako-superb-20190121.html">
					<h3 class="box-article-title fs20">Na prodej je šestikolový Mercedes pro chudé. Jezdí na LPG a…</h3>
				</a>

	</article>
                                    
                                    

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/matzker-mercedes-benz-x.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/pohodlne-do-divociny-mercedes-x-dostal-obytnou-nastavbu-20190103.html"><span>			<img src="https://g.denik.cz/115/1e/01rwrw_denik-300-16x9.jpg" width="300" height="169" alt="Matzker Mercedes-Benz X" title="Matzker Mercedes-Benz X">
</span></a>
				</div>


				<a href="/magazin/pohodlne-do-divociny-mercedes-x-dostal-obytnou-nastavbu-20190103.html">
					<h3 class="box-article-title fs20">Pohodlně do divočiny: Mercedes X dostal obytnou nástavbu</h3>
				</a>

	</article>
                                    </div>
                </section>

<div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/strider-11-abt-sport-master.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/nemecky-upravce-abt-vytunil-nafukovaci-clun-levny-tedy-rozhodne-neni-20190126.html"><span>			<img src="https://g.denik.cz/115/35/strider-11-abt-sport-master-01_denik-300-16x9.jpg" width="300" height="169" alt="STRIDER 11 ABT SPORT MASTER" title="STRIDER 11 ABT SPORT MASTER">
</span></a>

			<a href="/magazin/nemecky-upravce-abt-vytunil-nafukovaci-clun-levny-tedy-rozhodne-neni-20190126.html">
				<h3 class="box-article-title fs20">Německý úpravce ABT „vytunil“ nafukovací člun. Levný tedy rozhodně…</h3>
			</a>

		<a href="/magazin/nemecky-upravce-abt-vytunil-nafukovaci-clun-levny-tedy-rozhodne-neni-20190126.html">
			<h4 class="box-article-perex fs16">Jeho motory budou mít po zásahu ABT výkon až 790 koní!</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/kavkazske-stroje.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/gruzinsky-velky-kavkaz-je-takove-male-automobilove-japonsko-20190125.html"><span>			<img src="https://g.denik.cz/115/fd/img-8879-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Tohle je auto, co jezdí do střediska vždy jako první. Auto vlekařů také dost často zasahuje ve chvíli, kdy někdo zablokuje jednou příjezdovou cestu, což se stává poměrně často." title="Tohle je auto, co jezdí do střediska vždy jako první. Auto vlekařů také dost často zasahuje ve chvíli, kdy někdo zablokuje jednou příjezdovou cestu, což se stává poměrně často.">
</span></a>

			<a href="/magazin/gruzinsky-velky-kavkaz-je-takove-male-automobilove-japonsko-20190125.html">
				<h3 class="box-article-title fs20">Malé automobilové Japonsko najdete i v Gruzii. Přednost tu ale vždy…</h3>
			</a>

		<a href="/magazin/gruzinsky-velky-kavkaz-je-takove-male-automobilove-japonsko-20190125.html">
			<h4 class="box-article-perex fs16">Jen se tu jezdí na opačné straně silnice, takž každé předjíždění je nechtěným adrenalinovým zážitkem.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>

				
			</div>

			<a class="img small" href="/magazin/stephan-winkelmann-dal-suv-modelu-od-bugatti-jasne-ne-20190125.html"><span>			<img src="https://g.denik.cz/115/2c/vystrizek362-4e04d000ad-660x371_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/magazin/stephan-winkelmann-dal-suv-modelu-od-bugatti-jasne-ne-20190125.html">
				<h3 class="box-article-title fs20">SUV značky Bugatti nebude. Šéf automobilky ho kategoricky zavrhl</h3>
			</a>

		<a href="/magazin/stephan-winkelmann-dal-suv-modelu-od-bugatti-jasne-ne-20190125.html">
			<h4 class="box-article-perex fs16">SUV model prý není hoden znaku Bugatti.</h4>
		</a>
	</article>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vyprostovani-autobusu-v-montrealu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/video-dedek-za-babu-baba-za-vnucku-aneb-kanadsky-zpusob-vyprostovani-autobusu-20190124.html"><span>			<img src="https://g.denik.cz/115/91/suvs-pulling-bus-stuck-in-snow_denik-300-16x9.jpg" width="300" height="169" alt="Kolektivní snaha při vyprošťování autobusu v Montrealu" title="Kolektivní snaha při vyprošťování autobusu v Montrealu">
</span></a>

			<a href="/magazin/video-dedek-za-babu-baba-za-vnucku-aneb-kanadsky-zpusob-vyprostovani-autobusu-20190124.html">
				<h3 class="box-article-title fs20">Video: Dědek za bábu, bába za vnučku, aneb kanadský způsob…</h3>
			</a>

		<a href="/magazin/video-dedek-za-babu-baba-za-vnucku-aneb-kanadsky-zpusob-vyprostovani-autobusu-20190124.html">
			<h4 class="box-article-perex fs16">Následující video není úplně krátké. Důležité ovšem je, že kolektivní úsilí při snaze vyprostit autobus…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/aston-martin-valkyrie-dostane-aero-paket-q-by-aston-martin.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/aston-martin-umi-na-prani-vyrobit-jeste-rychlejsi-valkyrie-20190124.html"><span>			<img src="https://g.denik.cz/115/cc/aston-martin-valkyrie-2018-1280-02-kopie_denik-300-16x9.jpg" width="300" height="169" alt="Aston Martin Valkyrie" title="Aston Martin Valkyrie">
</span></a>

			<a href="/magazin/aston-martin-umi-na-prani-vyrobit-jeste-rychlejsi-valkyrie-20190124.html">
				<h3 class="box-article-title fs20">I lehčí lak může zrychlit hypersport Aston Martin Valkyrie. Pojede…</h3>
			</a>

		<a href="/magazin/aston-martin-umi-na-prani-vyrobit-jeste-rychlejsi-valkyrie-20190124.html">
			<h4 class="box-article-perex fs16">Problém je, že auto upravené aerodynamickou sadou z programu „Q by Aston Martin“ nesmí na sinici.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/dodge-challenger-2019.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/svet-musclecars-se-meni-pristi-challenger-bude-nejspis-elektrifikovany-20190123.html"><span>			<img src="https://g.denik.cz/115/be/dodge-challenger-2019-1280-04_denik-300-16x9.jpg" width="300" height="169" alt="Dodge Challenger 2019" title="Dodge Challenger 2019">
</span></a>

			<a href="/magazin/svet-musclecars-se-meni-pristi-challenger-bude-nejspis-elektrifikovany-20190123.html">
				<h3 class="box-article-title fs20">Konec osmiválců HEMI? Příští Challenger bude nejspíš elektrifikovaný</h3>
			</a>

		<a href="/magazin/svet-musclecars-se-meni-pristi-challenger-bude-nejspis-elektrifikovany-20190123.html">
			<h4 class="box-article-perex fs16">Mike Manley, šéf FCA uvedl, že bez hybridního pohonu nelze dosáhnout požadovaných výkonů a hospodárnosti.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/ekologicky-obytnak-bumo.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/i-obytny-vuz-muze-byt-ekologicky-dokazuje-nastavba-z-modrinoveho-dreva-20190122.html"><span>			<img src="https://g.denik.cz/115/70/01dsadaddssss_denik-300-16x9.jpg" width="300" height="169" alt="BUMO - ekologická nástavba" title="BUMO - ekologická nástavba">
</span></a>

			<a href="/magazin/i-obytny-vuz-muze-byt-ekologicky-dokazuje-nastavba-z-modrinoveho-dreva-20190122.html">
				<h3 class="box-article-title fs20">I obytný vůz může být ekologický, dokazuje nástavba z modřínového…</h3>
			</a>

		<a href="/magazin/i-obytny-vuz-muze-byt-ekologicky-dokazuje-nastavba-z-modrinoveho-dreva-20190122.html">
			<h4 class="box-article-perex fs16">Blok se vyrábí ve třech velikostech, aby se vešel na běžnou dodávku i nákladní vůz.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/himalaya-spectre-110-crew-cab.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/taky-si-myslite-ze-by-defender-snesl-par-kw-navic-20190123.html"><span>			<img src="https://g.denik.cz/115/cc/himalaya-land-rover-defender-spectre_denik-300-16x9.jpg" width="300" height="169" alt="Himalaya Spectre 110 Crew Cab" title="Himalaya Spectre 110 Crew Cab">
</span></a>

			<a href="/magazin/taky-si-myslite-ze-by-defender-snesl-par-kw-navic-20190123.html">
				<h3 class="box-article-title fs20">Chevrolet Corvette v offroadovém vydání? Defender dostal slavný…</h3>
			</a>

		<a href="/magazin/taky-si-myslite-ze-by-defender-snesl-par-kw-navic-20190123.html">
			<h4 class="box-article-perex fs16">Himalaya Spectre 110 Crew Cab. Tak se jmenuje Land Rover Defender, který má pod kapotou motor z Chevroletu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/hennessey-ford-gt-v8-nepostavi.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/ford-gt-s-motorem-v8-neni-mozny-tvrdi-john-hennessey-20190122.html"><span>			<img src="https://g.denik.cz/115/fe/2017-ford-gt-first-drived_denik-300-16x9.jpg" width="300" height="169" alt="Ford GT" title="Ford GT">
</span></a>

			<a href="/magazin/ford-gt-s-motorem-v8-neni-mozny-tvrdi-john-hennessey-20190122.html">
				<h3 class="box-article-title fs20">Ford GT s motorem V8 není možný, tvrdí John Hennessey.</h3>
			</a>

		<a href="/magazin/ford-gt-s-motorem-v8-neni-mozny-tvrdi-john-hennessey-20190122.html">
			<h4 class="box-article-perex fs16">Texaský úpravce rozhodně ví, co říká. Jeden kus mu totiž stojí v jeho soukromé garáži.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/mercedes-benz-ml-6x4-z-ebay.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/na-prodej-je-sestikolovy-mercedes-pro-chude-jezdi-na-lpg-a-stoji-jako-superb-20190121.html"><span>			<img src="https://g.denik.cz/115/e9/mercedes-ml-6x4-pickup-truck-for-sale-on-ebay_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes-Benz ML 6x4" title="Mercedes-Benz ML 6x4">
</span></a>

			<a href="/magazin/na-prodej-je-sestikolovy-mercedes-pro-chude-jezdi-na-lpg-a-stoji-jako-superb-20190121.html">
				<h3 class="box-article-title fs20">Na prodej je šestikolový Mercedes pro chudé. Jezdí na LPG a stojí…</h3>
			</a>

		<a href="/magazin/na-prodej-je-sestikolovy-mercedes-pro-chude-jezdi-na-lpg-a-stoji-jako-superb-20190121.html">
			<h4 class="box-article-perex fs16">Pokud je pro vás Mercedes-Benz G63 AMG 6x6 za mnoho milionů korun nedostupným zbožím, nezoufejte. Na eBay se…</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="dv4-right300">




<div id="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
	<tqwgtplaceholder holdername="embedded_1507123513486"></tqwgtplaceholder>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_PagePlugin_Pravysloupec_LogoAutomix')">
		<a href="https://www.facebook.com/automix.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_PagePlugin_Pravysloupec_TextAutomix')" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>
</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="#"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
                    </svg>
                </a>
            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-denik"></use></svg></a></li>
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>	<div class="onsignal-promo onsignal-line" 
		onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Onesignal', 'eventAction': 'Click footer', 'eventLabel': 'desktop'})">
	    <span class="text">DRŽTE S NÁMI TEMPO</span>
	    <span class="button">PŘIHLASTE SE</span>
	    <span class="close">×</span>
	</div>
            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script type="text/javascript">(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">

<script type="text/javascript">initCookies();</script>
    </body>
</html>