<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Magazín',
		'rubrikaName': 'magazin',
		'template': 'clanek',
		'title': "Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety",
		'tag': ["kabriolet", "Tatra 613", "Druhá světová válka", "střecha", "ministerstvo obrany", "Tatra Trucks", "Metalex", "Kopřivnice", "Goodyear", "technické muzeum"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-05-13T07:59:00+02:00",
        	'modifiedDateTime': "2020-05-13T07:59:00+02:00",
			'articleID': 3477751722,
			'back': "3477751722-8483-115",
		'image': "https:\/\/g.denik.cz\/115\/c1\/titul-dsc-0517_denik-630-16x9.jpg",
		'topics': ["automix-seznam","historie","tatra","retro"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/kabriolet-tatra-613-k.html?photo=1&back=3477751722-8483-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/65\/1-dsc-0515_denik-150-3x2.jpg",
						'description': "Jeden z exemplářů má ve svých sbírkách Technické muzeum v Kopřivnici",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/b6\/2-dsc-0319_denik-150-3x2.jpg",
						'description': "Další se nachází v depozitáři Národního technického muzea Praha",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5a\/2a-48118-scan4_denik-150-3x2.jpg",
						'description': "Konstrukčně vůz vycházel z prodloužené verze 613 Special",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/49\/3-kabrio_denik-150-3x2.jpg",
						'description': "Dobový snímek z jedné přehlídky",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/82\/4-t-613-motor-106_denik-150-3x2.jpg",
						'description': "Pod zadní kapotou byl osmiválec spojený s automatickou převodovkou",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/8d\/5-dsc-0553_denik-150-3x2.jpg",
						'description': "Barva byla vždy černá, takže černobílý snímek nevadí",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/cd\/6-dsc-0554_denik-150-3x2.jpg",
						'description': "Fakticky se nejednalo o kabriolet, nýbrž o landaulet",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/7f\/7-dsc-0555_denik-150-3x2.jpg",
						'description': "Na rámu střechy byl držák pro stojící funkcionáře",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/19\/8-09-t-613-k-s-divkami-barva_denik-150-3x2.jpg",
						'description': "názorně je jeho využití vidět na snímku s mladými ženami",
						'source': "archiv redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/f0\/9-dsc-0277_denik-150-3x2.jpg",
						'description': "Posledním kabrioletem před 613-K byl model karosáře Sodomky určený jako dar pro Stalina",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/34\/10-dsc-0274_denik-150-3x2.jpg",
						'description': "Vůz vycházel z Tatry 600 - Tatraplán",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/b2\/11-dsc-0120_denik-150-3x2.jpg",
						'description': "Dalším speciálem z 80. let byla pancéřovaná Tatra 513",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/9b\/12-dsc-0316_denik-150-3x2.jpg",
						'description': "Vůbec poslední osobní sériově vyráběnou Tatrou byl model 700",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c1\/titul-dsc-0517_denik-150-3x2.jpg",
						'description': "Tatra 613-K měla veřejnou premiéru před 35 lety",
						'source': "Radek Pecák"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Magazín", 'link':"https:\/\/automix.denik.cz\/magazin\/"},
			{'name':"Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety", 'link':"https:\/\/automix.denik.cz\/magazin\/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Tatra, Tatra 613, přehlídkové automobily, kabriolet, Tatra 613-K, Tatra 613 Special">
	<meta name="description" lang="cs" content="Celkem se vyrobilo pouhopouhých pět exemplářů. Vůbec poprvé bylo auto k vidění při vojenské přehlídce ke 40. výročí skončení druhé světové války, tedy v květnu 1985. ">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">

    <meta name="keywords" content="Tatra, Tatra 613, přehlídkové automobily, kabriolet, Tatra 613-K, Tatra 613 Special">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html">
	<meta property="og:title" content="Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety">
	<meta property="og:description" content="Celkem se vyrobilo pouhopouhých pět exemplářů. Vůbec poprvé bylo auto k vidění při vojenské přehlídce ke 40. výročí skončení druhé světové války, tedy v květnu 1985. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety">
	<meta name="twitter:description" content="Celkem se vyrobilo pouhopouhých pět exemplářů. Vůbec poprvé bylo auto k vidění při vojenské přehlídce ke 40. výročí skončení druhé světové války, tedy v květnu 1985. ">
	<meta property="og:image" content="https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tatra 613-K měla veřejnou premiéru před 35 lety">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-05-13T07:59:00+02:00">
    <meta property="article:modified_time" content="2020-05-13T07:59:00+02:00">

<link rel="shortcut icon" href="/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1589459719.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-282d8135e2bc-page-base-1589459719.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1589459721.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Tatra 613 kabriolet sloužila jen špičkám komunistické moci. Vznikla před 35 lety</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 07:59 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Ftatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html&subject=Tatra%20613%20kabriolet%20slou%C5%BEila%20jen%20%C5%A1pi%C4%8Dk%C3%A1m%20komunistick%C3%A9%20moci.%20Vznikla%20p%C5%99ed%2035%20lety">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Celkem se vyrobilo pouhopouhých pět exemplářů. Vůbec poprvé bylo auto k vidění při vojenské přehlídce ke 40. výročí skončení druhé světové války, tedy v květnu 1985. </p>

<div class="article-multimedium">
        <a href="/galerie/kabriolet-tatra-613-k.html?photo=1&amp;back=3477751722-8483-115">
            <img src="https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9.jpg" width="630" height="354" alt="Tatra 613-K měla veřejnou premiéru před 35 lety" title="Tatra 613-K měla veřejnou premiéru před 35 lety" class="multimedium-img" srcset="https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9.jpg 1x, https://g.denik.cz/115/c1/titul-dsc-0517_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kabriolet-tatra-613-k.html?back=3477751722-8483-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/65/1-dsc-0515_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/65/1-dsc-0515_denik-150-3x2.jpg 1x, https://g.denik.cz/115/65/1-dsc-0515_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kabriolet-tatra-613-k.html?back=3477751722-8483-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/b6/2-dsc-0319_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/b6/2-dsc-0319_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b6/2-dsc-0319_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kabriolet-tatra-613-k.html?back=3477751722-8483-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/5a/2a-48118-scan4_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/5a/2a-48118-scan4_denik-150-3x2.jpg 1x, https://g.denik.cz/115/5a/2a-48118-scan4_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kabriolet-tatra-613-k.html?back=3477751722-8483-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Tatra 613-K měla veřejnou premiéru před 35 lety
        <span class="description-autor">
             | 
            Foto: Radek Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p>První polovina osmdesátých letech nebyla úplně nejlepší dobou československého automobilového průmyslu. Ve Škodě stále ještě drželi při životě modely s koncepcí "vše vzadu" (i když se už začínalo pracovat na Favoritu) a Tatra neměla vymyšleno, co nahradí letitou "šestsetřináctku".</p>
<p>Právě kopřivnická automobilka ale nakonec v květnu roku 1985 v rámci oslav kulatého výročí konce druhé světové války představila veřejnosti novou karosářskou verzi svého osobního vozu. Automobil s označením 613-K ovšem nebyl určen pro prodej na běžném trhu. Jednalo se totiž o přehlídkový automobil s otevřenou zadní částí karosérie. Právě proto to fakticky není kabriolet, ale má karosérii typu landaulet. Ta má přední dvojici sedaček zakrytou pevnou střechu a za ní následuje otevřený prostor, který se dá v případě potřeby zakrýt plátěným krytem.</p>
<p>Na to, jak vůz vypadal s nasazenou střechou i bez ní, se můžete podívat do naší komentované fotogalerie,</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/tatra-613-special-byla-urcena-pro-spicky-komunistickeho-rezimu-slavi-40-let-20200210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/7b/dsc-0027-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Tatra 613 Special" title="Tatra 613 Special" srcset="https://g.denik.cz/115/7b/dsc-0027-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/7b/dsc-0027-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tatra 613 Speciál byla určená pro špičky komunistického režimu. Slaví 40 let</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Toto řešení bylo vlastně východiskem z nouze. Konstruktéři v Kopřivnici totiž zjistili, že zcela otevřená karosérie by nebyla dostatečně tuhá, aby zajistila patřičné jízdní i bezpečnostní vlastnosti. Tito odborníci přitom nebyli první, kteří se zakázkou pro Ministerstvo obrany zabývalo. Nejprve byl totiž v roce 1977 úkolem připravit přehlídkový vůz pověřen Metalex (MTX), který byl specialistou na různé, především sportovní úpravy sériových socialistických aut.</p>
<p>I tak bylo nutné vyztužit prahy a karosérii v oblasti zadních sedaček. Dalším konstruktérským oříškem se stala nutnost použití automatické převodovky, která by umožňovala jízdu krokem a současně v případě potřeby umožňovala plynulý rozjezd na rychlejší tempo. Nakonec padla volba na britský výrobek Borg Warner 65 se třemi stupni. Převodové ústrojí bylo spojeno s klasickým tatrováckým osmiválcem se zdvihovým objemem 3,5 litru a výkonem 168 koňských sil. Vůz bylo možné rozjet na maximální rychlost 130 kilometrů v hodině, přičemž z nuly na stovku zrychloval během 13,3 sekundy.</p>
<h2>Pneumatiky nesměly rušit</h2>
<p>Jelikož auto vycházelo z prodloužené Tatry 613 s označením Special, nepřekvapí, že délka vozu činila 5150 milimetrů a rozvor dosáhl hodnoty 3130 milimetrů.</p>
<p>Střecha se pochopitelně nasazovala ručně a nebyla s ní úplně jednoduchá manipulace. Hlavní část dvouvrstvého textilního kusu se společně s příčnými výztuhami skládala do prostoru za zadními sedačkami, který býval zakryt koženkovým krytem. Dvě hlavní podélné výztuhy ovšem musel řidič skládat do hlavního zavazadlového prostoru pod přední kapotou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/vyvzdorovana-ale-nadherna-tatra-603-se-prestala-vyrabet-pred-45-lety-20200308.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/07/img-2491-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Tatra 603" title="Tatra 603" srcset="https://g.denik.cz/115/07/img-2491-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/07/img-2491-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vyvzdorovaná, ale nádherná. Tatra 603 se přestala vyrábět před 45 lety</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Na konci pevné střechy se nacházelo madlo, kterého se mohly přidržovat stojící osoby při jízdě.</p>
<p>Sedačky byly potaženy kůží, ovšem opěrky hlavy nebyly vzhledem ke specifickému využívání auta namontovány.  Dvojici zadních bočních okének bylo možno z větší části spouštět i s jejich rámy. Myslelo se i na detaily. Například místo klasických Michelinů se na kabriolet montovaly pneumatiky značky Goodyear, které byly tišší. Jejich valivý hluk tak v mikrofonu nepřekrýval povely velících generálů.</p>
<p>První prototyp, který později sloužil Ministerstvu národní obrany jako záložní vůz, vznikl již v roce 1981. Další dva byly vyrobeny v polovině roku 1984 a poslední dva kusy v lednu roku 1985.</p>
<p>V současné době je jeden z vyrobených kusů možné spatřit v expozici Technického muzea v Kopřivnici.</p></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:59</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/magazin/tatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fmagazin%2Ftatra-613-kabriolet-slouzila-jen-spickam-komunisticke-moci-vznikla-pred-35-lety-20200513.html&subject=Tatra%20613%20kabriolet%20slou%C5%BEila%20jen%20%C5%A1pi%C4%8Dk%C3%A1m%20komunistick%C3%A9%20moci.%20Vznikla%20p%C5%99ed%2035%20lety">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Tatra" href="/tema/tatra.html">Tatra, </a></li>
                    <li><a class="primary" title="Téma: Retro" href="/tema/retro.html">Retro, </a></li>
                    <li><a class="primary" title="Téma: Historie" href="/tema/historie.html">Historie, </a></li>
                    <li><a title="Štítek: kabriolet" href="/tagy/kabriolet-22144.html">kabriolet, </a></li>
                    <li><a title="Štítek: Tatra 613" href="/tagy/tatra-613-81265.html">Tatra 613, </a></li>
                    <li><a title="Štítek: Druhá světová válka" href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a></li>
                    <li><a title="Štítek: střecha" href="/tagy/strecha-2381.html">střecha, </a></li>
                    <li><a title="Štítek: ministerstvo obrany" href="/tagy/ministerstvo-obrany-2796.html">ministerstvo obrany, </a></li>
                    <li><a title="Štítek: Tatra Trucks" href="/tagy/tatra-trucks-5188.html">Tatra Trucks, </a></li>
                    <li><a title="Štítek: Metalex" href="/tagy/metalex-56933.html">Metalex, </a></li>
                    <li><a title="Štítek: Kopřivnice" href="/tagy/koprivnice-559.html">Kopřivnice, </a></li>
                    <li><a title="Štítek: Goodyear" href="/tagy/goodyear-56339.html">Goodyear, </a></li>
                    <li><a title="Štítek: technické muzeum" href="/tagy/technicke-muzeum-13957.html">technické muzeum</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-66k-Hatchback-15876333858311585.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25649/19179/16939/0/15245675395649/images/15876333858651586.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-66k-Hatchback-15876333858311585.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">158 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-77KW-Hatchback-1588672713067824.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26705/1318/15658/0/14092239566705/images/l1588672715869826.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-77KW-Hatchback-1588672713067824.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">176 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-1-3-TCe-150-SUV-1589276331465367.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7816/28187/13575/0/12218345617816/images/001_00635129_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-1-3-TCe-150-SUV-1589276331465367.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Dacia Duster</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">první majitel, servisní…</div>
	                	<div class="service-box-strong">379 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3477751722,3983476611,3136512948,274188171,2990202414,1483181277,3968442234,669865484,3920318293,4155813163,2948607246">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/historie-vozu-tatra-603.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/vyvzdorovana-ale-nadherna-tatra-603-se-prestala-vyrabet-pred-45-lety-20200308.html"><span>			<img src="https://g.denik.cz/115/07/img-2491-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Tatra 603" title="Tatra 603">
</span></a>
				</div>


				<a href="/magazin/vyvzdorovana-ale-nadherna-tatra-603-se-prestala-vyrabet-pred-45-lety-20200308.html">
					<h3 class="box-article-title fs20">Vyvzdorovaná, ale nádherná. Tatra 603 se přestala vyrábět před…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/start-expedice-tatra-kolem-sveta-2.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/expedicni-tatra-opet-vyrazila-kolem-sveta-uz-na-d1-potrebovala-upousteni-pneu-20200222.html"><span>			<img src="https://g.denik.cz/115/53/titul-dsc-0581_denik-300-16x9.jpg" width="300" height="169" alt="Tatra kolem světa 2 navazuje na expedici z konce osmdesátých let" title="Tatra kolem světa 2 navazuje na expedici z konce osmdesátých let">
</span></a>
				</div>


				<a href="/magazin/expedicni-tatra-opet-vyrazila-kolem-sveta-uz-na-d1-potrebovala-upousteni-pneu-20200222.html">
					<h3 class="box-article-title fs20">Expediční Tatra opět vyrazila kolem světa. Už na D1 potřebovala…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/skoda-skopak.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/skodovce-s-trosku-legracnim-jmenem-skopak-je-50-let-v-cesku-se-vsak-nenabizela-20200503.html"><span>			<img src="https://g.denik.cz/115/5f/koda-skopak-1_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Skopak." title="Škoda Skopak.">
</span></a>

			<a href="/magazin/skodovce-s-trosku-legracnim-jmenem-skopak-je-50-let-v-cesku-se-vsak-nenabizela-20200503.html">
				<h3 class="box-article-title fs20">Škodovce s trošku legračním jménem Skopak je 50 let. V Česku se však…</h3>
			</a>

		<a href="/magazin/skodovce-s-trosku-legracnim-jmenem-skopak-je-50-let-v-cesku-se-vsak-nenabizela-20200503.html">
			<h4 class="box-article-perex fs16">Byl to pravděpodobně jediný poválečný model Škody, který se vyráběl bez dveří. Navíc se linka na jeho výrobu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vyvoj-loga-znacky-renault.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/renault-mel-v-logu-i-tank-obrazec-dobre-znamy-vsem-pubertakum-pouziva-95-let-20200502.html"><span>			<img src="https://g.denik.cz/115/21/titul-coc19911120301_denik-300-16x9.jpg" width="300" height="169" alt="Tank FT17 vyhrál první světovou válku a objevil se i v logu automobilky" title="Tank FT17 vyhrál první světovou válku a objevil se i v logu automobilky">
</span></a>

			<a href="/magazin/renault-mel-v-logu-i-tank-obrazec-dobre-znamy-vsem-pubertakum-pouziva-95-let-20200502.html">
				<h3 class="box-article-title fs20">Renault měl v logu i tank. Obrazec dobře známý všem puberťákům…</h3>
			</a>

		<a href="/magazin/renault-mel-v-logu-i-tank-obrazec-dobre-znamy-vsem-pubertakum-pouziva-95-let-20200502.html">
			<h4 class="box-article-perex fs16">Automobilka Renault vyrábí automobily stejně dlouho jako továrna v Kopřivnici, tedy od roku 1898. Než se z ní…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/motokary-praga.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/kvuli-pandemii-stoji-jiz-druhy-mesic-i-italska-tovarna-na-motokary-praga-20200427.html"><span>			<img src="https://g.denik.cz/115/c5/cik-fia-world-cup-sarno-italy-1-2-september-2012-7942438792-o_denik-300-16x9.jpg" width="300" height="169" alt="Motokára Praga v plném závodním tempu" title="Motokára Praga v plném závodním tempu">
</span></a>

			<a href="/magazin/kvuli-pandemii-stoji-jiz-druhy-mesic-i-italska-tovarna-na-motokary-praga-20200427.html">
				<h3 class="box-article-title fs20">Kvůli pandemii stojí již druhý měsíc i italská továrna na motokáry…</h3>
			</a>

		<a href="/magazin/kvuli-pandemii-stoji-jiz-druhy-mesic-i-italska-tovarna-na-motokary-praga-20200427.html">
			<h4 class="box-article-perex fs16">Motokáry s logem české automobilky Praga patří k absolutní světové špičce a připsaly si dokonce i titul…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/jeep-willys-slavi-80-let.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/willys-mb-letos-slavi-osmdesatiny-slavit-v-ulicich-ale-nemuze-20200423.html"><span>			<img src="https://g.denik.cz/115/e9/titul-img-4312_denik-300-16x9.jpg" width="300" height="169" alt="Válečný Jeep" title="Válečný Jeep">
</span></a>

			<a href="/magazin/willys-mb-letos-slavi-osmdesatiny-slavit-v-ulicich-ale-nemuze-20200423.html">
				<h3 class="box-article-title fs20">Jeep Willys MB letos slaví osmdesátiny. Slavit v ulicích ale zatím…</h3>
			</a>

		<a href="/magazin/willys-mb-letos-slavi-osmdesatiny-slavit-v-ulicich-ale-nemuze-20200423.html">
			<h4 class="box-article-perex fs16">V květnu roku 1940 se začala psát historie zřejmě nejslavnějšího vozidla druhé světové války. Oslavy jeho 80.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/volkswagen-beetle-furbie.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/proc-mu-udelali-na-prodej-je-nejchlupatejsi-volkswagen-20200420.html"><span>			<img src="https://g.denik.cz/115/6e/10-1978-vw-beetle-furbie-for-sale-7_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Beetle Furbie" title="Volkswagen Beetle Furbie">
</span></a>

			<a href="/magazin/proc-mu-udelali-na-prodej-je-nejchlupatejsi-volkswagen-20200420.html">
				<h3 class="box-article-title fs20">Proč mu udělali? Na prodej je nejchlupatější Volkswagen</h3>
			</a>

		<a href="/magazin/proc-mu-udelali-na-prodej-je-nejchlupatejsi-volkswagen-20200420.html">
			<h4 class="box-article-perex fs16">Volkswagen Brouk se vyráběl dlouhá desetiletí a za tu dobu se objevilo obrovské množství jeho úprav. Jednu z…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/historie-vozu-lada-samara.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/lada-samara-se-mela-jmenovat-sputnik-do-vyroby-se-dostala-i-diky-znacce-porsche-20200419.html"><span>			<img src="https://g.denik.cz/115/88/titul-fdv6704ac-autowpru-lada-samara-11e-3-door-uk-1_denik-300-16x9.jpg" width="300" height="169" alt="Lada Samara" title="Lada Samara">
</span></a>

			<a href="/magazin/lada-samara-se-mela-jmenovat-sputnik-do-vyroby-se-dostala-i-diky-znacce-porsche-20200419.html">
				<h3 class="box-article-title fs20">Lada Samara se měla jmenovat Sputnik. Do výroby jí pomohlo i Porsche</h3>
			</a>

		<a href="/magazin/lada-samara-se-mela-jmenovat-sputnik-do-vyroby-se-dostala-i-diky-znacce-porsche-20200419.html">
			<h4 class="box-article-perex fs16">Až do příchodu modelu Škoda Favorit byla Lada Samara nejmodernějším automobilem produkovaným v tehdejších…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vyvoj-volantu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/volant-ceka-dramaticka-promena-zmapovali-jsme-vyvoj-tohoto-prvku-v-autech-20200415.html"><span>			<img src="https://g.denik.cz/115/4e/titul-img-8146_denik-300-16x9.jpg" width="300" height="169" alt="sbírka volantů" title="sbírka volantů">
</span></a>

			<a href="/magazin/volant-ceka-dramaticka-promena-zmapovali-jsme-vyvoj-tohoto-prvku-v-autech-20200415.html">
				<h3 class="box-article-title fs20">Volant čeká dramatická proměna. Zmapovali jsme vývoj tohoto prvku v…</h3>
			</a>

		<a href="/magazin/volant-ceka-dramaticka-promena-zmapovali-jsme-vyvoj-tohoto-prvku-v-autech-20200415.html">
			<h4 class="box-article-perex fs16">Hned dvě zásadní zprávy týkající se volantů proběhly médii v prvních měsících tohoto roku. Volant má přitom…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vozy-zaniklych-automobilek-z-90-let.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/ukazky-z-tricet-let-stareho-katalogu-aut-vyber-byl-mnohem-sirsi-nez-dnes-20200413.html"><span>			<img src="https://g.denik.cz/115/83/reliant_denik-300-16x9.jpg" width="300" height="169" alt="Reliant Scimitar" title="Reliant Scimitar">
</span></a>

			<a href="/magazin/ukazky-z-tricet-let-stareho-katalogu-aut-vyber-byl-mnohem-sirsi-nez-dnes-20200413.html">
				<h3 class="box-article-title fs20">Ukázky z třicet let starého katalogu aut. Výběr byl mnohem širší než…</h3>
			</a>

		<a href="/magazin/ukazky-z-tricet-let-stareho-katalogu-aut-vyber-byl-mnohem-sirsi-nez-dnes-20200413.html">
			<h4 class="box-article-perex fs16">Před třiceti lety existovalo v Evropě o desítky více výrobců automobilů než je tomu dnes. Zákazníci tudíž…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/unikatni-okruhove-ferrari-p80-c.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/ferrari-na-kazdem-aute-vydelava-pres-dva-miliony-to-je-900krat-vice-nez-ford-20200413.html"><span>			<img src="https://g.denik.cz/115/bc/ferrari-488-pista-jpg-2019-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Ferrari 488 Pista" title="Ferrari 488 Pista">
</span></a>

			<a href="/magazin/ferrari-na-kazdem-aute-vydelava-pres-dva-miliony-to-je-900krat-vice-nez-ford-20200413.html">
				<h3 class="box-article-title fs20">Ferrari na každém autě vydělává přes dva milióny. To je 900krát více…</h3>
			</a>

		<a href="/magazin/ferrari-na-kazdem-aute-vydelava-pres-dva-miliony-to-je-900krat-vice-nez-ford-20200413.html">
			<h4 class="box-article-perex fs16">Jestli si některá značka nemohla vloni stěžovat na poměry na trhu, pak to je nepochybně italské Ferrari.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/magazin/" class="tag">Magazín</a>
				<a class="icon " href="/galerie/vyroba-syntetickych-paliv-pro-spalovaci-motory.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/magazin/vetsina-aut-by-za-deset-let-mohla-jezdit-na-synteticka-paliva-jak-se-vyrobi-20200411.html"><span>			<img src="https://g.denik.cz/115/91/audi-e-diesel-explained-cover-main_denik-300-16x9.jpg" width="300" height="169" alt="Výroba syntetických paliv" title="Výroba syntetických paliv">
</span></a>

			<a href="/magazin/vetsina-aut-by-za-deset-let-mohla-jezdit-na-synteticka-paliva-jak-se-vyrobi-20200411.html">
				<h3 class="box-article-title fs20">Velká část aut by za deset let mohla jezdit na syntetická paliva. Jak…</h3>
			</a>

		<a href="/magazin/vetsina-aut-by-za-deset-let-mohla-jezdit-na-synteticka-paliva-jak-se-vyrobi-20200411.html">
			<h4 class="box-article-perex fs16">Pohon na elektřinu z baterií nebude ještě dlouhou dobu tím převažujícím ve světě automobilů. Nyní začínají…</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/9/4/9/1764949-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.05. - 20.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/3/6/8/2/1773682-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">14.05. - 14.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/6/4/5/5/1766455-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">06.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/0/0/3/1/1770031-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </a>
        </div>
    </div>
</div>
		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
