<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "BMW odhalilo nové \"čtyřkové\" kupé. Patří do seznamu nejkontroverznějších aut?",
		'tag': ["BMW", "sedan", "design", "autosalon", "sportovní automobil", "Škoda Octavia", "Škoda Roomster", "Toyota"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-06-04T07:56:00+02:00",
        	'modifiedDateTime': "2020-06-04T07:56:00+02:00",
			'articleID': 1924122157,
			'back': "1924122157-8477-115",
		'image': "https:\/\/g.denik.cz\/115\/d5\/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg",
		'topics': ["automix-seznam","design","bmw"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?photo=1&back=1924122157-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/8e\/bmw-4-series-coupe-2021-1600-01_denik-150-3x2.jpg",
						'description': "BMW 4 v běžné verzi",
						'source': "BMW"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/b5\/bmw-4-series-coupe-2021-1600-08_denik-150-3x2.jpg",
						'description': "BMW 4 vypadá zezadu relativně kultivovaně",
						'source': "BMW"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ee\/bmw-4-series-coupe-2021-1600-12_denik-150-3x2.jpg",
						'description': "Ledvinky nyní zabírají opravdu velkou plochu přídě",
						'source': "BMW"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ce\/bmw-m440i-coupe-2021-1600-0d_denik-150-3x2.jpg",
						'description': "Ještě agresivněji působí u \"nadupané\" verze M 440i",
						'source': "BMW"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c1\/bmw-x7-2019-jpg-1600-01_denik-150-3x2.jpg",
						'description': "Zatím rekordně velké ledvinky mělo SUV X7",
						'source': "BMW"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ea\/c-aston-martin-cygnet-2012-1600-05_denik-150-3x2.jpg",
						'description': "Příkladem kontroverzního designu je Aston Martin Cygnet",
						'source': "Aston Martin"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/fa\/jeep-cherokee-2014-1600-07_denik-150-3x2.jpg",
						'description': "Jeep Cherokee z poloviny desetiletí",
						'source': "Jeep"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/0f\/nissan-cube-2010-1600-01_denik-150-3x2.jpg",
						'description': "Nissan Cube",
						'source': "Nissan"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/dd\/nissan-juke-2015-1600-01_denik-150-3x2.jpg",
						'description': "První generace Nissanu Juke",
						'source': "Nissan"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/8d\/porsche-panamera-2014-1600-06_denik-150-3x2.jpg",
						'description': "První Porsche Panamera",
						'source': "Porsche"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/a6\/skoda-octavia-jpg-2017-1600-02_denik-150-3x2.jpg",
						'description': "facelift třetí generace Octavie",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/57\/skoda-roomster-2011-1600-07_denik-150-3x2.jpg",
						'description': "dále i Škoda Roomster",
						'source': "Škoda-Roomster"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/26\/ssangyong-rodius-2004-1600-04_denik-150-3x2.jpg",
						'description': "SsangYong Rodius a některé další minulé modely této značky",
						'source': "Sssangyong"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/59\/toyota-mirai-2016-1600-03_denik-150-3x2.jpg",
						'description': "Vodíková Toyota Mirai",
						'source': "Toyota"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/7c\/toyota-prius-2016-1600-03_denik-150-3x2.jpg",
						'description': "a Toyota Prius",
						'source': "Toyota"
					}
			],
			'count': 15,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"BMW odhalilo nové \"čtyřkové\" kupé. Patří do seznamu nejkontroverznějších aut?", 'link':"https:\/\/automix.denik.cz\/nova-auta\/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>BMW odhalilo nové "čtyřkové" kupé. Patří do seznamu nejkontroverznějších aut? - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="BMW, design, Jozef Kabaň, BMW 4, BMW M4, nejošklivější auta">
	<meta name="description" lang="cs" content="V seznamu aut s hodně diskutovaným designem z posledních deseti let jsou i dva české automobily. Konkrétně se jedná o modernizované provedení Octavie III a malý rodinný vůz Škoda Roomster.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">

    <meta name="keywords" content="BMW, design, Jozef Kabaň, BMW 4, BMW M4, nejošklivější auta">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html">
	<meta property="og:title" content="BMW odhalilo nové &quot;čtyřkové&quot; kupé. Patří do seznamu nejkontroverznějších aut?">
	<meta property="og:description" content="V seznamu aut s hodně diskutovaným designem z posledních deseti let jsou i dva české automobily. Konkrétně se jedná o modernizované provedení Octavie III a malý rodinný vůz Škoda Roomster.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="BMW odhalilo nové &quot;čtyřkové&quot; kupé. Patří do seznamu nejkontroverznějších aut?">
	<meta name="twitter:description" content="V seznamu aut s hodně diskutovaným designem z posledních deseti let jsou i dva české automobily. Konkrétně se jedná o modernizované provedení Octavie III a malý rodinný vůz Škoda Roomster.">
	<meta property="og:image" content="https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="BMW 4 v provedení roku 2020">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-06-04T07:56:00+02:00">
    <meta property="article:modified_time" content="2020-06-04T07:56:00+02:00">

<link rel="shortcut icon" href="/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1591284793.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1591284793.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1591283365.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1591283364.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1591283364.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">BMW odhalilo nové "čtyřkové" kupé. Patří do seznamu nejkontroverznějších aut?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:56 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html&subject=BMW%20odhalilo%20nov%C3%A9%20%22%C4%8Dty%C5%99kov%C3%A9%22%20kup%C3%A9.%20Pat%C5%99%C3%AD%20do%20seznamu%20nejkontroverzn%C4%9Bj%C5%A1%C3%ADch%20aut%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V seznamu aut s hodně diskutovaným designem z posledních deseti let jsou i dva české automobily. Konkrétně se jedná o modernizované provedení Octavie III a malý rodinný vůz Škoda Roomster.</p>

<div class="article-multimedium">
        <a href="/galerie/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?photo=1&amp;back=1924122157-8477-115">
            <img src="https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg" width="630" height="354" alt="BMW 4 v provedení roku 2020" title="BMW 4 v provedení roku 2020" class="multimedium-img" srcset="https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9.jpg 1x, https://g.denik.cz/115/d5/bmw-m440i-coupe-2021-1600-4f_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?back=1924122157-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/8e/bmw-4-series-coupe-2021-1600-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/8e/bmw-4-series-coupe-2021-1600-01_denik-150-3x2.jpg 1x, https://g.denik.cz/115/8e/bmw-4-series-coupe-2021-1600-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?back=1924122157-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/b5/bmw-4-series-coupe-2021-1600-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/b5/bmw-4-series-coupe-2021-1600-08_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b5/bmw-4-series-coupe-2021-1600-08_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?back=1924122157-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/ee/bmw-4-series-coupe-2021-1600-12_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/ee/bmw-4-series-coupe-2021-1600-12_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ee/bmw-4-series-coupe-2021-1600-12_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/auta-s-kontroverznim-designem-z-posledniho-desetileti.html?back=1924122157-8477-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        BMW 4 v provedení roku 2020
        <span class="description-autor">
             | 
            Foto: BMW
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Není pochyb, že BMW 4 bude jezdit dobře. Vyplývá to z technických údajů, které automobilka odtajnila. Daleko více se ale bude hovořit o designu jeho přední části. Typický rozpoznávací znak, totiž pár ledvin, totiž narostl do skutečně obřích rozměrů.</p>
<p>Sice to není úplné překvapení, protože stejný prvek měl i koncept představený v roce 2019 během frankfurtského autosalonu, přesto se však řada lidí domnívala, že nakonec bud mít vůz přece jen decentnější vzhled. Nejen podle našeho názoru se tak nové BMW 4 zařazuje do skupiny vozů z posledních deseti let, jejichž design je přinejmenším diskutabilní.</p>
<p>V naší fotogalerii najdete například Aston Martin Cygnet, což není nic jiného než předělaná Toyota IQ, dále Jeep Cherokee, který měl pod sebou v přídi dvě masky chladiče, které spolu svými tvary moc neladily, krabicovitý Nissan Cube a naopak tvarově "přeplácaný" Nissan Juke. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/91/z-titul-bmw-5-series-touring-2021-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Hodně novinek představuje zejména BMW" title="Hodně novinek představuje zejména BMW" srcset="https://g.denik.cz/115/91/z-titul-bmw-5-series-touring-2021-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/91/z-titul-bmw-5-series-touring-2021-1600-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opožděné automobilové novinky. Většinu jsme měli vidět již v březnu v Ženevě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nevyvážené proporce pak do tohoto seznamu poslaly i první generaci luxusního sedanu Porsche Panamera a Škodu Roomster. Druhým zástupcem mladoboleslavské automobilky je zde modernizované provedení třetí generace Octavie. To kvůli nesourodé čtveřici světlometů na přídi. </p>
<p>Prohlédnout si v této galerii můžete ještě také barokně tvarované SUV-MPV Ssang Yong Rodius z přelomu desetiletí a dva ekologické modely Toyoty. Konkrétně o současnou verzi hybridu Prius a první provedení vodíkové Toyoty Mirai.</p>
<h2>BMW 4 je už hodně velké</h2>
<p>Vraťme se ale zpět k BMW 4. To nyní oproti svému předchůci výrazně povyrostlo. Na délku měří 4768 milimetrů (+ 128 mm), šířka se zvětšila o 27 milimetrů na 1852 a výška o šest těchto délkových jednotek. Přesto je stále pod hranicí 140 centimetrů (přesně 1383 milimetrů).</p>
<p>Rozvor je teď 2851 milimetrů (zvětšení o 41 milimetrů). Přestože technika vozu vychází z běžného sedanu "trojkové" řady, mají zadní kola větší o 23 milimetrů větší rozchod. I tak se ale dozadu posadí jen dvojice cestujících.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/umim-si-predstavit-autonomni-auto-se-sportovni-karoserii-rika-jozef-kaban-20190307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/02/f-bmw-kaban-xx-115_denik-150-3x2.jpg" width="150" height="100" alt="Šéfdesignér BMW Jozef Kabaň při rozhovoru pro Deník a Automix.cz" title="Šéfdesignér BMW Jozef Kabaň při rozhovoru pro Deník a Automix.cz" srcset="https://g.denik.cz/115/02/f-bmw-kaban-xx-115_denik-150-3x2.jpg 1x, https://g.denik.cz/115/02/f-bmw-kaban-xx-115_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šéfdesignér Jozef Kabaň: "BMW si chybu nemůže dovolit. Je pod přísnou kontrolou"</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Uvnitř kabiny se vždy budou nalézat sportovní sedačky a volant. Navigaci a další údaje půjde sledovat na centrálním displeji s úhlopříčkou 10,25 palce. Přístrojový štít tvoří rovněž displej. Za příplatek budou k dispozici například laserová diodová světla. Díky nim by měl řidič jedoucí více než 60 kilometrů v hodině měl v noci dohlédnout až na objekty vzdálené půl kilometru.</p>
<p>I tento sportovní vůz je možno nadále objednat se vznětovým motorem. Tím je čtyřválcový dvoulitr doplněný o mildhybridní systém. Poskytne nejvíce 190 koňských sil. Spotřeba verze s pohonem pouze zadních kol je skvělá - 3,9 litru. Pokud si zákazník připlatí za pohon všech kol, pak vzroste na 4,3 litru.</p>
<p>Nabídka zážehových pohonných jednotek začíná o dvoulitrového přeplňovaného čtyřválce, který má 184 koní a pokračuje přes silnější verzi tohoto agregátu s označením 430i. 258 koňských sil směřuje u obou těchto aut výhradně na zadní kola, na rozdíl od zatím vrcholné verze. Tou je M 440 i xDrive. Pod kapotou tohoto vozu je přeplňovaný třílitrový šestiválec disponující až 374 koňskými silami. Všechny pohonné jednotky jsou již v základu spojeny s osmistupňovými automatickými převodovkami.</p></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:56</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/bmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbmw-odhalilo-nove-ctyrkove-kupe-patri-do-seznamu-nejkontroverznejsich-aut-20200604.html&subject=BMW%20odhalilo%20nov%C3%A9%20%22%C4%8Dty%C5%99kov%C3%A9%22%20kup%C3%A9.%20Pat%C5%99%C3%AD%20do%20seznamu%20nejkontroverzn%C4%9Bj%C5%A1%C3%ADch%20aut%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: BMW" href="/tema/bmw.html">BMW, </a></li>
                    <li><a class="primary" title="Téma: Design" href="/tema/design.html">Design, </a></li>
                    <li><a title="Štítek: BMW" href="/tagy/bmw-1292.html">BMW, </a></li>
                    <li><a title="Štítek: sedan" href="/tagy/sedan-29825.html">sedan, </a></li>
                    <li><a title="Štítek: design" href="/tagy/design-6481.html">design, </a></li>
                    <li><a title="Štítek: autosalon" href="/tagy/autosalon-14202.html">autosalon, </a></li>
                    <li><a title="Štítek: sportovní automobil" href="/tagy/sportovni-automobil-22219.html">sportovní automobil, </a></li>
                    <li><a title="Štítek: Škoda Octavia" href="/tagy/skoda-octavia-2513.html">Škoda Octavia, </a></li>
                    <li><a title="Štítek: Škoda Roomster" href="/tagy/skoda-roomster-5417.html">Škoda Roomster, </a></li>
                    <li><a title="Štítek: Toyota" href="/tagy/toyota-1403.html">Toyota</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tre-Hatchback-15875669808211821.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/5145/13663/11937/0/10743709895145/images/l15875669831741823.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tre-Hatchback-15875669808211821.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="servisní knížka, koupeno v D, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">164 990 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kW-Kombi-158961980385774.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10317/28254/13575/0/12218347630317/images/001_25294298_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kW-Kombi-158961980385774.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-St-Kombi-15907681871980.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12162/28167/16233/0/14610545022162/images/001_14112937_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-St-Kombi-15907681871980.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">249 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="1924122157,4207928182,2289617735,853135129,2034849356,1793486921,385611794,2534763777,3138955667,2825170783,2071985125">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/automobilove-novinky-z-kvetna-2020.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html"><span>			<img src="https://g.denik.cz/115/91/z-titul-bmw-5-series-touring-2021-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="Hodně novinek představuje zejména BMW" title="Hodně novinek představuje zejména BMW">
</span></a>
				</div>


				<a href="/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html">
					<h3 class="box-article-title fs20">Opožděné automobilové novinky. Většinu jsme měli vidět již v…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
					</div>
					<a class="img small" href="/nova-auta/elektricke-bmw-ix3-ujede-400-kilometru-a-bude-mit-pohon-zadnich-kol-20191218.html"><span>			<img src="https://g.denik.cz/115/64/bmw-ix3-tedsdaser_denik-300-16x9.jpg" width="300" height="169" alt="BMW iX3" title="BMW iX3">
</span></a>
				</div>


				<a href="/nova-auta/elektricke-bmw-ix3-ujede-400-kilometru-a-bude-mit-pohon-zadnich-kol-20191218.html">
					<h3 class="box-article-title fs20">Elektrické BMW iX3 ujede 400 kilometrů a bude mít pohon zadních…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/facelift-mitsubishi-space-star.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/mitsubishi-omladilo-svuj-nejmensi-model-a-navic-ma-ted-nizsi-cenovku-20200603.html"><span>			<img src="https://g.denik.cz/115/88/titul-018_denik-300-16x9.jpg" width="300" height="169" alt="Mitsubishi Space Star po modernizaci" title="Mitsubishi Space Star po modernizaci">
</span></a>

			<a href="/nova-auta/mitsubishi-omladilo-svuj-nejmensi-model-a-navic-ma-ted-nizsi-cenovku-20200603.html">
				<h3 class="box-article-title fs20">Mitsubishi omladilo svůj nejmenší model. A navíc má teď nižší cenovku</h3>
			</a>

		<a href="/nova-auta/mitsubishi-omladilo-svuj-nejmensi-model-a-navic-ma-ted-nizsi-cenovku-20200603.html">
			<h4 class="box-article-perex fs16">Tuzemské zastoupení japonské automobilky se rozhodlo jít proti současnému proudu zdražování. Minivůz Space…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/jeep-gladiator.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/znacka-jeep-ma-u-nas-velky-potencial-k-rustu-rika-obchodni-reditel-pekny-20200601.html"><span>			<img src="https://g.denik.cz/115/1f/jeep-gladiator-eu-version-2020-1600-13_denik-300-16x9.jpg" width="300" height="169" alt="Pick-up Jeep Gladiator" title="Pick-up Jeep Gladiator">
</span></a>

			<a href="/nova-auta/znacka-jeep-ma-u-nas-velky-potencial-k-rustu-rika-obchodni-reditel-pekny-20200601.html">
				<h3 class="box-article-title fs20">Značka Jeep má velký potenciál k růstu. Přijde ale o část klasické…</h3>
			</a>

		<a href="/nova-auta/znacka-jeep-ma-u-nas-velky-potencial-k-rustu-rika-obchodni-reditel-pekny-20200601.html">
			<h4 class="box-article-perex fs16">Ze všech značek, které patří do porftolia italsko-amerického koncernu FCA, a které se prodávají v České…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/automobilove-novinky-z-kvetna-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html"><span>			<img src="https://g.denik.cz/115/91/z-titul-bmw-5-series-touring-2021-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="Hodně novinek představuje zejména BMW" title="Hodně novinek představuje zejména BMW">
</span></a>

			<a href="/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html">
				<h3 class="box-article-title fs20">Opožděné automobilové novinky. Většinu jsme měli vidět již v březnu v…</h3>
			</a>

		<a href="/nova-auta/opozdene-automobilove-novinky-vetsinu-jsme-meli-videt-jiz-v-breznu-v-zeneve-20200530.html">
			<h4 class="box-article-perex fs16">Mezi novinkami je tentokrát pouze jedno SUV. Mini Countryman zřejmě přijde o jedno z tradičních řešení…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-se-seatem-leon-1-5-tsi.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/prvni-jizda-v-novem-seatu-leon-urcite-nejsportovnejsi-rodinne-auto-koncernu-vw-20200527.html"><span>			<img src="https://g.denik.cz/115/9b/titul-dsc-0032_denik-300-16x9.jpg" width="300" height="169" alt="Nový Seat Leon jsme vzali i na silničky v okolí hradu Krakovec" title="Nový Seat Leon jsme vzali i na silničky v okolí hradu Krakovec">
</span></a>

			<a href="/nova-auta/prvni-jizda-v-novem-seatu-leon-urcite-nejsportovnejsi-rodinne-auto-koncernu-vw-20200527.html">
				<h3 class="box-article-title fs20">První jízda v novém Seatu Leon: Určitě nejsportovnější rodinné auto…</h3>
			</a>

		<a href="/nova-auta/prvni-jizda-v-novem-seatu-leon-urcite-nejsportovnejsi-rodinne-auto-koncernu-vw-20200527.html">
			<h4 class="box-article-perex fs16">Všechny čtyři "objemové" značky koncernu Volkswagen, tedy VW, Škoda, Seat a Audi, uvádějí letos na trh nové…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/soucasnost-a-budoucnost-fiatu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/fiat-se-vrati-k-levnym-autum-i-k-modelu-punto-a-take-opusti-sve-cervene-logo-20200525.html"><span>			<img src="https://g.denik.cz/115/a3/fiat-centoventi-concept-2019-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Z tohoto konceptu vznikne nová Panda" title="Z tohoto konceptu vznikne nová Panda">
</span></a>

			<a href="/nova-auta/fiat-se-vrati-k-levnym-autum-i-k-modelu-punto-a-take-opusti-sve-cervene-logo-20200525.html">
				<h3 class="box-article-title fs20">Fiat se vrátí k levným autům i k modelu Punto. A také opustí své…</h3>
			</a>

		<a href="/nova-auta/fiat-se-vrati-k-levnym-autum-i-k-modelu-punto-a-take-opusti-sve-cervene-logo-20200525.html">
			<h4 class="box-article-perex fs16">Dlouho se zdálo, že značka Fiat vsadila všechno na jednu kartu, kterou byl model 500. Nyní ale připravuje…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/plug-in-hybridni-dodavky-ford.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ford-nabizi-stredni-dodavku-s-malym-trivalcem-ten-ale-ma-jen-funkci-elektrarny-20200522.html"><span>			<img src="https://g.denik.cz/115/ee/titul-2019-ford-tourneo-custom-phev-01-3_denik-300-16x9.jpg" width="300" height="169" alt="Cena osobní verze je bez DPH těsně nad hranicí jednoho miliónu korun" title="Cena osobní verze je bez DPH těsně nad hranicí jednoho miliónu korun">
</span></a>

			<a href="/nova-auta/ford-nabizi-stredni-dodavku-s-malym-trivalcem-ten-ale-ma-jen-funkci-elektrarny-20200522.html">
				<h3 class="box-article-title fs20">Ford nabízí střední dodávku s malým tříválcem. Ten ale má  jen funkci…</h3>
			</a>

		<a href="/nova-auta/ford-nabizi-stredni-dodavku-s-malym-trivalcem-ten-ale-ma-jen-funkci-elektrarny-20200522.html">
			<h4 class="box-article-perex fs16">Druhým automobilem značky Ford, který je dostuný na českém trhu a je schopen ujet desítky kilometrů čistě na…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/elektromobil-dyson.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/vyrobce-vysavacu-ukazal-svuj-elektromobil-je-ale-urceny-jen-pro-muzeum-20200519.html"><span>			<img src="https://g.denik.cz/115/59/dims_denik-300-16x9.jpg" width="300" height="169" alt="Elektromobil Dyson" title="Elektromobil Dyson">
</span></a>

			<a href="/nova-auta/vyrobce-vysavacu-ukazal-svuj-elektromobil-je-ale-urceny-jen-pro-muzeum-20200519.html">
				<h3 class="box-article-title fs20">Výrobce vysavačů ukázal svůj elektromobil. Je ale určený jen pro…</h3>
			</a>

		<a href="/nova-auta/vyrobce-vysavacu-ukazal-svuj-elektromobil-je-ale-urceny-jen-pro-muzeum-20200519.html">
			<h4 class="box-article-perex fs16">Svého času měl vynálezce bezsáčkového vysavače James Dyson velkolepé plány v oblasti výroby elektromobilů.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/koncici-a-ohrozena-auta-v-roce-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/svet-brzy-opusti-rada-zajimavych-aut-zrejme-i-zakladatel-tridy-rodinnych-aut-20200518.html"><span>			<img src="https://g.denik.cz/115/23/titul-renault-espace-2020-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Také Renault Espace je ve smrtelném ohrožení" title="Také Renault Espace je ve smrtelném ohrožení">
</span></a>

			<a href="/nova-auta/svet-brzy-opusti-rada-zajimavych-aut-zrejme-i-zakladatel-tridy-rodinnych-aut-20200518.html">
				<h3 class="box-article-title fs20">Svět brzy opustí řada zajímavých aut. Zřejmě i zakladatel třídy…</h3>
			</a>

		<a href="/nova-auta/svet-brzy-opusti-rada-zajimavych-aut-zrejme-i-zakladatel-tridy-rodinnych-aut-20200518.html">
			<h4 class="box-article-perex fs16">Renault se podle dobře informovaných zdrojů chystá udělat velmi zásadní řez ve své modelové nabídce. Podobné…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/audi-a8-l-security.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/tohle-audi-umi-i-odpalovat-vlastni-dvere-bezny-ridicak-ale-na-nej-nestaci-20200514.html"><span>			<img src="https://g.denik.cz/115/a9/titul-2021-audi-a8-l-security-1_denik-300-16x9.jpg" width="300" height="169" alt="Toto Audi ochrání posádku před klasickými palnými zbraněmi" title="Toto Audi ochrání posádku před klasickými palnými zbraněmi">
</span></a>

			<a href="/nova-auta/tohle-audi-umi-i-odpalovat-vlastni-dvere-bezny-ridicak-ale-na-nej-nestaci-20200514.html">
				<h3 class="box-article-title fs20">Tohle Audi umí také odpalovat vlastní dveře. Běžný řidičák na něj ale…</h3>
			</a>

		<a href="/nova-auta/tohle-audi-umi-i-odpalovat-vlastni-dvere-bezny-ridicak-ale-na-nej-nestaci-20200514.html">
			<h4 class="box-article-perex fs16">Automobilka Audi představila již třetí generaci svého modelu A8 Security. Posádku ochrání téměř před vším.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/novy-seat-leon-a-leon-sportstourer.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/seat-zacina-prodavat-novy-leon-tentokrat-je-drazsi-nez-volkswagen-golf-20200512.html"><span>			<img src="https://g.denik.cz/115/a2/2020-seat-leon_denik-300-16x9.jpg" width="300" height="169" alt="Seat začíná prodávat obě karosářské verze naráz" title="Seat začíná prodávat obě karosářské verze naráz">
</span></a>

			<a href="/nova-auta/seat-zacina-prodavat-novy-leon-tentokrat-je-drazsi-nez-volkswagen-golf-20200512.html">
				<h3 class="box-article-title fs20">Seat začíná prodávat nový Leon. Tentokrát je dražší než Volkswagen…</h3>
			</a>

		<a href="/nova-auta/seat-zacina-prodavat-novy-leon-tentokrat-je-drazsi-nez-volkswagen-golf-20200512.html">
			<h4 class="box-article-perex fs16">Cenový rozdíl mezi karosářskými verzemi hatchback a kombi je dvacet tisíc korun.</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/9/9/5/6/0/1799560-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">28.05. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/0/0/8/4/1810084-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/4/5/3/0/1814530-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/6/0/7/6/1806076-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/1/1/8/1815118-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.06. - 16.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </a>
        </div>
    </div>
</div>
		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591283365.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591283365.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
