<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů",
		'tag': ["Mercedes-Benz", "střecha"],
		'author': 'Radek Pecák',
		'publishedDateTime': "2021-06-21T07:55:00+02:00",
    	'modifiedDateTime': "2021-06-21T07:55:00+02:00",
		'articleID': 2285202841,
		'articleType': 'text',
		'back': "2285202841-8477-115",
		'image': 'https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg',
		'topics': ["automix-seznam","mercedes-benz","tuning","zajimavosti"],
		'galleryData': {
			'url': "https:\/\/automix.denik.cz\/galerie\/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?photo=1&back=2285202841-8477-115",
			'images': [
					{
						'url': 'https://g.denik.cz/115/64/1-7050428_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/67/2-7050421_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/fd/3-7050414_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/66/4-7050444_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/a4/7050344_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/57/7050346_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/0d/7050347_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/ed/7050350_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/7d/7050356_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/3b/7050357_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/ff/7050367_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/96/7050371_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/1b/7050385_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/de/7050411_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/cb/7050448_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/ae/7050452_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/ad/7050460_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/da/7050461_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/99/7050485_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					},
					{
						'url': 'https://g.denik.cz/115/51/titul-7050425_denik-150-3x2.jpg',
						'description': "Brabus 900 Rocket Edition",
						'source': "Brabus"
					}
			],
			'count': 20,
			'count-page': 21,
			'count-foto': 20,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů", 'link':"https:\/\/automix.denik.cz\/nova-auta\/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="offroad, tuning, Mercedes-Benz, Brabus, Rocket Edition,">
	<meta name="description" lang="cs" content="Úpravce Brabus si vzal do parády Mercedes-Benz třídy G. Po zásazích jeho specialistů umí zrychlovat z nuly na stoku za 3,7 sekundy.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="offroad, tuning, Mercedes-Benz, Brabus, Rocket Edition,">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html">
	<meta property="og:title" content="Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů">
	<meta property="og:description" content="Úpravce Brabus si vzal do parády Mercedes-Benz třídy G. Po zásazích jeho specialistů umí zrychlovat z nuly na stoku za 3,7 sekundy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů">
	<meta name="twitter:description" content="Úpravce Brabus si vzal do parády Mercedes-Benz třídy G. Po zásazích jeho specialistů umí zrychlovat z nuly na stoku za 3,7 sekundy.">
	<meta property="og:image" content="https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brabus 900 Rocket Edition">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-06-21T07:55:00+02:00">
    <meta property="article:modified_time" content="2021-06-21T07:55:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1624451099.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624451099.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1624451099.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1611052049.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3316d562f342-copylink-1609759628.js"></script>

	<script>var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";</script>
<script src="https://g.denik.cz/webtemp/jsloader-93e1f215cb9a-1623314261.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36">
                </a>

                <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                    <a 
                        class="traqli-newsletter__link"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Přihlásit se k newsletteru</a>
                    <div class="traqli-newsletter__modal-wrap">
                        <div class="traqli-newsletter__modal">
                            <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                            <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190"></pnespwgtplaceholder>
                            </div>
                        </div>
                    </div>
                </div>
        </div>

        <div class="user-bar__container-inner">

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbrabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbrabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
</header>

<nav class="nav-menu">
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Brabus 900 Rocket Edition - jediný offroad s křídlem na střeše. A za 15 milionů</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">21.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/radek-pecak-3487.html">
                            <span class="article-info__author-name">
                                Radek
                                Pecák
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbrabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html&subject=Brabus%20900%20Rocket%20Edition%20-%20jedin%C3%BD%20offroad%20s%20k%C5%99%C3%ADdlem%20na%20st%C5%99e%C5%A1e.%20A%20za%2015%20milion%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Úpravce Brabus si vzal do parády Mercedes-Benz třídy G. Po zásazích jeho specialistů umí zrychlovat z nuly na stoku za 3,7 sekundy.</p>

<div class="article-multimedium">
        <a href="/galerie/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?photo=1&amp;back=2285202841-8477-115">
            <img src="https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg" width="630" height="354" alt="Brabus 900 Rocket Edition" title="Brabus 900 Rocket Edition" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/115/51/titul-7050425_denik-630-16x9.jpg 1x, https://g.denik.cz/115/51/titul-7050425_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?back=2285202841-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/64/1-7050428_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/64/1-7050428_denik-150-3x2.jpg 1x, https://g.denik.cz/115/64/1-7050428_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?back=2285202841-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/67/2-7050421_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/67/2-7050421_denik-150-3x2.jpg 1x, https://g.denik.cz/115/67/2-7050421_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?back=2285202841-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/fd/3-7050414_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/fd/3-7050414_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fd/3-7050414_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/brabus-900-rocket-edition-nejvykonnejsi-mercedes-tridy-g.html?back=2285202841-8477-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>20 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Brabus 900 Rocket Edition
        <span class="description-autor">
             | 
            Foto: Brabus
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Přesně 900 koňských sil a 1250 Newtonmetrů nejvyššího točivého momentu. Takové jsou nyní parametry osmiválcového agregátu, který pohání ultimativní verzi Mercedesu třídy G. Nové označení tohoto vozu však je Brabus 900 Rocket Edition.</p>
<p><strong>Auto si i se všemi detaily můžete prohlédnout ve fotogalerii u článku.</strong></p>
<p>Motoráři firmy, která se tradičně zaměřuje na vozy s třícípou hvězdou, důkladně upravili původní motor s označením G 63 AMG. Například zvětšili zdvihový objem jeho osmi válců z celkových 4 na čtyři a půl litru, namontovali výkonnější turbodmychadla a kromě dalšího také vyměnili výfukový systém. Zachována zůstala devítistupňová automatická převodovka a pohon všech kol.</p>
<p>Přestože je koeficient aerodynamického odporu u tohoto vozu určeného primárně do terénu obrovský, dokáže se díky tomu auto rozjet z klidu na stokilometrovou rychlost během 3,7 sekundy. Akcelerace se zastaví až na hodnotě 280 kilometrů v hodnotě. Prý by mohlo jet ještě rychleji, limitujícím faktorem jsou však dostupné pneumatiky pro tento typ vozu. Kola mají, mimochodem, "traktorovou" velikost 24 palců. Jejich šířka činí vpředu 295 a vzadu 355 milimetrů.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/mercedes-eqs-je-elektromobil-s-rekordy-nejdelsi-dojezd-aerodynamika-zaruka-20210.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/46/titul-mercedes-benz-eqs-2022-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Mercedes-Benz EQS" title="Mercedes-Benz EQS" loading="lazy" srcset="https://g.denik.cz/115/46/titul-mercedes-benz-eqs-2022-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/46/titul-mercedes-benz-eqs-2022-1600-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mercedes EQS je elektromobil s rekordy: Nejdelší dojezd, aerodynamika, záruka...</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kombinovaná spotřeba vozu má být 14,4 litrů na sto kilometrů.</p>
<p>Designových změn je oproti sériovém "géčku" 63 AMG mnoho. Určitě však zaujme monstrózní přítlačné křídlo vzadu na střeše. Spodní nárazník pak obsahuje difuzor.</p>
<p>Na fotkách jsou k vidění dvě verze interiéru. První je laděn opravdu hodně do červena, druhý je střídmější - s množstvím karbonových detailů. Interiér je určen jen pro čtyři. Všichni cestující pak mají vlastní sedačku.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/mercedes-predstavil-v-cesku-novou-tridu-s-jen-rozvod-vzduchu-obsahuje-20-motoru.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/11/dsc-2538-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Mercedes-Benz S 2020 Praha" title="Mercedes-Benz S 2020 Praha" loading="lazy" srcset="https://g.denik.cz/115/11/dsc-2538-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/11/dsc-2538-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mercedes představil v Česku novou třídu S. Jen rozvod vzduchu obsahuje 20 motorů</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Celkem má vzniknout limitovaná edice čítající 25 těchto superstrojů. Za každý z nich zákazník zaplatí částku odpovídající v přepočtu 14,6 milionům korun.</p></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">21.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/brabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fbrabus-900-rocket-edition-jediny-offroad-s-kridlem-na-strese-a-za-15-milionu-202.html&subject=Brabus%20900%20Rocket%20Edition%20-%20jedin%C3%BD%20offroad%20s%20k%C5%99%C3%ADdlem%20na%20st%C5%99e%C5%A1e.%20A%20za%2015%20milion%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Mercedes-Benz" href="/tema/mercedes-benz.html">Mercedes-Benz, </a></li>
                    <li><a class="primary" title="Téma: Zajímavosti" href="/tema/zajimavosti.html">Zajímavosti, </a></li>
                    <li><a class="primary" title="Téma: Tuning" href="/tema/tuning.html">Tuning, </a></li>
                    <li><a title="Štítek: Mercedes-Benz" href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a></li>
                    <li><a title="Štítek: střecha" href="/tagy/strecha-2381.html">střecha</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2285202841,2770711482,3049602271,3833885530,619027245,1739219952,364388019,4088816860,501546549,464181288,3251507159">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/mercedes-maybach-s-2021.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/maybach-slavi-sto-let-jeho-nejnovejsi-vuz-stoji-ctyri-a-ctvrt-milionu-korun-2021.html"><span>			<img src="https://g.denik.cz/115/b1/mercedes-benz-s-class-maybach-2021-1600-0f_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes-Maybach třídy S" title="Mercedes-Maybach třídy S">
</span></a>
				</div>


				<a href="/nova-auta/maybach-slavi-sto-let-jeho-nejnovejsi-vuz-stoji-ctyri-a-ctvrt-milionu-korun-2021.html">
					<h3 class="box-article-title fs20">Maybach slaví sto let. Jeho nejnovější vůz stojí čtyři a čtvrt…</h3>
				</a>

	</article>
                        
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/dacia-duster-facelift-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/hit-dacie-podstoupil-facelift-zmeny-u-dusteru-rozhodne-nejsou-jen-kosmeticke-202.html"><span>			<img src="https://g.denik.cz/115/ef/titul-dacia-duster-2022-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Vůz Dacia Duster po faceliftu" title="Vůz Dacia Duster po faceliftu">
</span></a>

			<a href="/nova-auta/hit-dacie-podstoupil-facelift-zmeny-u-dusteru-rozhodne-nejsou-jen-kosmeticke-202.html">
				<h3 class="box-article-title fs20">Hit Dacie podstoupil facelift. Změny u Dusteru rozhodně nejsou jen…</h3>
			</a>

		<a href="/nova-auta/hit-dacie-podstoupil-facelift-zmeny-u-dusteru-rozhodne-nejsou-jen-kosmeticke-202.html">
			<h4 class="box-article-perex fs16">Inovované SUV rumunské značky bude na český trh uvedeno hned po letních prázdninách.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/peugeot-308-sw-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/je-tu-kandidat-na-miss-kombik-seznamte-se-s-novym-peugeotem-308-sw-20210623.html"><span>			<img src="https://g.denik.cz/115/dc/titul-peugeot-308-sw-2022-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Peugeot 308 SW (2021)" title="Peugeot 308 SW (2021)">
</span></a>

			<a href="/nova-auta/je-tu-kandidat-na-miss-kombik-seznamte-se-s-novym-peugeotem-308-sw-20210623.html">
				<h3 class="box-article-title fs20">Je tu kandidát na Miss kombi: Seznamte se s novým Peugeotem 308 SW</h3>
			</a>

		<a href="/nova-auta/je-tu-kandidat-na-miss-kombik-seznamte-se-s-novym-peugeotem-308-sw-20210623.html">
			<h4 class="box-article-perex fs16">Francouzská automobilka začne nový model kombi ve velikosti nižší střední třídy nabízet na přelomu letošního…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-modely-aut-pro-druhe-pololeti-202.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/velky-prehled-novych-aut-pro-2-pololeti-elektromobily-zatim-v-mensine-20210620.html"><span>			<img src="https://g.denik.cz/115/f1/mercedes-benz-eqs-2022-1600-12_denik-300-16x9.jpg" width="300" height="169" alt="Více než deset z novinek bude mít čistě elektrický pohon" title="Více než deset z novinek bude mít čistě elektrický pohon">
</span></a>

			<a href="/nova-auta/velky-prehled-novych-aut-pro-2-pololeti-elektromobily-zatim-v-mensine-20210620.html">
				<h3 class="box-article-title fs20">Velký přehled nových aut pro druhé pololetí. Nejvíce jich přiveze Kia</h3>
			</a>

		<a href="/nova-auta/velky-prehled-novych-aut-pro-2-pololeti-elektromobily-zatim-v-mensine-20210620.html">
			<h4 class="box-article-perex fs16">Od července do prosince se na český trh s novými osobními auty uvede více než třicítka nových nebo…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-terennimi-verzemi-uzitkovych-verzi-fordu.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ford-nabizi-dodavky-s-terennimi-schopnostmi-vyzkouseli-jsme-je-v-rybarskem-raji.html"><span>			<img src="https://g.denik.cz/115/3b/lchps-hr-210615-180925_denik-300-16x9.jpg" width="300" height="169" alt="Ford Transit Trail v plné jízdě na nezpevněné komunikaci" title="Ford Transit Trail v plné jízdě na nezpevněné komunikaci">
</span></a>

			<a href="/nova-auta/ford-nabizi-dodavky-s-terennimi-schopnostmi-vyzkouseli-jsme-je-v-rybarskem-raji.html">
				<h3 class="box-article-title fs20">Ford nabízí dodávky s terénními schopnostmi. Vyzkoušeli jsme je v…</h3>
			</a>

		<a href="/nova-auta/ford-nabizi-dodavky-s-terennimi-schopnostmi-vyzkouseli-jsme-je-v-rybarskem-raji.html">
			<h4 class="box-article-perex fs16">Tuzemské zastoupení Fordu nabídne také pouze "stylovější" varianty své střední dodávky Transit Custom. Její…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nova-generace-suv-lexus-nx.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/lexus-ma-prvni-plug-in-hybrid-design-noveho-suv-nx-se-ale-zmenil-jen-mirne-20210.html"><span>			<img src="https://g.denik.cz/115/59/titul-lexus-nx-2022-1600-08_denik-300-16x9.jpg" width="300" height="169" alt="Lexus NX 2021" title="Lexus NX 2021">
</span></a>

			<a href="/nova-auta/lexus-ma-prvni-plug-in-hybrid-design-noveho-suv-nx-se-ale-zmenil-jen-mirne-20210.html">
				<h3 class="box-article-title fs20">Lexus má první plug-in hybrid. Design nového SUV NX se ale změnil jen…</h3>
			</a>

		<a href="/nova-auta/lexus-ma-prvni-plug-in-hybrid-design-noveho-suv-nx-se-ale-zmenil-jen-mirne-20210.html">
			<h4 class="box-article-perex fs16">Středně velké rodinné auto s rysy SUV může ve verzi NX 450 + ujet čistě na elektřinu až 63 kilometrů.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/mitsubishi-eclipse-cross-phev.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/mitsubishi-eclipse-cross-phev-dobijete-opravdu-rychle-ceny-jsou-od-949-950-kc-20.html"><span>			<img src="https://g.denik.cz/115/4e/titul-dscf0143_denik-300-16x9.jpg" width="300" height="169" alt="Mitsubishi Eclipse Cross PHEV (2021)" title="Mitsubishi Eclipse Cross PHEV (2021)">
</span></a>

			<a href="/nova-auta/mitsubishi-eclipse-cross-phev-dobijete-opravdu-rychle-ceny-jsou-od-949-950-kc-20.html">
				<h3 class="box-article-title fs20">Mitsubishi Eclipse Cross PHEV dobijete opravdu rychle. Ceny jsou od…</h3>
			</a>

		<a href="/nova-auta/mitsubishi-eclipse-cross-phev-dobijete-opravdu-rychle-ceny-jsou-od-949-950-kc-20.html">
			<h4 class="box-article-perex fs16">Tuzemské zastoupení japonské značky se třemi diamanty ve znaku uvádí na trh model, který se přesně trefuje do…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nova-auta-prvni-polovina-cervna-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/cervnova-uroda-novych-aut-je-uz-ted-bohata-cini-se-hlavne-bmw-20210611.html"><span>			<img src="https://g.denik.cz/115/b1/titul-bmw-x4-m-competition-2022-1600-0a_denik-300-16x9.jpg" width="300" height="169" alt="BMW X4 M Competition" title="BMW X4 M Competition">
</span></a>

			<a href="/nova-auta/cervnova-uroda-novych-aut-je-uz-ted-bohata-cini-se-hlavne-bmw-20210611.html">
				<h3 class="box-article-title fs20">Červnová úroda nových aut je už teď bohatá. Činí se hlavně BMW</h3>
			</a>

		<a href="/nova-auta/cervnova-uroda-novych-aut-je-uz-ted-bohata-cini-se-hlavne-bmw-20210611.html">
			<h4 class="box-article-perex fs16">Své zásadní novinky ale odtajnila třeba také Kia, Toyota nebo Opel.    </h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/vw-multivan-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novy-volkswagen-multivan-je-odtajnen-i-on-uz-bude-umet-jezdit-bez-emisi-20210610.html"><span>			<img src="https://g.denik.cz/115/db/mu20210610-03_denik-300-16x9.jpg" width="300" height="169" alt="Nový Volkswagen Multivan" title="Nový Volkswagen Multivan">
</span></a>

			<a href="/nova-auta/novy-volkswagen-multivan-je-odtajnen-i-on-uz-bude-umet-jezdit-bez-emisi-20210610.html">
				<h3 class="box-article-title fs20">Nový Volkswagen Multivan je odtajněn! I on už bude umět jezdit bez…</h3>
			</a>

		<a href="/nova-auta/novy-volkswagen-multivan-je-odtajnen-i-on-uz-bude-umet-jezdit-bez-emisi-20210610.html">
			<h4 class="box-article-perex fs16">Vysněný automobil mnoha velkých a aktivně žijících rodin nyní umí nabídnout třeba také panoramatickou…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/uaz-2206-bajkal-amc.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/k-prenocovani-treba-na-vrcholu-hory-i-v-cesku-se-uz-nabizi-obytny-uaz-2206-20210.html"><span>			<img src="https://g.denik.cz/115/9d/titul-2206-bajkal-cz-ext-3_denik-300-16x9.jpg" width="300" height="169" alt="UAZ 2206 Bajkal AMC" title="UAZ 2206 Bajkal AMC">
</span></a>

			<a href="/nova-auta/k-prenocovani-treba-na-vrcholu-hory-i-v-cesku-se-uz-nabizi-obytny-uaz-2206-20210.html">
				<h3 class="box-article-title fs20">K přenocování třeba na vrcholu hory. I v Česku se už nabízí obytný…</h3>
			</a>

		<a href="/nova-auta/k-prenocovani-treba-na-vrcholu-hory-i-v-cesku-se-uz-nabizi-obytny-uaz-2206-20210.html">
			<h4 class="box-article-perex fs16">Vůz UAZ 2206 je tradičně označován jako Buchanka. Obytná verze nabídne místo pro přespání až čtyř cestovatelů…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-hyundai-bayon.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skvely-nastroj-na-zehleni-deraveho-asfaltu-prvni-svezeni-s-hyundai-bayon-2021060.html"><span>			<img src="https://g.denik.cz/115/9e/titul-dsc-0297_denik-300-16x9.jpg" width="300" height="169" alt="Na venkovských silnicích se nám auto hodně líbilo" title="Na venkovských silnicích se nám auto hodně líbilo">
</span></a>

			<a href="/nova-auta/skvely-nastroj-na-zehleni-deraveho-asfaltu-prvni-svezeni-s-hyundai-bayon-2021060.html">
				<h3 class="box-article-title fs20">Skvělý nástroj na žehlení děravého asfaltu: První svezení s Hyundai…</h3>
			</a>

		<a href="/nova-auta/skvely-nastroj-na-zehleni-deraveho-asfaltu-prvni-svezeni-s-hyundai-bayon-2021060.html">
			<h4 class="box-article-perex fs16">Hyundai právě zaceluje jednu z posledních mezer ve své nabídce pro evropské zákazníky. Model Bayon, který se…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/9/9/7/8/2479978-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">24.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/5/0/6/4/2475064-500-810.jpg" width="180" alt="Albert Hypermarket - Jsme hrdí na naši nabídku piv" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Jsme hrdí na naši nabídku piv
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/7/1/4/0/2477140-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/8/2/2/6/2478226-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001624452845/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-3b73db9e4b66-page-base-1624451099.js" defer></script>    </body>
</html>
