<!DOCTYPE html>
<html>
    <head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy",
		'tag': ["SUV", "Volkswagen", "Evropa", "Volkswagen Tiguan", "Asie", "Afrika", "Čína", "Oceánie", "Volkswagen Golf", "Německo"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-04-18T07:56:00+02:00",
        	'modifiedDateTime': "2020-04-18T07:56:00+02:00",
			'articleID': 485572436,
			'back': "485572436-8477-115",
		'image': "https:\/\/g.denik.cz\/115\/75\/vw-tiguan-teaser-web_denik-630-16x9.jpg",
		'topics': ["automix-seznam","suv","volkswagen"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/historie-modelu-volkswagen-tiguan.html?photo=1&back=485572436-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/ab\/1-volkswagen-tiguan-concept-2006-1600-03_denik-150-3x2.jpg", 
						'description': "Nejprve se model v roce 2006 představil ve formě konceptu",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e8\/2-volkswagen-tiguan-2008-1600-03_denik-150-3x2.jpg", 
						'description': "Takto vypadala v roce 2007 první generace",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c7\/3-volkswagen-tiguan-2008-1600-45_denik-150-3x2.jpg", 
						'description': "Záď hodně připomínala Golf",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/83\/4-volkswagen-tiguan-r-line-2008-1600-01_denik-150-3x2.jpg", 
						'description': "Verze R-Line",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/92\/5-volkswagen-tiguan-2012-1600-01_denik-150-3x2.jpg", 
						'description': "Facelift z roku 2012",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c7\/6-volkswagen-tiguan-2017-1600-3c_denik-150-3x2.jpg", 
						'description': "Toto už je druhá generace z roku 2016",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e1\/7-volkswagen-tiguan-2017-1600-07_denik-150-3x2.jpg", 
						'description': "Příď je již dravější",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/75\/8-volkswagen-tiguan-2017-1600-5c_denik-150-3x2.jpg", 
						'description': "Interiér nebyl žádným překvapením",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/9d\/9-volkswagen-tiguan-allspace-2018-1600-01_denik-150-3x2.jpg", 
						'description': "V roce 2018 nabídku obohatila prodloužená verze Allpsace",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/75\/vw-tiguan-teaser-web_denik-150-3x2.jpg", 
						'description': "Letos přichází čas na facelift druhé generace",
						'source': "Volkswagen"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy", 'link':"https:\/\/automix.denik.cz\/nova-auta\/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="SUV, Volkswagen, VW, Volkswagen Tiguan, 4Motion, facelift">
	<meta name="description" lang="cs" content="Již v létě se má ve fyzické podobě představit modernizované provedení středního SUV značky Volkswagen. Nový Tiguan se zatím představuje na první skice.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
    <meta name="keywords" content="SUV, Volkswagen, VW, Volkswagen Tiguan, 4Motion, facelift">
    <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html">
	<meta property="og:title" content="Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy">
	<meta property="og:description" content="Již v létě se má ve fyzické podobě představit modernizované provedení středního SUV značky Volkswagen. Nový Tiguan se zatím představuje na první skice.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy">
	<meta name="twitter:description" content="Již v létě se má ve fyzické podobě představit modernizované provedení středního SUV značky Volkswagen. Nový Tiguan se zatím představuje na první skice.">
	<meta property="og:image" content="https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Letos přichází čas na facelift druhé generace">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-04-18T07:56:00+02:00">
    <meta property="article:modified_time" content="2020-04-18T07:56:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">
	
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091bb2debd31-desktopFront-1586355332.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b8b728c5ee9a-page-base-1586962580.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5838cfaee0cc-1582021599.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1580206725.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>
               
                <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">SPORT</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">NÁZORY</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">TIPY</a>

            </li>

            <li>
               
                <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li>
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>

            <li class="last">
               
                <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    


<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>




    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Druhou generaci Volkswagenu Tiguan čeká facelift. Je to nejžádanější SUV Evropy</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:56 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fdruhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html&subject=Druhou%20generaci%20Volkswagenu%20Tiguan%20%C4%8Dek%C3%A1%20facelift.%20Je%20to%20nej%C5%BE%C3%A1dan%C4%9Bj%C5%A1%C3%AD%20SUV%20Evropy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Již v létě se má ve fyzické podobě představit modernizované provedení středního SUV značky Volkswagen. Nový Tiguan se zatím představuje na první skice.</p>
        
<div class="article-multimedium">
        <a href="/galerie/historie-modelu-volkswagen-tiguan.html?photo=1&amp;back=485572436-8477-115">
            <img src="https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9.jpg" width="630" height="354" alt="Letos přichází čas na facelift druhé generace" title="Letos přichází čas na facelift druhé generace" class="multimedium-img" srcset="https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9.jpg 1x, https://g.denik.cz/115/75/vw-tiguan-teaser-web_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/historie-modelu-volkswagen-tiguan.html?back=485572436-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/ab/1-volkswagen-tiguan-concept-2006-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/ab/1-volkswagen-tiguan-concept-2006-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ab/1-volkswagen-tiguan-concept-2006-1600-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/historie-modelu-volkswagen-tiguan.html?back=485572436-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/e8/2-volkswagen-tiguan-2008-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/e8/2-volkswagen-tiguan-2008-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/e8/2-volkswagen-tiguan-2008-1600-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/historie-modelu-volkswagen-tiguan.html?back=485572436-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/c7/3-volkswagen-tiguan-2008-1600-45_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/c7/3-volkswagen-tiguan-2008-1600-45_denik-150-3x2.jpg 1x, https://g.denik.cz/115/c7/3-volkswagen-tiguan-2008-1600-45_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/historie-modelu-volkswagen-tiguan.html?back=485572436-8477-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Letos přichází čas na facelift druhé generace
        <span class="description-autor">
             | 
            Foto: Volkswagen
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Příď bude ve stylu osmé generace Volkswagenu Golf a rovněž interiér převezme řešení tohoto automobilu. Tak napovídá první zveřejná skica a informace od lidí z největší evropské automobilky. Nová verze se na podzim dostane na trh s novými motory a také ve verzi plug-in hybrid.</p>
<p>Shodou okolností právě v těchto dnech Volkswagen Tiguan překonal hranici šesti milionů vyrobených vozů. Jen v roce 2019 bylo vyrobeno 910 926 těchto SUV. Tiguan se díky tomu stal nejprodávanějším automobilem značky i celého koncernu. Překonal dokonce i bestseller Golf. Tento model je nabízen v 80 procentech všech zemí světa. V Evropě je nejúspěšnějším SUV na trhu. Na celém světě patří Tiguan mezi tři nejžádanější modely kategorie SUV. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/novy-volkswagen-caddy-odtajnen-do-ceska-ale-hned-tak-neprijede-20200221.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/a2/volkswagen-caddy-2021-1024-01_denik-150-3x2.jpg" width="150" height="100" alt="Volkswagen Caddy 2020" title="Volkswagen Caddy 2020" srcset="https://g.denik.cz/115/a2/volkswagen-caddy-2021-1024-01_denik-150-3x2.jpg 1x, https://g.denik.cz/115/a2/volkswagen-caddy-2021-1024-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nový Volkswagen Caddy odtajněn. Do Česka ale hned tak nepřijede....</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V loňském roce sjel z montážních linek výrobních závodů, v nichž univerzální bestseller přichází na svět, v průměru jeden Tiguan každých 35 sekund.</p>
<p>První generace SUV byla ve světové premiéře představena v roce 2007 na mezinárodním autosalonu IAA ve Frankfurtu nad Mohanem. Tiguan byl ještě téhož roku uveden na trh. Již v roce 2008 vyrobil Volkswagen více než 150 000 vozů Tiguan, nabízených s pohonem předních nebo všech kol. V Německu si okamžitě vydobyl postavení nejúspěšnějšího SUV. Nový model se od začátku těší velké poptávce také na celém světě. <strong>Na vzhled všech dosavadních verzí se podívejte do naší fotogalerie.</strong></p>
<p>V roce 2011 debutovala rozsáhle modernizovaná verze bestselleru a okamžitě slavila přesvědčivé úspěchy. V následujícím období překonal objem ročního prodeje poprvé hranici 500 000 exemplářů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-150-3x2.jpg" width="150" height="100" alt="Škoda Scala G-Tec" title="Škoda Scala G-Tec" srcset="https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-150-3x2.jpg 1x, https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šéf vývoje koncernu Volkswagen Welsch: &quot;Končíme s auty na zemní plyn&quot;</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V dubnu 2016 byla na trh uvedena druhá generace modelu Tiguan. Technický základ pro nové SUV poskytla modulární platforma MQB pro vozy s motorem uloženým vpředu napříč. Interiér nabízí díky prodlouženému rozvoru výrazně více prostoru.</p>
<h2>Je i "velký" Tiguan</h2>
<p>Význam modelové řady ještě vzrostl v roce 2017 debutem druhého modelu Tiguan – verze Allspace s rozvorem prodlouženým o 110 mm, až sedmimístným interiérem. V současnosti sjíždí z montážních linek 55 procent všech vozů Tiguan Allspace s dlouhým rozvorem. V Americe nabízí Volkswagen druhou generaci modelu Tiguan výhradně v dlouhé verzi. Na evropských trzích a v mnoha dalších zemích je model s prodlouženým rozvorem k dispozici pod označením Tiguan Allspace. V Číně se „verze XL“ úspěšně prodává jako Tiguan L1. V říjnu 2019 rozšířil Volkswagen nabídku motorů pro čínský model Tiguan L o externě nabíjitelný hybridní pohon1.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/volkswagen-ocekava-plodny-rok-20200129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/24/volkswagen-id1_denik-150-3x2.jpg" width="150" height="100" alt="Volkswagen id1" title="Volkswagen id1" srcset="https://g.denik.cz/1/24/volkswagen-id1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/24/volkswagen-id1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zde je přesný jízdní řád příjezdů letošních novinek VW! A také Audi a Seatu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tiguan je v současnosti vyráběn ve čtyřech výrobních závodech Volkswagen. Vzhledem k tomu, že se jednotlivé výrobní závody nacházejí v různých časových zónách, probíhá výroba všestranného modelu prakticky nepřetržitě. V hlavním výrobním závodě značky Volkswagen v německém Wolfsburgu vzniká SUV s normálním rozvorem (NWB – Normal Wheel Base) pro trhy v Evropě, Africe, Asii a Oceánii. Závod Kaluga, 170 kilometrů jihozápadně od Moskvy, vyrábí vozy Tiguan NWB1 pro ruský trh a pro sousední země ve střední Asii. V Šanghaji vyrábí Volkswagen v Číně nabízený model Tiguan L s dlouhým rozvorem (LWB – Long Wheel Base). Mexický závod Puebla produkuje model Tiguan ve verzi LWB1 pro Severní a Jižní Ameriku a pro trhy v Evropě, Africe, Asii a Oceánii.</p></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:56</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/druhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fdruhou-generaci-volkswagenu-tiguan-ceka-facelift-je-to-nejzadanejsi-suv-evropy-20200418.html&subject=Druhou%20generaci%20Volkswagenu%20Tiguan%20%C4%8Dek%C3%A1%20facelift.%20Je%20to%20nej%C5%BE%C3%A1dan%C4%9Bj%C5%A1%C3%AD%20SUV%20Evropy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Volkswagen" href="/tema/volkswagen.html">Volkswagen, </a></li>
                    <li><a class="primary" title="Téma: SUV" href="/tema/suv.html">SUV, </a></li>
                    <li><a title="Štítek: SUV" href="/tagy/suv-46010.html">SUV, </a></li>
                    <li><a title="Štítek: Volkswagen" href="/tagy/volkswagen-1402.html">Volkswagen, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Volkswagen Tiguan" href="/tagy/volkswagen-tiguan-54148.html">Volkswagen Tiguan, </a></li>
                    <li><a title="Štítek: Asie" href="/tagy/asie-1607.html">Asie, </a></li>
                    <li><a title="Štítek: Afrika" href="/tagy/afrika-1005.html">Afrika, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína, </a></li>
                    <li><a title="Štítek: Oceánie" href="/tagy/oceanie-24498.html">Oceánie, </a></li>
                    <li><a title="Štítek: Volkswagen Golf" href="/tagy/volkswagen-golf-8565.html">Volkswagen Golf, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-Sty-Kombi-1586343828584494.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27711/4770/16088/0/14479343127711/images/001_47553072_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-Sty-Kombi-1586343828584494.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">157 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-4x4-Kombi-15841819855530.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10518/14067/17419/0/15677522020518/images/001_45277021_25.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-4x4-Kombi-15841819855530.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="koupeno v D">koupeno v D</div>
	                	<div class="service-box-strong">168 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103K-Kombi-158411274935996.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/18243/6937/12867/0/11580508128243/images/l158411275116497.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103K-Kombi-158411274935996.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka">servisní knížka</div>
	                	<div class="service-box-strong">172 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="485572436,2046765592,1311225136,629646945,4294931935,1462878150,335706615,3579696329,3352309184,1147992940,3819451721">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/historie-modelu-volkswagen-transporter.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/o-jmenu-bulli-se-volkswagen-soudil-pul-stoleti-transporter-uz-oslavil-70-let-20200314.html"><span>			<img src="https://g.denik.cz/115/55/4a-6063253-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Transporter 6. generace" title="Volkswagen Transporter 6. generace">
</span></a>
				</div>


				<a href="/magazin/o-jmenu-bulli-se-volkswagen-soudil-pul-stoleti-transporter-uz-oslavil-70-let-20200314.html">
					<h3 class="box-article-title fs20">O jméno Bulli se Volkswagen soudil půl století. Transporter už…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/seat-arona-tgi.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html"><span>			<img src="https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Scala G-Tec" title="Škoda Scala G-Tec">
</span></a>
				</div>


				<a href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html">
					<h3 class="box-article-title fs20">Šéf vývoje koncernu Volkswagen Welsch: "Končíme s auty na zemní…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/novy-ford-kuga-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ford-zacina-prodavat-novou-kugu-cenik-startuje-na-hranici-600-000-kc-20200416.html"><span>			<img src="https://g.denik.cz/115/ce/titul-ford-kuga-2020-1600-0a_denik-300-16x9.jpg" width="300" height="169" alt="Ford Kuga se představuje již ve třetí generaci" title="Ford Kuga se představuje již ve třetí generaci">
</span></a>

			<a href="/nova-auta/ford-zacina-prodavat-novou-kugu-cenik-startuje-na-hranici-600-000-kc-20200416.html">
				<h3 class="box-article-title fs20">Ford začíná prodávat novou Kugu. Ceník startuje na hranici 600 000 Kč</h3>
			</a>

		<a href="/nova-auta/ford-zacina-prodavat-novou-kugu-cenik-startuje-na-hranici-600-000-kc-20200416.html">
			<h4 class="box-article-perex fs16">Sportovně-užitkový vůz Kuga je pro značku Ford požehnáním. I v loňském roce, kdy už byl odtajněn nástupce, se…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/svetove-auto-roku-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/kia-telluride-je-svetovym-autem-roku-co-je-to-vlastne-za-auto-20200410.html"><span>			<img src="https://g.denik.cz/115/c8/titul-kia-telluride-2020-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="KIA Telluride byla vyhlášena nejlepším autem na světě" title="KIA Telluride byla vyhlášena nejlepším autem na světě">
</span></a>

			<a href="/nova-auta/kia-telluride-je-svetovym-autem-roku-co-je-to-vlastne-za-auto-20200410.html">
				<h3 class="box-article-title fs20">KIA Telluride je světovým autem roku. Co je to vlastně za vůz?</h3>
			</a>

		<a href="/nova-auta/kia-telluride-je-svetovym-autem-roku-co-je-to-vlastne-za-auto-20200410.html">
			<h4 class="box-article-perex fs16">Evropanům zcela neznámý vůz zvolila odborná porota za Světové auto roku. Vyhlášení se mělo konat na tradičním…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/battswap-cesky-system-pro-vymenu-baterii-elektromobilu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/cesky-battswap-jiz-chysta-seriovou-elektrododavku-se-systemem-vymeny-baterii-20200402.html"><span>			<img src="https://g.denik.cz/115/94/img-20190730-140604-1_denik-300-16x9.jpg" width="300" height="169" alt="Elektrická dodávka Cenntro Metro je díky kompaktním rozměrům vhodná k nasazení v centrech měst" title="Elektrická dodávka Cenntro Metro je díky kompaktním rozměrům vhodná k nasazení v centrech měst">
</span></a>

			<a href="/nova-auta/cesky-battswap-jiz-chysta-seriovou-elektrododavku-se-systemem-vymeny-baterii-20200402.html">
				<h3 class="box-article-title fs20">Český Battswap již chystá sériovou elektrododávku se systémem výměny…</h3>
			</a>

		<a href="/nova-auta/cesky-battswap-jiz-chysta-seriovou-elektrododavku-se-systemem-vymeny-baterii-20200402.html">
			<h4 class="box-article-perex fs16">Nakonec až nová generace malé čínské elektrické dodávky Cenntro Metro se stane tím autem, do kterého by se…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/ctvrta-generace-suv-kia-sorento.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/nova-kia-sorento-ma-sedm-usb-zdirek-chce-tak-zajistit-klid-a-mir-na-palube-20200321.html"><span>			<img src="https://g.denik.cz/115/07/titul-kia-sorento-2021-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Čtvrtá generace vozu KIA Sorento" title="Čtvrtá generace vozu KIA Sorento">
</span></a>

			<a href="/nova-auta/nova-kia-sorento-ma-sedm-usb-zdirek-chce-tak-zajistit-klid-a-mir-na-palube-20200321.html">
				<h3 class="box-article-title fs20">Nová KIA Sorento má sedm USB zdířek. Chce tak zajistit klid a mír na…</h3>
			</a>

		<a href="/nova-auta/nova-kia-sorento-ma-sedm-usb-zdirek-chce-tak-zajistit-klid-a-mir-na-palube-20200321.html">
			<h4 class="box-article-perex fs16">Čtvrtá generace středně velkého SUV korejské značky narostla prakticky ve všech směrech o jeden centimetr.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-detaily-skody-octavia-iv.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/s-octavii-se-kvuli-koronaviru-svezt-nemuzeme-prinasime-alespon-fotky-detailu-20200317.html"><span>			<img src="https://g.denik.cz/115/4b/titul-octavia-018-1440x960_denik-300-16x9.jpg" width="300" height="169" alt="Nápis Škoda vás v noci uvítá" title="Nápis Škoda vás v noci uvítá">
</span></a>

			<a href="/nova-auta/s-octavii-se-kvuli-koronaviru-svezt-nemuzeme-prinasime-alespon-fotky-detailu-20200317.html">
				<h3 class="box-article-title fs20">S Octavií se kvůli koronaviru svézt nemůžeme. Přinášíme alespoň fotky…</h3>
			</a>

		<a href="/nova-auta/s-octavii-se-kvuli-koronaviru-svezt-nemuzeme-prinasime-alespon-fotky-detailu-20200317.html">
			<h4 class="box-article-perex fs16">Právě dnes měli mít zástupci českých médií první možnost, jak vyzkoušet jízdní vlastnosti nejdůležitějšího…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/montaz-elektromobilu-v-zavode-hyundai-nosovice.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/hyundai-uz-v-nosovicich-dela-take-elektromobil-kona-electric-ujede-skoro-500-km-20200313.html"><span>			<img src="https://g.denik.cz/115/66/dsc-0316-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Montáž baterie pod podlahu vozu" title="Montáž baterie pod podlahu vozu">
</span></a>

			<a href="/nova-auta/hyundai-uz-v-nosovicich-dela-take-elektromobil-kona-electric-ujede-skoro-500-km-20200313.html">
				<h3 class="box-article-title fs20">Hyundai už v Nošovicích dělá také elektromobil. Kona Electric ujede…</h3>
			</a>

		<a href="/nova-auta/hyundai-uz-v-nosovicich-dela-take-elektromobil-kona-electric-ujede-skoro-500-km-20200313.html">
			<h4 class="box-article-perex fs16">Než se mohl v závodě Hyundai v Nošovicích začít vyrábět elektromobil, musela se udělat řada úprav. Vylepšil…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/modely-dacia-2017.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/dacia-zacina-s-obmenou-svych-zasadnich-modelu-soucasny-logan-mcv-v-lete-skonci-20200311.html"><span>			<img src="https://g.denik.cz/115/1d/dacia-logan-mcv-2014-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Dacia Logan MCV" title="Dacia Logan MCV">
</span></a>

			<a href="/nova-auta/dacia-zacina-s-obmenou-svych-zasadnich-modelu-soucasny-logan-mcv-v-lete-skonci-20200311.html">
				<h3 class="box-article-title fs20">Dacia začíná s obměnou svých zásadních modelů. Nový Logan MCV přijede…</h3>
			</a>

		<a href="/nova-auta/dacia-zacina-s-obmenou-svych-zasadnich-modelu-soucasny-logan-mcv-v-lete-skonci-20200311.html">
			<h4 class="box-article-perex fs16">Modelová nabídka značky Dacia postupně zastarává. Nejmladším typem v současné nabídce je sportovně-užitkový…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/elektrombil-mini-cooper-se.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/take-mini-uz-prodava-elektromobil-take-on-jezdi-jako-motokara-20200306.html"><span>			<img src="https://g.denik.cz/115/24/dsc-0855-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Mini Cooper SE" title="Mini Cooper SE">
</span></a>

			<a href="/nova-auta/take-mini-uz-prodava-elektromobil-take-on-jezdi-jako-motokara-20200306.html">
				<h3 class="box-article-title fs20">Také Mini už prodává elektromobil. I on jezdí jako motokára a má kola…</h3>
			</a>

		<a href="/nova-auta/take-mini-uz-prodava-elektromobil-take-on-jezdi-jako-motokara-20200306.html">
			<h4 class="box-article-perex fs16">Tuzemské zastoupení značky Mini začíná nabízet elektrické provedení kultovního městského automobilu Mini…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/seat-arona-tgi.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html"><span>			<img src="https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Scala G-Tec" title="Škoda Scala G-Tec">
</span></a>

			<a href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html">
				<h3 class="box-article-title fs20">Šéf vývoje koncernu Volkswagen Welsch: "Končíme s auty na zemní plyn"</h3>
			</a>

		<a href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html">
			<h4 class="box-article-perex fs16">Před dvěma lety největší evropská automobilka pověřila vývojem pohonu na CNG španělskou značku Seat. Nyní…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/premiery-chystane-pro-autosalon-zeneva-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/zacina-virtualni-autosalon-tak-vypada-nove-audi-a3-fiat-500-ci-mercedes-e-20200303.html"><span>			<img src="https://g.denik.cz/115/25/daciaspring_denik-300-16x9.jpg" width="300" height="169" alt="Koncept prvního elektromobilu Dacia jménem Spring" title="Koncept prvního elektromobilu Dacia jménem Spring">
</span></a>

			<a href="/nova-auta/zacina-virtualni-autosalon-tak-vypada-nove-audi-a3-fiat-500-ci-mercedes-e-20200303.html">
				<h3 class="box-article-title fs20">Začíná virtuální autosalon: Tak vypadá nové Audi A3, Fiat 500 či…</h3>
			</a>

		<a href="/nova-auta/zacina-virtualni-autosalon-tak-vypada-nove-audi-a3-fiat-500-ci-mercedes-e-20200303.html">
			<h4 class="box-article-perex fs16">Autosalon v Ženevě pravidelně navštěvujeme fyzicky. Letos se ovšem po jeho zrušení musíme spolehnout na…</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://benesovsky.denik.cz/lide-odvedle/jan-urban-vzdy-me-fascinoval-pohled-na-mizejici-mesic-v-zemskem-stinu-20200327.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/57/lide-odvedle-divisov-jan-urban-hvezdar-ucitel-02_denik-210-3x2.jpg" width="210" height="140" alt="Divišovský učitel a hvězdář Jan Urban." title="Divišovský učitel a hvězdář Jan Urban." srcset="https://g.denik.cz/2/57/lide-odvedle-divisov-jan-urban-hvezdar-ucitel-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/57/lide-odvedle-divisov-jan-urban-hvezdar-ucitel-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://benesovsky.denik.cz/lide-odvedle/jan-urban-vzdy-me-fascinoval-pohled-na-mizejici-mesic-v-zemskem-stinu-20200327.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Jan Urban: Vždy mě fascinoval pohled na mizející Měsíc v zemském stínu</h3>
                <h4 class="box-article-perex fs16">Jan Urban, člen Vlašimské astronomické společnosti, v letech 1991 až 2007 byl jejím předsedou. V…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/0/8/2/8/1720828-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">14.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/4/1/8/1722418-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">14.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/7/6/0/1722760-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">16.04. - 22.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>
       
        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>