<!DOCTYPE html>
<html>
<head>


	
	

<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Range Rover, Land Rover, SUV, britské vozy, offroady">
	<meta name="description" lang="cs" content="Land Rover připravil pro vůz poměrně širokou škálu pohonů. Včetně plug-in hybridů se stejně velkou baterií, jako mají malé městské elektromobily.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Range Rover, Land Rover, SUV, britské vozy, offroady">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html">
	<meta property="og:title" content="Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly">
	<meta property="og:description" content="Land Rover připravil pro vůz poměrně širokou škálu pohonů. Včetně plug-in hybridů se stejně velkou baterií, jako mají malé městské elektromobily.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly">
	<meta name="twitter:description" content="Land Rover připravil pro vůz poměrně širokou škálu pohonů. Včetně plug-in hybridů se stejně velkou baterií, jako mají malé městské elektromobily.">
	<meta property="og:image" content="https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Range Rover 2021">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-10-27T07:50:00+02:00">
    <meta property="article:modified_time" content="2021-10-27T07:50:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1635337570.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1635338028.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1635337593.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f22d970847e-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3316d562f342-copylink-1631866207.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fnovy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fnovy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>

<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })">VYBRAT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })"></div>
</div>
</header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://automix.denik.cz/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html})"
></button>
        <form action="/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 07:50</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="Deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                            <span class="article-info__author-name">
                                Radek
                                Pecák
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fnovy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html&subject=Nov%C3%BD%20Range%20Rover%20odhalen%20se%20v%C5%A1emi%20detaily%3A%20Um%C3%AD%20zat%C3%A1%C4%8Det%20v%C5%A1emi%20koly" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>

            <p class="article-perex">Land Rover připravil pro vůz poměrně širokou škálu pohonů. Včetně plug-in hybridů se stejně velkou baterií, jako mají malé městské elektromobily.</p>

<div class="article-multimedium">
        <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/range-rover-nova-generace-2021.html?photo=1&amp;back=2537757108-8477-115">
            <img src="https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9.jpg" width="630" height="354" alt="Range Rover 2021" title="Range Rover 2021" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9.jpg 1x, https://g.denik.cz/115/24/titul-land-rover-range-rover-2022-1600-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus" loading="lazy">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/range-rover-nova-generace-2021.html?back=2537757108-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/25/1land-rover-range-rover-2022-1600-0f_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/25/1land-rover-range-rover-2022-1600-0f_denik-150-3x2.jpg 1x, https://g.denik.cz/115/25/1land-rover-range-rover-2022-1600-0f_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/range-rover-nova-generace-2021.html?back=2537757108-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/78/2-land-rover-range-rover-2022-1600-15_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/78/2-land-rover-range-rover-2022-1600-15_denik-150-3x2.jpg 1x, https://g.denik.cz/115/78/2-land-rover-range-rover-2022-1600-15_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/range-rover-nova-generace-2021.html?back=2537757108-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/79/3-land-rover-range-rover-2022-1600-12_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/79/3-land-rover-range-rover-2022-1600-12_denik-150-3x2.jpg 1x, https://g.denik.cz/115/79/3-land-rover-range-rover-2022-1600-12_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/range-rover-nova-generace-2021.html?back=2537757108-8477-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Range Rover 2021
        <span class="description-autor">
             | 
            Foto: Land Rover
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ve verzích pro čtyři, pět, případně sedm cestujících se bude nabízet nová generace kultovního luxusního SUV Range Rover. Zmíněných sedm sedaček se samozřejmě vztahuje k variantě s prodlouženým rozvorem.</p>
<p><strong>Auto si můžete podrobně prohlédnout v naší fotogalerii.</strong></p>
<p>Design působí ještě "čistěji" a zaobleněji než u končící generace. Vše je samozřejmě také důsledkem snahy o co nejmenší aerodynamický odpor. Jeho koeficient je na SUV poměrně zajímavých Cx 0,30.</p>
<p>Konstruktéři se také zaměřili na vylepšení jízdních vlastností. Použili proto zadní pětiprvkovou nápravu, vzduchové odpružení a elektronicky řízené stabilizátory. Značka uvádí, že vůči pohybům karosérie můžou v opačném směru působit točivým momentem až 1400 Nm.</p>
<p>Systémy řízení podvozku spolupracují také s navigací a dalšími elektronickými čidly, což umožňuje předem připravit odpružení na blížící se podmínky na cestě.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html" >
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://automix.denik.cz/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html' })"><img src="https://g.denik.cz/115/4a/titul-dsc-0563-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Opel Grandland je solidní rodinné auto bez závažných chyb" title="Opel Grandland je solidní rodinné auto bez závažných chyb" loading="lazy" srcset="https://g.denik.cz/115/4a/titul-dsc-0563-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/4a/titul-dsc-0563-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://automix.denik.cz/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html' })">Nový Opel Grandland má již za vstupní cenu skvělou výbavou. Vyzkoušeli jsme...</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://automix.denik.cz/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Auto má také systém natáčení zadních kol. Ty se můžou odchýlit od přímého směru až o 7,3 stupně. Vůz se pak zvládne otočit kolem své podélné osy v kruhu s průměrem 11 metrů.</p>
<p>Pro evropské zákazníky budou v nabídce tři zážehové, tři vznětové a dvě plug-in hybridní pohonné jednotky. Plug-in hybridy kombinují třílitrový zážehový šestiválec s elektromotorem, který má výkon 141 koní integrovaným do převodovky. Vůz si bere v elektrickém módu z baterie, která má využitelnou kapacitu 31,8 kWh. V režimu WLTP by pak vůz bez vypouštění emisí mohl ujet 100 kilometrů, v reálném životě to samozřejmě bude o několik desítek méně. Auto umí v této motorizaci zrychlovat z nuly na stovku během 5,6 sekundy.</p>
<h2>Reproduktory v hlavových opěrkách…</h2>
<p>Ještě působivější výkony samozřejmě nabídne osmiválec 4,4 s 523 koňskými silami. Všechny nové Range Rovery budou samozřejmě disponovat pohonem všech kol. V sériové výbavě je také uzávěrka zadního diferenciálu.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html" >
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://automix.denik.cz/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html' })"><img src="https://g.denik.cz/115/a5/titul-2021-ford-focus-st-line-outdoor-01-1_denik-150-3x2.jpg" width="150" height="100" alt="Ford Focus ve verzích ST-Line, Active a ST po faceliftu v roce 2021" title="Ford Focus ve verzích ST-Line, Active a ST po faceliftu v roce 2021" loading="lazy" srcset="https://g.denik.cz/115/a5/titul-2021-ford-focus-st-line-outdoor-01-1_denik-150-3x2.jpg 1x, https://g.denik.cz/115/a5/titul-2021-ford-focus-st-line-outdoor-01-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://automix.denik.cz/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html' })">Ford Focus se odhaluje po faceliftu. Má dokonce štítek pro používání kufru</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://automix.denik.cz/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Uvnitř naleznou zákazníci multimediální displej s úhlopříčkou 13,1 palce. Místo klasického přístrojového štítu je před volantem umístěna další obrazovka - s 13,7 palce velkou úhlopříčkou.</p>
<p>Rovněž dozadu lze umístit další tři displeje - dva pro zábavní systém a třetí (v případě montáže dvojice luxusních sedaček) pro ovládání komfortních funkcí vozu.</p>
<p>Do vozu si lze objednat také hudební systém Meridian s výkonem 1600 Wattů. Obsahuje také čtyři dvojice reproduktorů zabudované do hlavových opěrek. Ty pak umožňují vytvořit pocit, jaký mají lidé při použití špičkových sluchátek.</p></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:50</span>
    
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/novy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fnovy-range-rover-odhalen-se-vsemi-detaily-umi-zatacet-vsemi-koly-20211027.html&subject=Nov%C3%BD%20Range%20Rover%20odhalen%20se%20v%C5%A1emi%20detaily%3A%20Um%C3%AD%20zat%C3%A1%C4%8Det%20v%C5%A1emi%20koly" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Nový Range Rover odhalen se všemi detaily: Umí zatáčet všemi koly&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Land Rover" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/land-rover.html">Land Rover, </a></li>
                    <li><a class="primary" title="Téma: Novinky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/novinky.html">Novinky, </a></li>
                    <li><a title="Štítek: Land Rover Range Rover" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/land-rover-range-rover-35344.html">Land Rover Range Rover, </a></li>
                    <li><a title="Štítek: Land Rover" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/land-rover-8113.html">Land Rover, </a></li>
                    <li><a title="Štítek: hybridní pohon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hybridni-pohon-33234.html">hybridní pohon, </a></li>
                    <li><a title="Štítek: elektromobil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/elektromobil-2474.html">elektromobil</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2537757108,2759274578,1768622676,3169460327,3088726901,2950792015,378683136,2492780336,2884516701,3002669977,698732490">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/prvni-oficialni-upoutavky-na-novy-range-rover.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/novy-range-rover-se-zacina-odhalovat-minula-generace-slouzi-desaty-rok-20211021.html"><span>			<img src="https://g.denik.cz/115/10/99-2022-range-rover-teaser-side_denik-300-16x9.jpg" width="300" height="169" alt="Upoutávka na přicházející novou generaci Range Roveru" title="Upoutávka na přicházející novou generaci Range Roveru">
</span></a>
				</div>


				<a href="/nova-auta/novy-range-rover-se-zacina-odhalovat-minula-generace-slouzi-desaty-rok-20211021.html">
					<h3 class="box-article-title fs20">Nový Range Rover se začíná odhalovat. Minulá generace slouží…</h3>
				</a>

	</article>
                        
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/vw-multivan-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novy-multivan-bude-zatim-v-nabidce-bez-dieselu-jizdni-dojmy-uz-pristi-tyden-2021.html"><span>			<img src="https://g.denik.cz/115/38/volkswagen-multivan-2022-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Multivan 2022" title="Volkswagen Multivan 2022">
</span></a>

			<a href="/nova-auta/novy-multivan-bude-zatim-v-nabidce-bez-dieselu-jizdni-dojmy-uz-pristi-tyden-2021.html">
				<h3 class="box-article-title fs20">Nový Multivan bude zatím v nabídce bez dieselů. Jízdní dojmy už…</h3>
			</a>

		<a href="/nova-auta/novy-multivan-bude-zatim-v-nabidce-bez-dieselu-jizdni-dojmy-uz-pristi-tyden-2021.html">
			<h4 class="box-article-perex fs16">Už za týden budeme mít možnost usednout za volant nového provedení vozu Volkswagen Multivan. O jízdní dojmy…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-oficialni-upoutavky-na-novy-range-rover.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novy-range-rover-se-zacina-odhalovat-minula-generace-slouzi-desaty-rok-20211021.html"><span>			<img src="https://g.denik.cz/115/10/99-2022-range-rover-teaser-side_denik-300-16x9.jpg" width="300" height="169" alt="Upoutávka na přicházející novou generaci Range Roveru" title="Upoutávka na přicházející novou generaci Range Roveru">
</span></a>

			<a href="/nova-auta/novy-range-rover-se-zacina-odhalovat-minula-generace-slouzi-desaty-rok-20211021.html">
				<h3 class="box-article-title fs20">Nový Range Rover se začíná odhalovat. Minulá generace slouží desátý…</h3>
			</a>

		<a href="/nova-auta/novy-range-rover-se-zacina-odhalovat-minula-generace-slouzi-desaty-rok-20211021.html">
			<h4 class="box-article-perex fs16">Britská automobilka představí pátou generaci luxusního SUV příští týden.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-honda-hr-v.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/promyslena-a-nadcasova-verdikt-po-prvnim-svezeni-s-novou-hondou-hr-v-20211020.html"><span>			<img src="https://g.denik.cz/115/e0/titu-346751-2021-honda-hr-v-e-hev_denik-300-16x9.jpg" width="300" height="169" alt="Testovací jízdy v Německu provázelo nevlídné počasí" title="Testovací jízdy v Německu provázelo nevlídné počasí">
</span></a>

			<a href="/nova-auta/promyslena-a-nadcasova-verdikt-po-prvnim-svezeni-s-novou-hondou-hr-v-20211020.html">
				<h3 class="box-article-title fs20">Promyšlená a nadčasová: Verdikt po prvním svezení s novou Hondou HR-V</h3>
			</a>

		<a href="/nova-auta/promyslena-a-nadcasova-verdikt-po-prvnim-svezeni-s-novou-hondou-hr-v-20211020.html">
			<h4 class="box-article-perex fs16">Model HR-V je pro Hondu tím, který by měl oslovovat čím dál širší řady motoristů. Na rozdíl od minulé…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-opel-grandland.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html"><span>			<img src="https://g.denik.cz/115/4a/titul-dsc-0563-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Opel Grandland je solidní rodinné auto bez závažných chyb" title="Opel Grandland je solidní rodinné auto bez závažných chyb">
</span></a>

			<a href="/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html">
				<h3 class="box-article-title fs20">Nový Opel Grandland má již za vstupní cenu skvělou výbavou.…</h3>
			</a>

		<a href="/nova-auta/novy-opel-grandland-ma-jiz-za-vstupni-cenu-skvelou-vybavou-vyzkouseli-jsme-20211.html">
			<h4 class="box-article-perex fs16">Největší z nabízených SUV značky Opel také nyní dostalo zásadně přepracovanou příď a rovněž palubní desku.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/opel-astra-nova-generace-hatchbacku-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/zname-jizdni-rad-opelu-do-roku-2025-chysta-se-i-znovuzrozeni-manty-20211015.html"><span>			<img src="https://g.denik.cz/115/cd/opel-manta-gse-elektromod-concept-2021-1600-0b_denik-300-16x9.jpg" width="300" height="169" alt="Nový Opel Manta bude elektrický a představí se do roku 2025" title="Nový Opel Manta bude elektrický a představí se do roku 2025">
</span></a>

			<a href="/nova-auta/zname-jizdni-rad-opelu-do-roku-2025-chysta-se-i-znovuzrozeni-manty-20211015.html">
				<h3 class="box-article-title fs20">Známe jízdní řád Opelu do roku 2025. Chystá se i znovuzrození Manty!</h3>
			</a>

		<a href="/nova-auta/zname-jizdni-rad-opelu-do-roku-2025-chysta-se-i-znovuzrozeni-manty-20211015.html">
			<h4 class="box-article-perex fs16">Příští rok značky s bleskem ve znaku bude ve znamení příchodu nové generace Opelu Astra.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/modernizovany-ford-focus-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html"><span>			<img src="https://g.denik.cz/115/a5/titul-2021-ford-focus-st-line-outdoor-01-1_denik-300-16x9.jpg" width="300" height="169" alt="Ford Focus ve verzích ST-Line, Active a ST po faceliftu v roce 2021" title="Ford Focus ve verzích ST-Line, Active a ST po faceliftu v roce 2021">
</span></a>

			<a href="/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html">
				<h3 class="box-article-title fs20">Ford Focus se odhaluje po faceliftu. Má dokonce štítek pro používání…</h3>
			</a>

		<a href="/nova-auta/ford-focus-se-odhaluje-po-faceliftu-kufr-v-kombiku-lze-nyni-rozdelit-20211014.html">
			<h4 class="box-article-perex fs16">Oblíbený model nižší střední třídě se bude nabízet v obrovské škále výbav i motorizací</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/tesla-roadster-a-semi-truck-2017.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/take-tesla-ma-problemy-s-dodavateli-cekani-na-jeji-roadster-se-natahne-na-6-let.html"><span>			<img src="https://g.denik.cz/115/72/tesla-roadster-jpg-2020-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Tesla Roadster 2017" title="Tesla Roadster 2017">
</span></a>

			<a href="/nova-auta/take-tesla-ma-problemy-s-dodavateli-cekani-na-jeji-roadster-se-natahne-na-6-let.html">
				<h3 class="box-article-title fs20">Také Tesla má problémy s dodavateli. Čekání na její roadster se…</h3>
			</a>

		<a href="/nova-auta/take-tesla-ma-problemy-s-dodavateli-cekani-na-jeji-roadster-se-natahne-na-6-let.html">
			<h4 class="box-article-perex fs16">Automobilka Tesla v současné době nabízí letitý Model S, dále Modely 3 a Y. Již dlouhou dobu její šéf Elon…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/novy-ford-tourneo-connect-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/prvni-plod-novodobe-spoluprace-volkswagenu-a-fordu-ford-tourneo-connect-2022-202.html"><span>			<img src="https://g.denik.cz/115/56/titul-2021-ford-tourneoconnect-titanium-02_denik-300-16x9.jpg" width="300" height="169" alt="Nová generace Fordu Tourneo Connect se začne prodávat příští jaro" title="Nová generace Fordu Tourneo Connect se začne prodávat příští jaro">
</span></a>

			<a href="/nova-auta/prvni-plod-novodobe-spoluprace-volkswagenu-a-fordu-ford-tourneo-connect-2022-202.html">
				<h3 class="box-article-title fs20">První plod novodobé spolupráce Volkswagenu a Fordu: Ford Tourneo…</h3>
			</a>

		<a href="/nova-auta/prvni-plod-novodobe-spoluprace-volkswagenu-a-fordu-ford-tourneo-connect-2022-202.html">
			<h4 class="box-article-perex fs16">Má sice příď ve stylu současných modelů značky Ford, ale jinak je to Volkswagen Caddy. Řeč je o nové generaci…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/volkswagen-taigo.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/moda-suv-kupe-do-evropy-prisla-ze-vzdalenych-koncin-zatim-posledni-je-vw-taigo-2.html"><span>			<img src="https://g.denik.cz/115/46/volkswagen-taigo-2022-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Taigo" title="Volkswagen Taigo">
</span></a>

			<a href="/nova-auta/moda-suv-kupe-do-evropy-prisla-ze-vzdalenych-koncin-zatim-posledni-je-vw-taigo-2.html">
				<h3 class="box-article-title fs20">Móda SUV-kupé do Evropy přišla ze vzdálených končin. Zatím poslední…</h3>
			</a>

		<a href="/nova-auta/moda-suv-kupe-do-evropy-prisla-ze-vzdalenych-koncin-zatim-posledni-je-vw-taigo-2.html">
			<h4 class="box-article-perex fs16">Sportovně-užitkové vozy se splývavou zádí se dosud obvykle nabízely jen v tržních segmentech střední a vyšší…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/novy-ford-fiesta-facelift-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ford-ceka-vyzivny-rok-2022-smrst-novinek-ma-pokracovat-take-v-tom-dalsim-2021100.html"><span>			<img src="https://g.denik.cz/115/7f/ford-ranger-pick-up-teaser_denik-300-16x9.jpg" width="300" height="169" alt="Nový Ford Ranger se již připravuje do výroby" title="Nový Ford Ranger se již připravuje do výroby">
</span></a>

			<a href="/nova-auta/ford-ceka-vyzivny-rok-2022-smrst-novinek-ma-pokracovat-take-v-tom-dalsim-2021100.html">
				<h3 class="box-article-title fs20">Ford čeká "výživný" rok 2022. Smršť novinek má pokračovat také v tom…</h3>
			</a>

		<a href="/nova-auta/ford-ceka-vyzivny-rok-2022-smrst-novinek-ma-pokracovat-take-v-tom-dalsim-2021100.html">
			<h4 class="box-article-perex fs16">Evropskou divizi automobilky s modrým oválem ve znaku čeká v přístích několika letech zásadní proměna své…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/4/2/6/5/2664265-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">21.10. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/2/7/6/2/2662762-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">25.10. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/4/3/1/6/2664316-500-810.jpg" width="180" alt="Globus - Čistá a voňavá domácnost" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Čistá a voňavá domácnost
                    <div class="prometheus-date prometheus__date">21.10. - 03.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/5/0/2/3/1/2650231-500-810.jpg" width="180" alt="PEPCO - Útulný domov" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Útulný domov
                    <div class="prometheus-date prometheus__date">21.10. - 10.11.</div>
                </div>
            </a>
    </div>
</section>
            </div>


<div class="footer">
    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>verze</span>
            </span>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001635348516/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001635348516/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ed831c80b354-page-base-1635337570.js" defer></script>    </body>
</html>
