<!DOCTYPE html>
<html>
    <head>





<script>
	dataLayer = [{
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz",
		'autor': 'Radek Pecák',
			'publishedDateTime': "2019-11-11T19:15:00+01:00",
        	'modifiedDateTime': "2019-11-11T19:15:00+01:00",
			'articleID': 1786081277,
			'back': "1786081277-8477-115",
		'topics': ["skoda-auto","automix-seznam","novinky"],
		'galleryData': {
				'url': "http:\/\/automix.denik.cz\/galerie\/skoda-octavia-iv-prvni-oficialni-snimky.html?photo=1&back=1786081277-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/1d\/1-octavia-combi-front_denik-150-3x2.jpg", 
						'description': "Příď vychází z designového stylu nastoleného Scalou",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/75\/2-octavia-liftback-side_denik-150-3x2.jpg", 
						'description': "Boční profil je nyní hodně líbivý",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/9e\/3-octavia-liftback-2976_denik-150-3x2.jpg", 
						'description': "Auto narostlo do délky o dva centimetry",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e7\/4-octavia-liftback-2823_denik-150-3x2.jpg", 
						'description': "Uvnitř zádě je kufr o kapacitě 600 litrů",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/60\/5-octavia-liftback-iv-charging_denik-150-3x2.jpg", 
						'description': "Verze Plug-in ujede na elektřinu přes 50 kilometrů",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/0c\/6-octavia-combi-2645_denik-150-3x2.jpg", 
						'description': "Octavia combi se začne vyrábět dříve",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/41\/6-octavia-combi-rear_denik-150-3x2.jpg", 
						'description': "Zadní svítilny jsou širokananánské",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/51\/7-octavia-combi-2244_denik-150-3x2.jpg", 
						'description': "Do kufru naložíte už 640 litrů",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/b8\/7-octavia-combi-side_denik-150-3x2.jpg", 
						'description': "Poslední sloupek karosérie je poměrně tenký",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/0e\/8-octavia-combi-34front_denik-150-3x2.jpg", 
						'description': "Výbava se podstatně rozšíří",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e7\/9-octavia-dashboard_denik-150-3x2.jpg", 
						'description': "A interiér pormění",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/db\/10-octavia-center-console-02_denik-150-3x2.jpg", 
						'description': "Třeba volič automatické převodovky je naprosto titěrný",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/4d\/11-octavia-touch-bar_denik-150-3x2.jpg", 
						'description': "Měnit teplotu klimatizace půjde na této liště",
						'source': "Škoda-Auto"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/fa\/titul-octavia-liftback-34rear_denik-150-3x2.jpg", 
						'description': "Octavia IV má výrazně lepší aerodynamiku",
						'source': "Škoda-Auto"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz", 'link':"https:\/\/automix.denik.cz\/nova-auta\/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Škoda-Auto, Škoda Octavia, liftback, Škoda Octavia Combi, plug-in hybrid, CNG">
	<meta name="description" lang="cs" content="Škoda už letos představila nový model Kamiq a třeba také faceliftovaný Superb, ovšem skutečně důležitou událost si schovala na závěr roku. Právě totiž odtajnila novou generace svého bestselleru Octavia.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
        <meta name="keywords" content="Škoda-Auto, Škoda Octavia, liftback, Škoda Octavia Combi, plug-in hybrid, CNG">
        <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html">
	<meta property="og:title" content="Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz">
	<meta property="og:description" content="Škoda už letos představila nový model Kamiq a třeba také faceliftovaný Superb, ovšem skutečně důležitou událost si schovala na závěr roku. Právě totiž odtajnila novou generace svého bestselleru Octavia.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz">
	<meta name="twitter:description" content="Škoda už letos představila nový model Kamiq a třeba také faceliftovaný Superb, ovšem skutečně důležitou událost si schovala na závěr roku. Právě totiž odtajnila novou generace svého bestselleru Octavia.">
	<meta property="og:image" content="https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Octavia IV má výrazně lepší aerodynamiku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9.jpg">
        <meta property="article:published_time" content="2019-11-11T19:15:00+01:00">
        <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8bf3c0f9b97f-desktopFront-1573046702.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1569498872.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1573044532.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
            <script>
                if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
                    __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
                }
            </script>
            <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

            <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>

    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;automix.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;automix.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;automix.denik.cz&quot;})">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;automix.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">









            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Octavia IV konečně oficiálně. A hned ve verzích liftback a kombi naráz</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 19:15 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Foctavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html&subject=Octavia%20IV%20kone%C4%8Dn%C4%9B%20ofici%C3%A1ln%C4%9B.%20A%20hned%20ve%20verz%C3%ADch%20liftback%20a%20kombi%20nar%C3%A1z"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Škoda už letos představila nový model Kamiq a třeba také faceliftovaný Superb, ovšem skutečně důležitou událost si schovala na závěr roku. Právě totiž odtajnila novou generace svého bestselleru Octavia.</p>

<div class="article-multimedium">
        <a href="/galerie/skoda-octavia-iv-prvni-oficialni-snimky.html?photo=1&amp;back=1786081277-8477-115">
            <img src="https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9.jpg" width="630" height="354" alt="Octavia IV má výrazně lepší aerodynamiku" title="Octavia IV má výrazně lepší aerodynamiku" class="multimedium-img" srcset="https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9.jpg 1x, https://g.denik.cz/115/fa/titul-octavia-liftback-34rear_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/skoda-octavia-iv-prvni-oficialni-snimky.html?back=1786081277-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/1d/1-octavia-combi-front_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/1d/1-octavia-combi-front_denik-150-3x2.jpg 1x, https://g.denik.cz/115/1d/1-octavia-combi-front_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/skoda-octavia-iv-prvni-oficialni-snimky.html?back=1786081277-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/75/2-octavia-liftback-side_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/75/2-octavia-liftback-side_denik-150-3x2.jpg 1x, https://g.denik.cz/115/75/2-octavia-liftback-side_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/skoda-octavia-iv-prvni-oficialni-snimky.html?back=1786081277-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/9e/3-octavia-liftback-2976_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/9e/3-octavia-liftback-2976_denik-150-3x2.jpg 1x, https://g.denik.cz/115/9e/3-octavia-liftback-2976_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/skoda-octavia-iv-prvni-oficialni-snimky.html?back=1786081277-8477-115&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Octavia IV má výrazně lepší aerodynamiku
        <span class="description-autor">
             | 
            Foto: Škoda-Auto
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Zapomeňte na bachraté zádě předešlých generací vozu Škoda Octavia. V těchto případech se totiž designérům nepříliš úspěšně podařilo zamaskovat obří zavazadlový prostor, který je ukrytý pod pátými dveřmi karosérie. Nyní je to jinak. Aniž by se zmenšilo místo pro zavazadla (právě naopak), působí díky nové výrazné hraně na víku kufru, která auto opticky prodlužuje, zadní partie nejprodávanější škodovky, štíhle a sportovně.</p>
<p><strong>Obě verze ze všech úhů pohledu si můžete prohlédnout v naší komentované fotogalerii.</strong></p>
<p>Přitom se auto do délky natáhlo jen o dva centimetry (lifback přesně o 19 a kombi o 22 milimetrů). Vypadá to dobře na fotografiích a ještě lépe při pohledu na reálný vůz zblízka. Právě tuto možnost (v případě liftbacku, <a href="https://automix.denik.cz/nova-auta/opet-vetsi-kufr-a-vnitrek-skoro-bez-tlacitek-prvni-jizda-s-novou-octavii-combi-20191029.html" target="_blank" rel="noopener">kombi jsem si prohlížel již dříve</a>) jsem měl včera poprvé během světové premiéry obou karosářských verzí. Dějištěm byl pražský Veletržní palác.</p>
<p>Škoda při této příležitosti současně prozradila i veškeré důležité technické údaje obou základních verzí vozu. Na délku tak nyní octavia ve verzi kombi měří 4689 milimetrů, liftback má tento rozměr charakterizován naprosto stejným čislem. Rovněž šířka je u obou variant stejná. Narostla o patnáct milimetrů na 1829 milimetrů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/skoda-venuje-rok-2020-hlavne-octavii-i-ta-uz-zvladne-jezdit-na-elektrinu-20190829.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/d4/octavia-0019_denik-150-3x2.jpg" width="150" height="100" alt="Logo Octavia" title="Logo Octavia" srcset="https://g.denik.cz/115/d4/octavia-0019_denik-150-3x2.jpg 1x, https://g.denik.cz/115/d4/octavia-0019_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Škoda věnuje rok 2020 hlavně Octavii, I ta už zvládne jezdit na elektřinu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Za zadní sedačky je možno naložit do liftbacku 600 (+ 10 litrů v porovnání s odcházející generací), kufr kombíku narostl dokonce o třicet litrů. Z 610 na 640 litrů. Kdo to má…?</p>
<p>Škoda v tiskové zprávě neopomněla zmínit, že se výrazně zapracovalo na snížení hodnoty aerodynamického odporu. Lifback se pyšní vynikající hodnotou cx 0,24, kombi má 0,26. To nepochybně přispěje ke snížení hluku v kabině a rovněž spotřeby paliva. Přesné hodnoty u většiny motorizací zatím nejsou ještě oficiálně změřeny, ale například s motorem 1,5 TSI EVO a manuální šestistupňovou převodovkou vůz v režimu WLTP spotřebovává každých sto kilometrů jen 5,2 litru benzínu.</p>
<h2>Také na elektřinu</h2>
<p>V nabídce motorizací se poprvé objeví také plug-in hybrid, do které lze z rozvodné sítě nabít až 13 kWh elektřiny. To vystačí na ujetí 55 kilometrů bez místní produkce emisí.</p>
<p>Zásadně se v nové octavii mění koncept interiéru. Hlavním trendem je (kromě třeba nového designu volantu, který má pouze dvě ramena) minimalizace počtu tlačítek a dalších klasických ovládacích prvků. Například klimatizace se bude nastavovat buď dotykem na centrální multimediálním displeji, případně pohybem prstů na speciální liště těsně pod obrazovkou.</p>
<p><img src="https://g.denik.cz/115/4d/11-octavia-touch-bar_denik-630.jpg" alt="Měnit teplotu klimatizace půjde na této liště" title="Měnit teplotu klimatizace půjde na této liště" class="w600" data-autor="Škoda-Auto" /></p>
<p>Interiér však působí mininálně o jeden stupeň kvalitněji než dosud. Většina materiálů je nových, některé (například na výplních dveří jsou částečně perforované).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/historie-policejnich-vozu-u-nas-dlouhou-radu-skodovek-narusily-jen-ziguliky-20191013.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/8c/titul-img-8708_denik-150-3x2.jpg" width="150" height="100" alt="Na modré policejní vozy vzpomínají dnes již jen starší generace" title="Na modré policejní vozy vzpomínají dnes již jen starší generace" srcset="https://g.denik.cz/115/8c/titul-img-8708_denik-150-3x2.jpg 1x, https://g.denik.cz/115/8c/titul-img-8708_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Historie policejních vozů u nás. Řadu Škodovek narušila jen sovětská auta</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Do výbavy se dostane řada věcí, které dosud v octaviích nemohly být ani za příplatek. Například klasický head-up displej, sedačky s vyhříváním i ventilováním a zdravotní certifikací, vyhřívané čelní sklo bez drátků rušících výhled, třízónová klimatizace, bezklíčkový systém otevírání všech čtyř bočních dveří a elektromechanická parkovací brzda.</p>
<p>Poprvé u vozů Škoda je v nové Octavii klasický volič automatické převodovky nahrazen poměrně titěrný páčkovým přepínačem typu "shift-by-wire". V praxi to znamená, že po volbě například režimu D nebo R tento volič nezůstává "zaaretován" v příslušné poloze, ale vrací se zpět do středové polohy.</p>
<p>Při jízdě bude pomáhat řidiči velký počet asistenčních systémů. Jeden z nich například umí zásahem do řízení pomoci řidiči vyhnout se srážce s chodcem nebo vozidlem, další pak zvládne upozornit řidiče, případně zastavit auto v případě, že při odbočování doleva zjistí možnost kolize s protijedoucím autem.</p>
<h2>Diesel zůstává</h2>
<p>V případě nehody bude posádku ve voze chránit až devět airbagů.</p>
<p>Nabídka motorů v klasických verzích se spalovacími agregáty zůstává podobná jako dosud, byť velká část motorů prošla poměrně značnou modernizací. I nadále tak bude nabídka octavií v ceníku začínat verzí s motorem 1,0 TSI (81 kW), pokračovat bude zážehovou patnáctistovkou (110 kW) a vrcholit přeplňovaným dvoulitrem (140 kW). Zájemci o dieselový agregát si budou moci vybrat ze tří výkonových verzí dvoulitrového TDI. Naladěny jsou buď na 85, případně 110 nebo 147 kW). Jsou výrazně "čistší" než dříve. Oxidů dusíku mají vypouštět do ovzduší o osmdesát procent méně než ty dosud používané.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/opet-vetsi-kufr-a-vnitrek-skoro-bez-tlacitek-prvni-jizda-s-novou-octavii-combi-20191029.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/dd/titul-cpd9427_denik-150-3x2.jpg" width="150" height="100" alt="Škoda Octavia Combi IV se zatím skrývá pod kamufláží" title="Škoda Octavia Combi IV se zatím skrývá pod kamufláží" srcset="https://g.denik.cz/115/dd/titul-cpd9427_denik-150-3x2.jpg 1x, https://g.denik.cz/115/dd/titul-cpd9427_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opět větší kufr a vnitřek skoro bez tlačítek: První jízda s novou Octavií Combi</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Varainta G-Tec využívá motor 1,5 TSI a má výkon 96 kW, dále se v nabídce ocitnou dva mild-hybridy. Jednak u motorizace 1,0 TSI a jednak u patnáctistovky. Hodnoty výkonů se u nich v porovnání s klasickými verzemi nemění.</p>
<p>Zájemci si budou moci vybírat z celkem tří variant podvozku s klasickými tlumiči a jedním s adaptivními tlumiči DCC. Základní nabízený podvozek může být v případě paketu Sport o patnáct milimetrů snížený, naopak v případě verze pro špatné cesty zase o stejnou hodnotu zvýšený.</p>
<p>Ani v octavii si Škoda "neodpustila" další várnu takzvaných simply clever prvků. V tomto modelu se tak objeví třeba také stínící rolety pro zadní boční okna, dvě odkládací kapsy na mobilní telefony na zadní straně opěradel předních sedaček, vodní lišty po stranách čelního skla, schránka pro smetáček v předních dveřích nebo držák reflexní vesty ve všech dveřích.</p>
<p><strong>Auto během dnešní premiéry hodláme důkladně prozkoumat. S nejdůležitějšími poznatky vás seznámíme již ráno.</strong></p></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 19:15</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/octavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Foctavia-iv-konecne-oficialne-a-hned-ve-verzich-liftback-a-kombi-naraz-20191111.html&subject=Octavia%20IV%20kone%C4%8Dn%C4%9B%20ofici%C3%A1ln%C4%9B.%20A%20hned%20ve%20verz%C3%ADch%20liftback%20a%20kombi%20nar%C3%A1z"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Novinky" href="/tema/novinky.html">Novinky, </a></li>
                <li><a class="primary" title="Téma: Škoda" href="/tema/skoda-auto.html">Škoda, </a></li>
    </ul>
</div>


<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8TSi-118k-Kombi-15734872403055795.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10213/23031/13749/0/12374790940213/images/15734872407265796.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8TSi-118k-Kombi-15734872403055795.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka">servisní knížka</div>
	                	<div class="service-box-strong">169 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tre-Kombi-15686481599151768.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19173/3619/11429/0/10286208589173/images/l15686481709441788.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tre-Kombi-15686481599151768.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">127 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hummer/H1/H1-6-5TDi-hart-Terenni-15725505994810.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22281/1152/17095/0/15385534582281/images/001_21737291_02.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hummer/H1/H1-6-5TDi-hart-Terenni-15725505994810.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Hummer H1</div>
	                   	<div title="nehavarované">nehavarované</div>
	                	<div class="service-box-strong">2 000 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>

            <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="1786081277,2536120551,2564696279,3622680082,3543742530,1466408246,230282119,3414830594,4231981142,1633688590,353409512">
                            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/zivot-ridice/" class="tag">Život řidiče</a>
						<a class="icon " href="/galerie/policejni-vozy-v-prubehu-desetileti.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/zivot-ridice/policie-chysta-pred-vanoci-velke-kontroly-chce-take-celozivotni-skoleni-ridicu-20191106.html"><span>			<img src="https://g.denik.cz/115/5c/zly_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Zlý, pověřený šéf Dopravní policie" title="Jiří Zlý, pověřený šéf Dopravní policie">
</span></a>
				</div>


				<a href="/zivot-ridice/policie-chysta-pred-vanoci-velke-kontroly-chce-take-celozivotni-skoleni-ridicu-20191106.html">
					<h3 class="box-article-title fs20">Policie chystá před Vánoci velké kontroly. Chce také celoživotní…</h3>
				</a>

	</article>
                            
                            

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
					</div>
					<a class="img small" href="/nova-auta/psa-a-fiat-chrysler-se-spoji-v-jeden-velky-koncern-rocne-vyrobi-9-milionu-aut-20191031.html"><span>			<img src="https://g.denik.cz/115/83/psa-fca_denik-300-16x9.jpg" width="300" height="169" alt="Firmy si slibují i lepší konkurenceschopnost proti Volkswagenu." title="Firmy si slibují i lepší konkurenceschopnost proti Volkswagenu.">
</span></a>
				</div>


				<a href="/nova-auta/psa-a-fiat-chrysler-se-spoji-v-jeden-velky-koncern-rocne-vyrobi-9-milionu-aut-20191031.html">
					<h3 class="box-article-title fs20">PSA a Fiat Chrysler se spojí v jeden velký koncern. Ročně vyrobí…</h3>
				</a>

	</article>
                            </div>
            </div>
        </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/test-renault-espace-blue-dci-200-edc-obrovske-a-na-silnici-prekvapive-schopne.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/renault-u-nekterych-modelu-zlevnil-naftove-motory-usetrit-lze-az-50-tisic-20191111.html"><span>			<img src="https://g.denik.cz/115/18/renault-talisman-estate-2016-1600-0b_denik-300-16x9.jpg" width="300" height="169" alt="Renault Talisman má naopak dražší benzinový motor." title="Renault Talisman má naopak dražší benzinový motor.">
</span></a>

			<a href="/nova-auta/renault-u-nekterych-modelu-zlevnil-naftove-motory-usetrit-lze-az-50-tisic-20191111.html">
				<h3 class="box-article-title fs20">Renault u některých modelů zlevnil naftové motory. Ušetřit lze až 50…</h3>
			</a>

		<a href="/nova-auta/renault-u-nekterych-modelu-zlevnil-naftove-motory-usetrit-lze-az-50-tisic-20191111.html">
			<h4 class="box-article-perex fs16">Sleva se týká nejen velkého rodinného MPV Espace, ale i manažerského Talismanu.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>

				
			</div>

			<a class="img small" href="/nova-auta/elektricke-porsche-cayman-pozene-400-koni-podeli-se-s-audi-i-lamborghini-20191108.html"><span>			<img src="https://g.denik.cz/115/82/porsche-718-cayman-2017-1600-14_denik-300-16x9.jpg" width="300" height="169" alt="Porsche Caymna do zásuvky by se mělo objevit až v roce 2023." title="Porsche Caymna do zásuvky by se mělo objevit až v roce 2023.">
</span></a>

			<a href="/nova-auta/elektricke-porsche-cayman-pozene-400-koni-podeli-se-s-audi-i-lamborghini-20191108.html">
				<h3 class="box-article-title fs20">Elektrické Porsche Cayman požene 400 koní. Podělí se s Audi i…</h3>
			</a>

		<a href="/nova-auta/elektricke-porsche-cayman-pozene-400-koni-podeli-se-s-audi-i-lamborghini-20191108.html">
			<h4 class="box-article-perex fs16">Připravují se i elektrické Lamborghini Urrac a Audi TTE, které by měly mít stejný typ pohonu.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/vystava-karavanu-v-brne-2019.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/od-privesu-z-drevotrisky-po-vilu-na-kolech-do-brna-se-sjely-stovky-karavanu-20191108.html"><span>			<img src="https://g.denik.cz/115/90/uvodni-na-novno_denik-300-16x9.jpg" width="300" height="169" alt="Stovky karavanů lákají do Brna. Živo bude na výstavišti hlavně o víkendu." title="Stovky karavanů lákají do Brna. Živo bude na výstavišti hlavně o víkendu.">
</span></a>

			<a href="/nova-auta/od-privesu-z-drevotrisky-po-vilu-na-kolech-do-brna-se-sjely-stovky-karavanu-20191108.html">
				<h3 class="box-article-title fs20">Od přívěsu z dřevotřísky po vilu na kolech. Do Brna se sjely stovky…</h3>
			</a>

		<a href="/nova-auta/od-privesu-z-drevotrisky-po-vilu-na-kolech-do-brna-se-sjely-stovky-karavanu-20191108.html">
			<h4 class="box-article-perex fs16">Nejmenší přívěsy stojí jen 150 tisíc korun. Obytný vůz s vyhřívanou podlahou a garáží na auto přes 11 milionů.</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/facelift-superbu-a-nove-elektricke-citigo.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/elektricka-skoda-citigo-vyrazne-zdrazila-uz-stoji-skoro-pul-milionu-korun-20191106.html"><span>			<img src="https://g.denik.cz/115/9a/2-ecitigo-5260-dynamicfront-v2-300dpi_denik-300-16x9.jpg" width="300" height="169" alt='Citigo je "čistě" elektrické a zvládne až 265 kilometrů' title='Citigo je "čistě" elektrické a zvládne až 265 kilometrů'>
</span></a>

			<a href="/nova-auta/elektricka-skoda-citigo-vyrazne-zdrazila-uz-stoji-skoro-pul-milionu-korun-20191106.html">
				<h3 class="box-article-title fs20">Elektrická Škoda Citigo výrazně zdražila. Už stojí skoro půl milionu…</h3>
			</a>

		<a href="/nova-auta/elektricka-skoda-citigo-vyrazne-zdrazila-uz-stoji-skoro-pul-milionu-korun-20191106.html">
			<h4 class="box-article-perex fs16">Auto má ale lepší výbavu, za kterou se předtím muselo připlácet. K dispozici jsou i další bonusy.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/motocykl-aston-martin-amb-001.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/aston-martin-postavil-svou-prvni-motorku-stoji-2-8-milionu-na-silnici-nesmi-20191105.html"><span>			<img src="https://g.denik.cz/115/e0/rwrwerwrer_denik-300-16x9.jpg" width="300" height="169" alt="Motocykl Aston Martin AMB 001" title="Motocykl Aston Martin AMB 001">
</span></a>

			<a href="/nova-auta/aston-martin-postavil-svou-prvni-motorku-stoji-2-8-milionu-na-silnici-nesmi-20191105.html">
				<h3 class="box-article-title fs20">Aston Martin postavil svou první motorku. Stojí 2,8 milionu, na…</h3>
			</a>

		<a href="/nova-auta/aston-martin-postavil-svou-prvni-motorku-stoji-2-8-milionu-na-silnici-nesmi-20191105.html">
			<h4 class="box-article-perex fs16">Vznikne jenom 100 kusů v limitované edici. Všechny jsou určené do sbírky nebo maximálně na uzavřený okruh.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/dvacitka-nejprodavanejsich-aut-v-evrope.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-ovlada-cesky-trh-s-auty-v-evrope-ale-jeji-auta-top-10-chybi-20191105.html"><span>			<img src="https://g.denik.cz/115/db/nejprodavanejsi-golf_denik-300-16x9.jpg" width="300" height="169" alt="V září se prodalo 35 tisíc vozů Volkswagen Golf. Znovu to tak stačilo na první místo." title="V září se prodalo 35 tisíc vozů Volkswagen Golf. Znovu to tak stačilo na první místo.">
</span></a>

			<a href="/nova-auta/skoda-ovlada-cesky-trh-s-auty-v-evrope-ale-jeji-auta-top-10-chybi-20191105.html">
				<h3 class="box-article-title fs20">Škoda ovládá český trh s auty, v Evropě ale její modely v top 10 chybí</h3>
			</a>

		<a href="/nova-auta/skoda-ovlada-cesky-trh-s-auty-v-evrope-ale-jeji-auta-top-10-chybi-20191105.html">
			<h4 class="box-article-perex fs16">Funguje to ale i obráceně. Podle statistik je nejprodávanějším autem Evropy Golf, u nás je čtrnáctý.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/skoda-kamiq-gt.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-vsadila-v-cine-na-styl-kamiq-gt-ma-prid-plnou-chromu-20191104.html"><span>			<img src="https://g.denik.cz/115/15/02-kamiq-gt-1920x1280-1_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Kamiq GT je delší a má dynamičtější tvar." title="Škoda Kamiq GT je delší a má dynamičtější tvar.">
</span></a>

			<a href="/nova-auta/skoda-vsadila-v-cine-na-styl-kamiq-gt-ma-prid-plnou-chromu-20191104.html">
				<h3 class="box-article-title fs20">Škoda vsadila v Číně na styl. Kamiq GT má příď plnou chromu</h3>
			</a>

		<a href="/nova-auta/skoda-vsadila-v-cine-na-styl-kamiq-gt-ma-prid-plnou-chromu-20191104.html">
			<h4 class="box-article-perex fs16">Auto je o něco delší než standardní verze Kamiqu. Svažující se střecha má vyvolávat dojem kupé.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/peugeot-208-mezinarodni-novinarska-prezentace-portugalsko-2019.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/peugeot-oznamil-ceny-nove-dvesteosmicky-zaklad-je-pod-hranici-300-000-kc-20191101.html"><span>			<img src="https://g.denik.cz/115/28/titul-peugeot-208-2020-1600-0d_denik-300-16x9.jpg" width="300" height="169" alt="Peugeot 208 při prvních jízdách v Portugalsku" title="Peugeot 208 při prvních jízdách v Portugalsku">
</span></a>

			<a href="/nova-auta/peugeot-oznamil-ceny-nove-dvesteosmicky-zaklad-je-pod-hranici-300-000-kc-20191101.html">
				<h3 class="box-article-title fs20">Peugeot oznámil ceny nové "dvěstěosmičky". Základ je pod hranicí 300…</h3>
			</a>

		<a href="/nova-auta/peugeot-oznamil-ceny-nove-dvesteosmicky-zaklad-je-pod-hranici-300-000-kc-20191101.html">
			<h4 class="box-article-perex fs16">Automobil se bude na českém trhu prodávat se čtyřmi stupni výbav a dvěma motory.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>

				
			</div>

			<a class="img small" href="/nova-auta/psa-a-fiat-chrysler-se-spoji-v-jeden-velky-koncern-rocne-vyrobi-9-milionu-aut-20191031.html"><span>			<img src="https://g.denik.cz/115/83/psa-fca_denik-300-16x9.jpg" width="300" height="169" alt="Firmy si slibují i lepší konkurenceschopnost proti Volkswagenu." title="Firmy si slibují i lepší konkurenceschopnost proti Volkswagenu.">
</span></a>

			<a href="/nova-auta/psa-a-fiat-chrysler-se-spoji-v-jeden-velky-koncern-rocne-vyrobi-9-milionu-aut-20191031.html">
				<h3 class="box-article-title fs20">PSA a Fiat Chrysler se spojí v jeden velký koncern. Ročně vyrobí 9…</h3>
			</a>

		<a href="/nova-auta/psa-a-fiat-chrysler-se-spoji-v-jeden-velky-koncern-rocne-vyrobi-9-milionu-aut-20191031.html">
			<h4 class="box-article-perex fs16">Obří firma se stane zároveň čtvrtou největší automobilkou na světě.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/bmw-x6-m50i-v-prvnim-testu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ridili-jsme-opulentni-bmw-x6-sviticimi-ledvinkami-dava-najevo-svou-nadrazenost-20191031.html"><span>			<img src="https://g.denik.cz/115/5a/20191015-155507_denik-300-16x9.jpg" width="300" height="169" alt="BMW X6 M50i" title="BMW X6 M50i">
</span></a>

			<a href="/nova-auta/ridili-jsme-opulentni-bmw-x6-sviticimi-ledvinkami-dava-najevo-svou-nadrazenost-20191031.html">
				<h3 class="box-article-title fs20">Řídili jsme opulentní BMW X6. Svítícími ledvinkami dává najevo svou…</h3>
			</a>

		<a href="/nova-auta/ridili-jsme-opulentni-bmw-x6-sviticimi-ledvinkami-dava-najevo-svou-nadrazenost-20191031.html">
			<h4 class="box-article-perex fs16">Třetí generace na silnici nepřehlédnutelného SUV je větší než kdykoliv předtím.</h4>
		</a>
	</article>

  </section>




<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/lide-odvedle/dusan-padevet-se-od-adrenalinovych-disciplin-dostal-az-k-funkcionari-divadla-20191105.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/aa/benesovsko-lide-odvedle-dusan-padevet_denik-210-3x2.jpg" width="210" height="140" alt="Lidé odvedle: Dušan Padevět" title="Lidé odvedle: Dušan Padevět" srcset="https://g.denik.cz/2/aa/benesovsko-lide-odvedle-dusan-padevet_denik-210-3x2.jpg 1x, https://g.denik.cz/2/aa/benesovsko-lide-odvedle-dusan-padevet_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/lide-odvedle/dusan-padevet-se-od-adrenalinovych-disciplin-dostal-az-k-funkcionari-divadla-20191105.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <h3 class="box-article-title fs20">Dušan Padevět se od adrenalinových disciplín dostal až k funkcionáři divadla</h3>
            <h4 class="box-article-perex fs16">Dušan Padevět z Popovic se po práci informačního technika zabývá i různými dalšími koníčky včetně…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/5/9/4/2/9/1459429-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">06.11. - 12.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/7/6/0/4/1467604-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.11. - 13.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.11. - 11.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/9/1/1469491-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">07.11. - 20.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/7/5/1/7/6/1475176-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.11. - 13.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="https://automix.denik.cz"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="#footer-fb"></use>
                    </svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                </a>
            <a href="https://automix.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="#footer-rss"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="#footer-mobile"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>