<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche....",
		'tag': ["elektromobil", "Mercedes-Benz", "Opel", "Porsche", "crossover", "zavazadlový prostor", "elektromotor", "Citroën Berlingo", "Opel Combo", "Peugeot Partner"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2021-01-21T07:57:00+01:00",
        	'modifiedDateTime': "2021-01-21T07:57:00+01:00",
			'articleID': 2654641906,
			'back': "2654641906-8477-115",
		'image': "https:\/\/g.denik.cz\/115\/a5\/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg",
		'topics': ["automix-seznam","mercedes-benz","elektromobily"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/nove-elektromobily-leden-2021.html?photo=1&back=2654641906-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/31\/1-mercedes-benz-eqa-2022-1600-19_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/71\/2-mercedes-benz-eqa-2022-1600-4c_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/18\/3-mercedes-benz-eqa-2022-1600-01_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/88\/4-mercedes-benz-eqa-2022-1600-0b_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/41\/5-mercedes-benz-eqa-2022-1600-36_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/d2\/6-mercedes-benz-eqa-2022-1600-51_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/8f\/7-mercedes-benz-eqa-2022-1600-3b_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/74\/8-mercedes-benz-eqa-2022-1024-58_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/9e\/opel-combo-e-1_denik-150-3x2.jpg",
						'description': "OPel Combo-e",
						'source': "Opel"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/03\/opel-combo-e-3_denik-150-3x2.jpg",
						'description': "OPel Combo-e",
						'source': "Opel"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/07\/p21-0052_denik-150-3x2.jpg",
						'description': "Porsche Taycan",
						'source': "Porsche"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ff\/p21-0055_denik-150-3x2.jpg",
						'description': "Porsche Taycan",
						'source': "Porsche"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/1c\/p21-0056-1_denik-150-3x2.jpg",
						'description': "Porsche Taycan",
						'source': "Porsche"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/a5\/titul-mercedes-benz-eqa-2022-1600-12_denik-150-3x2.jpg",
						'description': "Mercedes-Benz EQA",
						'source': "Mercedes-Benz"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche....", 'link':"https:\/\/automix.denik.cz\/nova-auta\/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche.... - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Mercedes-Benz, Mercedes-Benz EQA, elektromobily, Opel Combo-e, Porsche Taycan">
	<meta name="description" lang="cs" content="Značka Mercedes-Benz bude mít letos řadu nových elektromobilů. Jako první představila ten nejmenší">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Mercedes-Benz, Mercedes-Benz EQA, elektromobily, Opel Combo-e, Porsche Taycan">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html">
	<meta property="og:title" content="Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche....">
	<meta property="og:description" content="Značka Mercedes-Benz bude mít letos řadu nových elektromobilů. Jako první představila ten nejmenší">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche....">
	<meta name="twitter:description" content="Značka Mercedes-Benz bude mít letos řadu nových elektromobilů. Jako první představila ten nejmenší">
	<meta property="og:image" content="https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mercedes-Benz EQA">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-01-21T07:57:00+01:00">
    <meta property="article:modified_time" content="2021-01-21T07:57:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1611334793.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1611334793.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1611051203.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1605521219.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://g.denik.cz/001611334793/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap js-hideSeznamTraffic" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://automix.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;automix.denik.cz&quot;})" >ŠKOLY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Příval dalších elektromobilů: Malý Mercedes, dodávka Opel a levnější Porsche....</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 07:57</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fprival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html&subject=P%C5%99%C3%ADval%20dal%C5%A1%C3%ADch%20elektromobil%C5%AF%3A%20Mal%C3%BD%20Mercedes%2C%20dod%C3%A1vka%20Opel%20a%20levn%C4%9Bj%C5%A1%C3%AD%20Porsche....">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Značka Mercedes-Benz bude mít letos řadu nových elektromobilů. Jako první představila ten nejmenší</p>

<div class="article-multimedium">
        <a href="/galerie/nove-elektromobily-leden-2021.html?photo=1&amp;back=2654641906-8477-115">
            <img src="https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg" width="630" height="354" alt="Mercedes-Benz EQA" title="Mercedes-Benz EQA" class="multimedium-img" srcset="https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9.jpg 1x, https://g.denik.cz/115/a5/titul-mercedes-benz-eqa-2022-1600-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nove-elektromobily-leden-2021.html?back=2654641906-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/31/1-mercedes-benz-eqa-2022-1600-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/31/1-mercedes-benz-eqa-2022-1600-19_denik-150-3x2.jpg 1x, https://g.denik.cz/115/31/1-mercedes-benz-eqa-2022-1600-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nove-elektromobily-leden-2021.html?back=2654641906-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/71/2-mercedes-benz-eqa-2022-1600-4c_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/71/2-mercedes-benz-eqa-2022-1600-4c_denik-150-3x2.jpg 1x, https://g.denik.cz/115/71/2-mercedes-benz-eqa-2022-1600-4c_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nove-elektromobily-leden-2021.html?back=2654641906-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/18/3-mercedes-benz-eqa-2022-1600-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/18/3-mercedes-benz-eqa-2022-1600-01_denik-150-3x2.jpg 1x, https://g.denik.cz/115/18/3-mercedes-benz-eqa-2022-1600-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nove-elektromobily-leden-2021.html?back=2654641906-8477-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Mercedes-Benz EQA
        <span class="description-autor">
             | 
            Foto: Mercedes-Benz
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Podobným způsobem, jakým vznikalo elektrické SUV EQC, tedy přeměnou klasického spalovacího automobilu, přistoupili konstruktéři značky Mercedes-Benz také k novince EQA.</p>
<p><strong>Na detaily tohoto vozu, včetně všech rozměrů, se můžete podívat do naší fotogalerie.</strong></p>
<p>V podstatě se jedná o elektromobil ukrytý v karosérii nové generace crossoveru GLA. Do podlahy dokázali tvůrci vozu zabudovat baterii. Nyní představená verze 250 má kapacitu 66,5 kWh, což vystačí na ujetí 426 kilometru v režimu WLTP. Při dobíjení u rychlých stojanů se na osmdesát procent zaplní během půl hodiny.</p>
<p>Přední nápravu tohoto vozu pohání elektromotor s výkonem 140 kW. Díky němu bude možné sprintovat z nuly na stovku během 8,9 sekundy a rozjet se až a tempo 160 kilometrů v hodině.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/cas-spalovacich-motoru-se-velmi-krati-leckde-je-zakazi-uz-do-peti-let-20210112.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/76/audi-sq8-tfsi-2021-1600-13_denik-150-3x2.jpg" width="150" height="100" alt="Osmiválcový zážehový motor Audi" title="Osmiválcový zážehový motor Audi" srcset="https://g.denik.cz/115/76/audi-sq8-tfsi-2021-1600-13_denik-150-3x2.jpg 1x, https://g.denik.cz/115/76/audi-sq8-tfsi-2021-1600-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čas spalovacích motorů se velmi krátí. Leckde je zakáží už do pěti let!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kombinovaná spotřeba tohoto vozu má činit 15,7 kWh. V blízké budoucnosti se na trh dostanou další verze. Například s dvěma elektromotory (po jednom pro každou nápravu) a celkovým výkonem 200 kW. Nebo naopak varianta s větší vysokonapěťovou trakční baterií a dojezdem přes pět stovek kilometrů. Instalace baterie se sice nepodepsala v prostoru pro cestující. Utrpěl však zavazadlový prostor. V elektrické verzi má totiž kapacitu 340 litrů, zatímco "spalovák" pojme o sto pět litrů více.</p>
<p>Mercedes již oznámil cenu pro německý trh. Ta činí v přepočtu zhruba 1,25 miliónu korun.</p>
<h2>Opel Combo-e</h2>
<p>Stejnou techniku jako nedávno představené elektrické malé dodávky Peugeot Partner a Citroën Berlingo využije také Opel Combo. To znamená, že se o pohon postará elektromotor s výkonem 100 kW, který si "bere" energii z trakční baterie s kapacitou 50 kWh.</p>
<p>Užitková verze tohoto vozu bude moci pojmout do svého nákladového prostoru až 4,4 m3 a dovézt ho až do vzdálenosti 275 kilometrů. Auto má k dispozici nabíjení výkonem až 100 kW, díky čemuž se baterie na 80 procent nabije za půl hodiny.</p>
<p>"Combo-e dále rozšiřuje naši nabídku lehkých užitkových vozů s nulovými emisemi, kterou otevřela koncem loňského roku elektrická dodávka Opel Vivaro-e. Do konce roku 2021, kdy vyjede nové elektrické Movano-e, budeme mít kompletně elektrifikováno celé naše portfolio lehkých užitkových vozů,“ uvedl Michael Lohscheller, šéf automobilky Opel.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/testy/zimni-test-nejlepsiho-elektromobilu-na-svete-jak-obstal-v-cesku-porsche-taycan-2.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/0e/titul-dsc-0840_denik-150-3x2.jpg" width="150" height="100" alt="Porsche Taycan Turbo S během zimního testu" title="Porsche Taycan Turbo S během zimního testu" srcset="https://g.denik.cz/115/0e/titul-dsc-0840_denik-150-3x2.jpg 1x, https://g.denik.cz/115/0e/titul-dsc-0840_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zimní test nejlepšího elektromobilu na světě: Jak obstál v Česku Porsche Taycan?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>"Pomalejší" Porsche Taycan</h2>
<p>Automobilka Porsche obohacuje nabídku verzí svého zatím jediného elektromobilu Taycan. Půjde o nejlevnější model vybavený pouze jedním motorem. I ten ale na zadní nápravu posílá výkon 300 kW. To pak postačuje k dosažení zrychlení 0-100 km/hod během 5,4 sekundy a maximální rychlosti 230 kilometrů v hodině. Označení je prosté: Taycan.</p>
<p>Tento vůz bude vybaven trakční baterií s kapacitou buď 79,2 nebo 93,4. Dojezd pak v režimu WLTP činí 431 nebo 484 kilometrů. I on bude schopen velmi rychlého dobíjení. KOnkrétně jde o hodnotu 225 kW (s menší baterií) nebo 270 kW při volbě dražšího akumulátoru.</p>
<p>Designově se základní Taycan od výkonnějších verzí 4S, Turbo nebo Turbo S neliší.</p></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:57</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/prival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fprival-dalsich-elektromobilu-maly-mercedes-dodavka-opel-a-levnejsi-porsche-20210.html&subject=P%C5%99%C3%ADval%20dal%C5%A1%C3%ADch%20elektromobil%C5%AF%3A%20Mal%C3%BD%20Mercedes%2C%20dod%C3%A1vka%20Opel%20a%20levn%C4%9Bj%C5%A1%C3%AD%20Porsche....">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Mercedes-Benz" href="/tema/mercedes-benz.html">Mercedes-Benz, </a></li>
                    <li><a class="primary" title="Téma: Elektromobily" href="/tema/elektromobily.html">Elektromobily, </a></li>
                    <li><a title="Štítek: elektromobil" href="/tagy/elektromobil-2474.html">elektromobil, </a></li>
                    <li><a title="Štítek: Mercedes-Benz" href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a></li>
                    <li><a title="Štítek: Opel" href="/tagy/opel-5884.html">Opel, </a></li>
                    <li><a title="Štítek: Porsche" href="/tagy/porsche-5520.html">Porsche, </a></li>
                    <li><a title="Štítek: crossover" href="/tagy/crossover-35031.html">crossover, </a></li>
                    <li><a title="Štítek: zavazadlový prostor" href="/tagy/zavazadlovy-prostor-27183.html">zavazadlový prostor, </a></li>
                    <li><a title="Štítek: elektromotor" href="/tagy/elektromotor-22719.html">elektromotor, </a></li>
                    <li><a title="Štítek: Citroën Berlingo" href="/tagy/citroen-berlingo-11682.html">Citroën Berlingo, </a></li>
                    <li><a title="Štítek: Opel Combo" href="/tagy/opel-combo-60126.html">Opel Combo, </a></li>
                    <li><a title="Štítek: Peugeot Partner" href="/tagy/peugeot-partner-74902.html">Peugeot Partner</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="2654641906,92335931,2245436784,2584756791,440210296,3707817028,707860997,45112195,1070148874,254697362,2419961355">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/novy-multimedialni-system-pro-vuz-mercedes-benz-eqs.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/displeje-v-autech-brzy-pokryji-celou-palubni-desku-mercedes-ukazuje-jak-20210109.html"><span>			<img src="https://g.denik.cz/115/83/21c0001-018-kopie_denik-300-16x9.jpg" width="300" height="169" alt="Nový systém MBUX značky Mercedes-Benz" title="Nový systém MBUX značky Mercedes-Benz">
</span></a>
				</div>


				<a href="/magazin/displeje-v-autech-brzy-pokryji-celou-palubni-desku-mercedes-ukazuje-jak-20210109.html">
					<h3 class="box-article-title fs20">Displeje v autech brzy pokryjí celou palubní desku. Mercedes…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/historie-airbagu-ve-vozech-mercedes-benz.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/mercedes-benz-vybavuje-sve-vozy-airbagy-jiz-desitky-let-letos-pridal-novy-typ-20.html"><span>			<img src="https://g.denik.cz/115/9c/titul-05c4102-05-kopie_denik-300-16x9.jpg" width="300" height="169" alt="Historie airbagů v autech je stará už mnoho desítek let" title="Historie airbagů v autech je stará už mnoho desítek let">
</span></a>
				</div>


				<a href="/magazin/mercedes-benz-vybavuje-sve-vozy-airbagy-jiz-desitky-let-letos-pridal-novy-typ-20.html">
					<h3 class="box-article-title fs20">Mercedes-Benz vybavuje své vozy airbagy již desítky let. Letos…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/srovnani-opel-crossland-a-mokka-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/crossland-versus-nova-mokka-srovnani-dvou-novych-mestskych-suv-znacky-opel-20210.html"><span>			<img src="https://g.denik.cz/115/7d/titul-opel-crossland-2021-1600-04_denik-300-16x9.jpg" width="300" height="169" alt="V rozmezí dvou měsíců Opel přiváží na trh dvě nová městská SUV" title="V rozmezí dvou měsíců Opel přiváží na trh dvě nová městská SUV">
</span></a>

			<a href="/nova-auta/crossland-versus-nova-mokka-srovnani-dvou-novych-mestskych-suv-znacky-opel-20210.html">
				<h3 class="box-article-title fs20">Crossland versus nová Mokka: Srovnání dvou nových městských SUV…</h3>
			</a>

		<a href="/nova-auta/crossland-versus-nova-mokka-srovnani-dvou-novych-mestskych-suv-znacky-opel-20210.html">
			<h4 class="box-article-perex fs16">Zákazníci německé značky s bleskem ve znaku, kteří touží po menším městském SUV, se již v březnu budou moci…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-koncepcni-vozy-znacek-dacia-a-renault.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/renault-ma-novy-plan-pro-svoji-budoucnost-co-hlavne-chysta-20210116.html"><span>			<img src="https://g.denik.cz/115/f8/titul-renault-5-concept-2021-1600-0d_denik-300-16x9.jpg" width="300" height="169" alt="Nové koncepty značek Dacia Renault" title="Nové koncepty značek Dacia Renault">
</span></a>

			<a href="/nova-auta/renault-ma-novy-plan-pro-svoji-budoucnost-co-hlavne-chysta-20210116.html">
				<h3 class="box-article-title fs20">Renault má nový plán pro svoji budoucnost. Co hlavně chystá?</h3>
			</a>

		<a href="/nova-auta/renault-ma-novy-plan-pro-svoji-budoucnost-co-hlavne-chysta-20210116.html">
			<h4 class="box-article-perex fs16">Nový šéf automobilky s diamantem ve znaku Luca de Meo představil plán s názvem Renaulution.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-dostupne-vozy-2021-opel-mokka-a-fiat-tipo.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/na-trh-prisla-nova-cenove-dostupna-auta-co-nabizi-novy-opel-mokka-a-fiat-tipo-20.html"><span>			<img src="https://g.denik.cz/115/9e/fiat-tipo-cross-2021-1600-0c_denik-300-16x9.jpg" width="300" height="169" alt="Nový Fiat Tipo 2021" title="Nový Fiat Tipo 2021">
</span></a>

			<a href="/nova-auta/na-trh-prisla-nova-cenove-dostupna-auta-co-nabizi-novy-opel-mokka-a-fiat-tipo-20.html">
				<h3 class="box-article-title fs20">Na trh přišla nová cenově dostupná auta. Co nabízí nový Opel Mokka a…</h3>
			</a>

		<a href="/nova-auta/na-trh-prisla-nova-cenove-dostupna-auta-co-nabizi-novy-opel-mokka-a-fiat-tipo-20.html">
			<h4 class="box-article-perex fs16">Novou generaci atraktivně tvarovaného Opelu Mokka lze koupit již od 399 990 Kč, ceny modernizovaného Fiatu…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/dacia-sandero-a-sandero-stepway-2020.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/dacia-ma-ceny-noveho-sandera-a-sandera-stepway-druhy-jmenovany-vyrazne-zdrazil-2.html"><span>			<img src="https://g.denik.cz/115/23/dacia-sandero-2021-1600-09_denik-300-16x9.jpg" width="300" height="169" alt="Dacia Sandero" title="Dacia Sandero">
</span></a>

			<a href="/nova-auta/dacia-ma-ceny-noveho-sandera-a-sandera-stepway-druhy-jmenovany-vyrazne-zdrazil-2.html">
				<h3 class="box-article-title fs20">Dacia má ceny nového Sandera a Sandera Stepway. Druhý jmenovaný…</h3>
			</a>

		<a href="/nova-auta/dacia-ma-ceny-noveho-sandera-a-sandera-stepway-druhy-jmenovany-vyrazne-zdrazil-2.html">
			<h4 class="box-article-perex fs16">Nová generace modelu Sandero se bude u tuzemských dealerů rumunské značky prodávat od 239 900 Kč.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/aktualni-modely-skoda-ktere-v-cr-nejsou-k-mani.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-bude-v-indii-prodavat-krale-je-to-uz-treti-model-ktery-si-cesi-nekoupi-202.html"><span>			<img src="https://g.denik.cz/115/ac/teaser-up2_denik-300-16x9.jpg" width="300" height="169" alt="Silueta Škoda Kushaq" title="Silueta Škoda Kushaq">
</span></a>

			<a href="/nova-auta/skoda-bude-v-indii-prodavat-krale-je-to-uz-treti-model-ktery-si-cesi-nekoupi-202.html">
				<h3 class="box-article-title fs20">Škoda bude v Indii prodávat "krále". Je to už třetí model, který si…</h3>
			</a>

		<a href="/nova-auta/skoda-bude-v-indii-prodavat-krale-je-to-uz-treti-model-ktery-si-cesi-nekoupi-202.html">
			<h4 class="box-article-perex fs16">Speciální model značky Škoda pro indický trh dostal jméno Kushaq.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>

				
			</div>

			<a class="img small" href="/nova-auta/prodeje-osobnich-aut-se-vloni-propadly-motorky-naopak-lide-chteli-vice-20210106.html"><span>			<img src="https://g.denik.cz/115/64/autosalon-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Autosalony se vloni nekonaly" title="Autosalony se vloni nekonaly">
</span></a>

			<a href="/nova-auta/prodeje-osobnich-aut-se-vloni-propadly-motorky-naopak-lide-chteli-vice-20210106.html">
				<h3 class="box-article-title fs20">Prodeje osobních aut se vloni propadly, motorky naopak lidé chtěli…</h3>
			</a>

		<a href="/nova-auta/prodeje-osobnich-aut-se-vloni-propadly-motorky-naopak-lide-chteli-vice-20210106.html">
			<h4 class="box-article-perex fs16">I přes celkový propad trhu s novými osobními automobily se jich během roku 2020 v České republice do provozu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/dacia-dokker-van.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/dacia-letos-podstatne-zmeni-svoji-modelovou-radu-hned-dva-typy-skonci-20210106.html"><span>			<img src="https://g.denik.cz/115/e2/dacia-logan-jpg-mcv-stepway-2018-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Dacia Logan MCV ve verzi Stepway" title="Dacia Logan MCV ve verzi Stepway">
</span></a>

			<a href="/nova-auta/dacia-letos-podstatne-zmeni-svoji-modelovou-radu-hned-dva-typy-skonci-20210106.html">
				<h3 class="box-article-title fs20">Dacia letos podstatně změní svoji modelovou řadu. Hned dva typy…</h3>
			</a>

		<a href="/nova-auta/dacia-letos-podstatne-zmeni-svoji-modelovou-radu-hned-dva-typy-skonci-20210106.html">
			<h4 class="box-article-perex fs16">I v tomto roce se model Dacia Dokker stal v České republice nejprodávanější dodávkou v kategorii do dvou tun.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/tesla-model-y.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/tesla-na-cil-pul-milionu-vyrobenych-aut-opet-nedosahla-ale-jiz-jen-tesne-2021010.html"><span>			<img src="https://g.denik.cz/115/fc/8j8dw_denik-300-16x9.jpg" width="300" height="169" alt="Výroba vozů Tesla" title="Výroba vozů Tesla">
</span></a>

			<a href="/nova-auta/tesla-na-cil-pul-milionu-vyrobenych-aut-opet-nedosahla-ale-jiz-jen-tesne-2021010.html">
				<h3 class="box-article-title fs20">Tesla na cíl půl miliónu vyrobených aut opět nedosáhla. Ale již jen…</h3>
			</a>

		<a href="/nova-auta/tesla-na-cil-pul-milionu-vyrobenych-aut-opet-nedosahla-ale-jiz-jen-tesne-2021010.html">
			<h4 class="box-article-perex fs16">Letošní produkční cíl americký výrobce elektromobilů splnil na 99,91 procenta.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-rodinne-vozy-pro-rok-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/prijdou-tezke-kalibry-prehled-novych-dostupnych-aut-pro-rodiny-v-roce-2021-20210.html"><span>			<img src="https://g.denik.cz/115/4c/1601357868-video-dacia-2021-the-new-versions-of-sandero-logan-and_denik-300-16x9.jpg" width="300" height="169" alt="Novinky značky Dacia" title="Novinky značky Dacia">
</span></a>

			<a href="/nova-auta/prijdou-tezke-kalibry-prehled-novych-dostupnych-aut-pro-rodiny-v-roce-2021-20210.html">
				<h3 class="box-article-title fs20">Přijdou těžké kalibry: Přehled nových dostupných aut pro rodiny v…</h3>
			</a>

		<a href="/nova-auta/prijdou-tezke-kalibry-prehled-novych-dostupnych-aut-pro-rodiny-v-roce-2021-20210.html">
			<h4 class="box-article-perex fs16">Přinášíme kalendárium, které dává poměrně přesný přehled o tom, kdy se jaké nové rodinné automobily v cenové…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/zebricek-nejprodavanejsich-elektrickych-vozidel-v-listopadu-2020.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/kazdy-sesty-osobni-vuz-prodany-v-listopadu-v-evrope-uz-mel-elektricky-pohon-2021.html"><span>			<img src="https://g.denik.cz/115/da/skoda-citigo-jpg-e-iv-2020-1600-07_denik-300-16x9.jpg" width="300" height="169" alt="Prodeje aut s elektrickým pohonem strmě rostou" title="Prodeje aut s elektrickým pohonem strmě rostou">
</span></a>

			<a href="/nova-auta/kazdy-sesty-osobni-vuz-prodany-v-listopadu-v-evrope-uz-mel-elektricky-pohon-2021.html">
				<h3 class="box-article-title fs20">Každý šestý osobní vůz prodaný v listopadu v Evropě už měl elektrický…</h3>
			</a>

		<a href="/nova-auta/kazdy-sesty-osobni-vuz-prodany-v-listopadu-v-evrope-uz-mel-elektricky-pohon-2021.html">
			<h4 class="box-article-perex fs16">Listopadové prodeje vozů, které jsou schopny ujet na elektřinu minimálně desítky kilometrů, vystoupaly na…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/1/9/8/1/2221981-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/9/5/0/5/2229505-500-810.jpg" width="180" alt="TESCO - Jezte dobře žijte lépe">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Jezte dobře žijte lépe
                        <div class="prometheus-date">13.01. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/7/1/3/0/2247130-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/1/8/2/6/2241826-500-810.jpg" width="180" alt="BILLA - Malý leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Malý leták
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001611334793/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611063401.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
