<!DOCTYPE html>
<html>
    <head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko",
		'autor': 'Radek Pecák',
			'publishedDateTime': "2020-01-15T07:53:00+01:00",
        	'modifiedDateTime': "2020-01-15T07:53:00+01:00",
			'articleID': 1876522178,
			'back': "1876522178-8477-115",
		'topics': ["automix-seznam","novinky","toyota"],
		'galleryData': {
				'url': "http:\/\/automix.denik.cz\/galerie\/prezentace-budoucnosti-znacky-toyota.html?photo=1&back=1876522178-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/42\/1-img-4318_denik-150-3x2.jpg", 
						'description': "Toto je silueta nového SUV, které se odtajní již velmi brzy",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/fb\/2-img-4354_denik-150-3x2.jpg", 
						'description': "Pozornost poutá Toyota Yaris GR",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/f5\/3-img-4371_denik-150-3x2.jpg", 
						'description': "Má zřejmě nejsilnější sériově vyráběný tříválec všech dob",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/08\/4-img-4369_denik-150-3x2.jpg", 
						'description': "Pro Toyotu GR Supra se chystá limitovaná série, ovšem s dvoulitrovým čtyřválcem",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/d7\/5-img-4363_denik-150-3x2.jpg", 
						'description': "Toyta Corolla bude mít vizuální paket GR",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/10\/6-img-4358_denik-150-3x2.jpg", 
						'description': "Týká se to i verze kombi",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/50\/7-img-4366_denik-150-3x2.jpg", 
						'description': "Interiér také prokoukl",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/c2\/8-img-4357_denik-150-3x2.jpg", 
						'description': "Současné plány divize Toyota Gazoo Racing",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/63\/9-img-4394_denik-150-3x2.jpg", 
						'description': "Plug-in hybridní verze SUV RAV - 4 bude mít špičkové parametry",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/82\/10-img-4328_denik-150-3x2.jpg", 
						'description': "Nová generace Toyoty Mirai již na jedno natankování vodíku ujede 650 kilometrů",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/7e\/11-img-4389_denik-150-3x2.jpg", 
						'description': "Toyota založila i speciální divizi pro městskou a sdílenou mobilitu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/46\/11-img-4390_denik-150-3x2.jpg", 
						'description': "Interiér Toyoty Mirai není moc překvapivý",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/3f\/12-img-4400_denik-150-3x2.jpg", 
						'description': "Velkoryse pojatá akce Toyoty se konala v Amsterodamu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e2\/13-img-4339_denik-150-3x2.jpg", 
						'description': "Dozvěděli jsme se o postupu elektrifikace",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/83\/14-img-4320_denik-150-3x2.jpg", 
						'description': "Typech pohonu, které se budou ve vozech této značky využívat",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/68\/titul-img-4329_denik-150-3x2.jpg", 
						'description': "A byli i svědky jedné světové premiéry",
						'source': "Radek Pecák"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko", 'link':"https:\/\/automix.denik.cz\/nova-auta\/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html',
		'safety': [0,111],
		'version':'live',
	});
</script><!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Toyota, Lexus, TPCA Kolín, SUV, hybrid, plug-in hybrid, elektromobily">
	<meta name="description" lang="cs" content="Toyota chce do roku 2025 zvýšit evropské prodeje ze současné úrovně 1,1 miliónu za rok na úroveň 1,4 miliónu. V těchto plánech jí má napomoci i továrna TPCA u Kolína, kterou od příštího roku tato automobilka kompletně přebírá do své správy.    ">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
        <meta name="keywords" content="Toyota, Lexus, TPCA Kolín, SUV, hybrid, plug-in hybrid, elektromobily">
        <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html">
	<meta property="og:title" content="Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko">
	<meta property="og:description" content="Toyota chce do roku 2025 zvýšit evropské prodeje ze současné úrovně 1,1 miliónu za rok na úroveň 1,4 miliónu. V těchto plánech jí má napomoci i továrna TPCA u Kolína, kterou od příštího roku tato automobilka kompletně přebírá do své správy.    ">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko">
	<meta name="twitter:description" content="Toyota chce do roku 2025 zvýšit evropské prodeje ze současné úrovně 1,1 miliónu za rok na úroveň 1,4 miliónu. V těchto plánech jí má napomoci i továrna TPCA u Kolína, kterou od příštího roku tato automobilka kompletně přebírá do své správy.    ">
	<meta property="og:image" content="https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="A byli i svědky jedné světové premiéry">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9.jpg">
        <meta property="article:published_time" content="2020-01-15T07:53:00+01:00">
        <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">
	
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091bb2debd31-desktopFront-1578922883.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1578568931.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;automix.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;automix.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;automix.denik.cz&quot;})">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;automix.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">







    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Toyota odtajňuje své blízké plány pro Evropu. Do hry vstupuje i Česko</h1>
        <div class="article-info">
                <div class="article-date">dnes 07:53 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Ftoyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html&subject=Toyota%20odtaj%C5%88uje%20sv%C3%A9%20bl%C3%ADzk%C3%A9%20pl%C3%A1ny%20pro%20Evropu.%20Do%20hry%20vstupuje%20i%20%C4%8Cesko"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Toyota chce do roku 2025 zvýšit evropské prodeje ze současné úrovně 1,1 miliónu za rok na úroveň 1,4 miliónu. V těchto plánech jí má napomoci i továrna TPCA u Kolína, kterou od příštího roku tato automobilka kompletně přebírá do své správy.    </p>
        
<div class="article-multimedium">
        <a href="/galerie/prezentace-budoucnosti-znacky-toyota.html?photo=1&amp;back=1876522178-8477-115">
            <img src="https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9.jpg" width="630" height="354" alt="A byli i svědky jedné světové premiéry" title="A byli i svědky jedné světové premiéry" class="multimedium-img" srcset="https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9.jpg 1x, https://g.denik.cz/115/68/titul-img-4329_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/prezentace-budoucnosti-znacky-toyota.html?back=1876522178-8477-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/42/1-img-4318_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/42/1-img-4318_denik-150-3x2.jpg 1x, https://g.denik.cz/115/42/1-img-4318_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prezentace-budoucnosti-znacky-toyota.html?back=1876522178-8477-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/fb/2-img-4354_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/fb/2-img-4354_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fb/2-img-4354_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/prezentace-budoucnosti-znacky-toyota.html?back=1876522178-8477-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/f5/3-img-4371_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/f5/3-img-4371_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f5/3-img-4371_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/prezentace-budoucnosti-znacky-toyota.html?back=1876522178-8477-115&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        A byli i svědky jedné světové premiéry
        <span class="description-autor">
             | 
            Foto: Radek Pecák
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Čerstvá novinka značky Toyota - nová generace modelu Yaris - se bude od příštího roku mimo Francii vyrábět také ve středočeském Kolíně. <strong>Na siluetu vozu se můžete podívat v naší fotogalerii.</strong></p>
<p>I tato informace zazněla během speciální prezentace evropských plánů značky v Amsterdamu. Toto rozhodnutí bude znamenat i zvýšení zaměstnanosti v české továrně, kde se dosud společně s minivozem Toyota Aygo vyráběly i francouzské modely Peugeot 108 a Citroën C1. Novou generaci modelu Aygo již vývojáři Toyoty také připravují.</p>
<p>Značka také zveřejnila informace o některých plánovaných nových modelech pro příští období. Mezi nimi bude i zatím nepojmenované SUV, které bude sdílet techniku Yarisu. Nic konkrétního o něm zatím činitelé automobilky neprozradili. Jen to, že nepůjde pouze o "oplastovaný Yaris" se zvýšeným podvozkem, ale o zcela svébytný model.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/a3/1-yaris-gr-0008-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Toyota Yaris GR" title="Toyota Yaris GR" srcset="https://g.denik.cz/115/a3/1-yaris-gr-0008-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/a3/1-yaris-gr-0008-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ochutnávka z rallyového světa pro běžné smrtelníky: Nová Toyota Yaris GR</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Toyota rozhodně nehodlá slevit ze své cesty elektrifikace, která v jejím případě znamená hlavně hybridy. Opravňuje jí k tomu fakt, že 52 procent ze všech aut, které v současnosti v Evropě prodává, má právě tento typ pohonu. Současně prodeje značky rostou a letos se jí, poprvé od roku 2008, opět podařilo překonat miliónovou hranici.</p>
<p>Parametry hybridní soustavy neustále vylepšuje. Například nový Yaris hybrid dokáže jet čistě na elektřinu chvilku dokonce i stotřicetikilometrovou rychlostí. Jeho kombinovaná spotřeba přitom na sto kilometrů činí pouze 2,9 litru.</p>
<h2>RAV4 s výkonem přes 300 koní</h2>
<p>Letos se ovšem začne prodávat i SUV RAV4 ve verzi plug-in hybrid, tedy s externě dobíjitelnou baterií. Ta má dostatečnou kapacitu na to, aby vozu zajistila elektrický dojezd přes 65 kilometrů. Přitom má auto souhrnný výkon 306 koní, v kufru odveze 520 litrů a jeho spotřeba činí jen 1,3 litru.</p>
<p>O tom, že hybridní vozy nemusí vypadat vůbec nudně, svědčí také nově představené modely Toyota Corolla GR Sport. Budou se nabízet ve verzích hatchback a kombi a s oběma typy hybridních soustav (jeden zahrnuje spalovací agregát s objemem 1,8 litru, druhý pak dvoulitrový. Jde ale jen o úpravu vzhledu. Zvenčí se změnily například nárazníky, mřížka chladiče, prahy vozu a kola, uvnitř jsou pak červené stehy na sedačkách na volantu i jinde a další detaily.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/toyota-c-hr-ted-nabizi-i-silny-hybrid-vyzkouseli-jsme-ho-v-portugalsku-20191115.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/b3/titul-toyota-c-hr-2020-1600-2b_denik-150-3x2.jpg" width="150" height="100" alt="Toyota C-HR 2019" title="Toyota C-HR 2019" srcset="https://g.denik.cz/115/b3/titul-toyota-c-hr-2020-1600-2b_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b3/titul-toyota-c-hr-2020-1600-2b_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Toyota C-HR teď nabízí i &quot;silný&quot; hybrid. Vyzkoušeli jsme ho v Portugalsku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>GR Sport je nejnižší úroveň počinů divize Gazoo Racing. Nad ní pak jsou dva vozy GR. Už dříve představená Supra a nynější novinka. Yaris GR. <a href="https://automix.denik.cz/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html" target="_blank" rel="noopener">Psali jsme o něm zde</a>. <strong>Fotografii motoru, což je zřejmě světově nejsilnější sériově vyráběný tříválec, si můžete opět prohlédnout v galerii</strong>.</p>
<p>Ve světové premiéře pak Toyota hostům speciální akce, mezi nimiž byl i redaktor Deníku a Automix.cz, ukázala sériovou podobu druhé generace automobilu s vodíkovými palivovými články - Toyoty Mirai.</p>
<p>Vůz nyní zvládne na zásobu paliva ve svých třech nádržích (dvě jsou umístěny napříč vozu a jedna podélně) ujet 650 kilometrů. Tankování přítom trvá opět jen 3-5 minut.</p>
<p>Tomuto typu pohonu Toyota pro vzdálenější budoucnost stále věří více než klasickým bateriovým elektromobilům. Přesto ale již příští rok představí tři takováto auta.</p></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:53</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/toyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Ftoyota-odtajnuje-sve-blizke-plany-pro-evropu-do-hry-vstupuje-i-cesko-20200115.html&subject=Toyota%20odtaj%C5%88uje%20sv%C3%A9%20bl%C3%ADzk%C3%A9%20pl%C3%A1ny%20pro%20Evropu.%20Do%20hry%20vstupuje%20i%20%C4%8Cesko"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Toyota" href="/tema/toyota.html">Toyota, </a></li>
                    <li><a class="primary" title="Téma: Novinky" href="/tema/novinky.html">Novinky, </a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-4x4-Kombi-15730516765383376.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20843/4098/14938/0/13444322960843/images/15730516766593377.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-4x4-Kombi-15730516765383376.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">187 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x-Hatchback-157536934484248.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16253/28272/13575/0/12218348176253/images/001_13824303_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDi-4x-Hatchback-157536934484248.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Yeti</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-DSG-Kombi-1575032453572152.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15801/15066/12860/0/11574451995801/images/l1575032455599153.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-DSG-Kombi-1575032453572152.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">327 500 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>

            <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="1876522178,1379684491,2346989629,963261328,967034687,3831462807,1213726156,759632143,933499417,2035771143,3916363114">
                            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/toyota-yaris-gr-2020.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html"><span>			<img src="https://g.denik.cz/115/a3/1-yaris-gr-0008-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Toyota Yaris GR" title="Toyota Yaris GR">
</span></a>
				</div>


				<a href="/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html">
					<h3 class="box-article-title fs20">Ochutnávka z rallyového světa pro běžné smrtelníky: Nová Toyota…</h3>
				</a>

	</article>
                            
                            

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/toyota-c-hr-2019.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/toyota-c-hr-ted-nabizi-i-silny-hybrid-vyzkouseli-jsme-ho-v-portugalsku-20191115.html"><span>			<img src="https://g.denik.cz/115/b3/titul-toyota-c-hr-2020-1600-2b_denik-300-16x9.jpg" width="300" height="169" alt="Toyota C-HR 2019" title="Toyota C-HR 2019">
</span></a>
				</div>


				<a href="/nova-auta/toyota-c-hr-ted-nabizi-i-silny-hybrid-vyzkouseli-jsme-ho-v-portugalsku-20191115.html">
					<h3 class="box-article-title fs20">Toyota C-HR teď nabízí i "silný" hybrid. Vyzkoušeli jsme ho v…</h3>
				</a>

	</article>
                            </div>
            </div>
        </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-volkswagenem-golf-viii.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novy-vw-golf-ma-ceske-ceny-jake-jsou-v-porovnani-se-skodou-scala-a-hyundai-i30-20200114.html"><span>			<img src="https://g.denik.cz/115/82/volkswagen-golf-jpg-2020-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Golf 8. generace" title="Volkswagen Golf 8. generace">
</span></a>

			<a href="/nova-auta/novy-vw-golf-ma-ceske-ceny-jake-jsou-v-porovnani-se-skodou-scala-a-hyundai-i30-20200114.html">
				<h3 class="box-article-title fs20">Nový VW Golf má české ceny. Jaké jsou v porovnání se Škodou Scala a…</h3>
			</a>

		<a href="/nova-auta/novy-vw-golf-ma-ceske-ceny-jake-jsou-v-porovnani-se-skodou-scala-a-hyundai-i30-20200114.html">
			<h4 class="box-article-perex fs16">Základní výbava osmé generace nejprodávanějšího evropského auta je velice dobrá. Pod kapotou se nachází…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/toyota-yaris-gr-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html"><span>			<img src="https://g.denik.cz/115/a3/1-yaris-gr-0008-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Toyota Yaris GR" title="Toyota Yaris GR">
</span></a>

			<a href="/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html">
				<h3 class="box-article-title fs20">Ochutnávka z rallyového světa pro běžné smrtelníky: Nová Toyota Yaris…</h3>
			</a>

		<a href="/nova-auta/ochutnavka-z-rallyoveho-sveta-pro-bezne-smrtelniky-nova-toyota-yaris-gr-20200111.html">
			<h4 class="box-article-perex fs16">Pamatujete na Toyotu Celica GT-Four? Po dvaceti letech přichází japonská Toyota s dalším originálním…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/peugeot-2008-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/nejuspesnejsi-male-suv-peugeot-2008-prijizdi-v-nove-generaci-a-s-novymi-cenami-20200110.html"><span>			<img src="https://g.denik.cz/115/e4/titul-peugeot-2008-2020-1600-0d_denik-300-16x9.jpg" width="300" height="169" alt="Peugeot 2008 (2020)" title="Peugeot 2008 (2020)">
</span></a>

			<a href="/nova-auta/nejuspesnejsi-male-suv-peugeot-2008-prijizdi-v-nove-generaci-a-s-novymi-cenami-20200110.html">
				<h3 class="box-article-title fs20">Nejúspěšnější malé SUV Peugeot 2008 přijíždí v nové generaci a s…</h3>
			</a>

		<a href="/nova-auta/nejuspesnejsi-male-suv-peugeot-2008-prijizdi-v-nove-generaci-a-s-novymi-cenami-20200110.html">
			<h4 class="box-article-perex fs16">Přelom let 2019 a 2020 zastihl francouzskou automobilku Peugeot v plné formě. Po městském hatchbacku 208 nyní…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nejuspesnejsi-nova-auta-na-trhu-v-cr-za-rok-2019.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/nejzadanejsi-auta-na-trhu-v-cr-v-roce-2019-uspela-i-ta-ktera-se-jiz-nevyrabi-20200109.html"><span>			<img src="https://g.denik.cz/115/b9/11-skoda-octavia-2017-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="Octavia je absolutním vítězem a samozřejmě také vozů střední třídy" title="Octavia je absolutním vítězem a samozřejmě také vozů střední třídy">
</span></a>

			<a href="/nova-auta/nejzadanejsi-auta-na-trhu-v-cr-v-roce-2019-uspela-i-ta-ktera-se-jiz-nevyrabi-20200109.html">
				<h3 class="box-article-title fs20">Nejžádanější auta na trhu v ČR v roce 2019. Uspěla i ta, která se již…</h3>
			</a>

		<a href="/nova-auta/nejzadanejsi-auta-na-trhu-v-cr-v-roce-2019-uspela-i-ta-ktera-se-jiz-nevyrabi-20200109.html">
			<h4 class="box-article-perex fs16">Svaz dovozců automobilů zveřejnil výsledky registrací nových vozidel v České republice za loňský rok.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nove-suv-skoda-pro-indii.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-odhaluje-svuj-model-pro-indii-zatim-jde-o-koncept-20200108.html"><span>			<img src="https://g.denik.cz/115/7d/200107-skoda-vision-in-1_denik-300-16x9.jpg" width="300" height="169" alt="Model SUV Škoda pro Indii" title="Model SUV Škoda pro Indii">
</span></a>

			<a href="/nova-auta/skoda-odhaluje-svuj-model-pro-indii-zatim-jde-o-koncept-20200108.html">
				<h3 class="box-article-title fs20">Škoda odhaluje svůj model pro Indii. Zatím jde o koncept</h3>
			</a>

		<a href="/nova-auta/skoda-odhaluje-svuj-model-pro-indii-zatim-jde-o-koncept-20200108.html">
			<h4 class="box-article-perex fs16">Česká značka je v této asijské zemi zodpovědná za vývoj, výrobu i prodej nejen svých vozů, ale i dalších z…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nova-auta-pro-rodiny-a-do-mesta-uvedena-na-trh-v-roce-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/novinek-pro-rodiny-nebude-letos-moc-vetsina-od-koncernu-volkswagen-20200106.html"><span>			<img src="https://g.denik.cz/115/51/skoda-octavia-combi-2020-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Octavia 2020" title="Škoda Octavia 2020">
</span></a>

			<a href="/nova-auta/novinek-pro-rodiny-nebude-letos-moc-vetsina-od-koncernu-volkswagen-20200106.html">
				<h3 class="box-article-title fs20">Novinek pro rodiny nebude letos moc. Velká část od koncernu Volkswagen</h3>
			</a>

		<a href="/nova-auta/novinek-pro-rodiny-nebude-letos-moc-vetsina-od-koncernu-volkswagen-20200106.html">
			<h4 class="box-article-perex fs16">Letos se postupně uvede do provozu řada nových generací vozů nižší střední třídy, které sdílejí technická…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nova-suv-pro-rok-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/suv-se-v-roce-2020-zhusta-dockaji-elektrifikace-zname-ale-i-nova-klasicka-20200103.html"><span>			<img src="https://g.denik.cz/115/9d/jeep-gladiator-eu-version-2020-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="Jeep Gladiator" title="Jeep Gladiator">
</span></a>

			<a href="/nova-auta/suv-se-v-roce-2020-zhusta-dockaji-elektrifikace-zname-ale-i-nova-klasicka-20200103.html">
				<h3 class="box-article-title fs20">SUV se v roce 2020 zhusta dočkají elektrifikace. Známe ale i nová …</h3>
			</a>

		<a href="/nova-auta/suv-se-v-roce-2020-zhusta-dockaji-elektrifikace-zname-ale-i-nova-klasicka-20200103.html">
			<h4 class="box-article-perex fs16">Kategorie vozů SUV byla v posledních letech tou, která se nejvíce rozrůstala. Letos už automobilky tolik…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/elektricka-mazda-mx-30.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/elektricka-mazda-mx-30-zklamala-dojezdem-je-to-kvuli-ekologii-tvrdi-znacka-20191230.html"><span>			<img src="https://g.denik.cz/115/b4/2020-mazda-mx-3096_denik-300-16x9.jpg" width="300" height="169" alt="Elektromobil Mazda MX-30" title="Elektromobil Mazda MX-30">
</span></a>

			<a href="/nova-auta/elektricka-mazda-mx-30-zklamala-dojezdem-je-to-kvuli-ekologii-tvrdi-znacka-20191230.html">
				<h3 class="box-article-title fs20">Elektrická Mazda MX-30 zklamala dojezdem. Je to kvůli ekologii, tvrdí…</h3>
			</a>

		<a href="/nova-auta/elektricka-mazda-mx-30-zklamala-dojezdem-je-to-kvuli-ekologii-tvrdi-znacka-20191230.html">
			<h4 class="box-article-perex fs16">Dojezd pouhých 200 kilometrů na jedno nabití znamená podle Mazdy ekologičtější dopad vozu na přírodu.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/kolik-stoji-liziny-u-aut-do-pul-milionu-korun.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/s-lizinami-na-lyze-u-kombiku-a-suv-jsou-v-cene-nekdy-ale-i-za-tisice-navic-20191229.html"><span>			<img src="https://g.denik.cz/115/0b/uvod-liziniy_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Kamiq má ližiny už v základní výbavě Ambition. K autu je dostanete tedy vždy." title="Škoda Kamiq má ližiny už v základní výbavě Ambition. K autu je dostanete tedy vždy.">
</span></a>

			<a href="/nova-auta/s-lizinami-na-lyze-u-kombiku-a-suv-jsou-v-cene-nekdy-ale-i-za-tisice-navic-20191229.html">
				<h3 class="box-article-title fs20">S ližinami na lyže. U kombíků a SUV jsou v ceně, někdy ale i za…</h3>
			</a>

		<a href="/nova-auta/s-lizinami-na-lyze-u-kombiku-a-suv-jsou-v-cene-nekdy-ale-i-za-tisice-navic-20191229.html">
			<h4 class="box-article-perex fs16">Vozy Škody mají ližiny v základní výbavě. Třeba u Dacie ale musíte zaplatit za lepší verzi.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/automobilove-novinky-roku-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/velky-prehled-automobilovych-novinek-roku-2020-jen-odtajnenych-je-pres-40-20191229.html"><span>			<img src="https://g.denik.cz/115/06/bmw-x5-m-jpg-competition-2020-1600-06_denik-300-16x9.jpg" width="300" height="169" alt="BMW X5 M" title="BMW X5 M">
</span></a>

			<a href="/nova-auta/velky-prehled-automobilovych-novinek-roku-2020-jen-odtajnenych-je-pres-40-20191229.html">
				<h3 class="box-article-title fs20">Velký přehled automobilových novinek roku 2020. Jen odtajněných je…</h3>
			</a>

		<a href="/nova-auta/velky-prehled-automobilovych-novinek-roku-2020-jen-odtajnenych-je-pres-40-20191229.html">
			<h4 class="box-article-perex fs16">Velkou část novinek představují elektrické a elektrifikované modely. Kupodivu se však objeví i značné…</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." title="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." srcset="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg 1x, https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Půlnoční bouře z Klatovska opustila rodiče, chce být herečkou</h3>
                <h4 class="box-article-perex fs16">Osmnáctiletá Eliška Gaja Fuxová má na těle několik tetování, která považuje za důležitá a která…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
    
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/8/7/8/1559878-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">08.01. - 04.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/8/1/6/1564816-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">09.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/1/7/1/1564171-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/1/0/8/1567108-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/1/2/6/7/1561267-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">15.01. - 20.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="https://automix.denik.cz"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="#footer-fb"></use>
                    </svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                </a>
            <a href="https://automix.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="#footer-rss"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="#footer-mobile"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>