<!DOCTYPE html>
<html>
    <head>





<script>
	dataLayer = [{
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Nová auta',
		'rubrikaName': 'nova-auta',
		'template': 'clanek',
		'title': "Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda",
		'autor': 'Radek Pecák',
			'publishedDateTime': "2019-09-10T06:01:00+02:00",
			'modifiedDateTime': "2019-09-10T05:36:59+02:00",
			'articleID': 2357595368,
			'back': "2357595368-8477-115",
		'topics': ["automix-seznam","elektromobily","volkswagen"],
		'galleryData': {
				'url': "http:\/\/automix.denik.cz\/galerie\/volkswagen-id-3.html?photo=1&back=2357595368-8477-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/db\/1-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/88\/2-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/7e\/3-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/1b\/4-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/64\/5-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/6c\/6-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/2d\/7-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/40\/8-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/43\/9-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/8f\/10-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/f6\/11-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/fb\/12-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/d5\/13-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/2e\/14-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5b\/15-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5b\/20-volkswagen-id_denik-150-3x2.jpg", 
						'description': "Volkswagen ID.3",
						'source': "Volkswagen"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Nová auta", 'link':"https:\/\/automix.denik.cz\/nova-auta\/"},
			{'name':"Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda", 'link':"https:\/\/automix.denik.cz\/nova-auta\/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://automix.denik.cz/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Volkswagen, elektromobily, Volkswagen ID.3, autosalon Frankfurt, premiéry, Škoda">
	<meta name="description" lang="cs" content="Největší evropská automobilka prohlašuje, že tohle auto pro ni bude stejně důležité jako kdysi modely Brouk a Golf.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
	<meta property="og:site_name" content="Automix.cz">
	<meta property="fb:pages" content="1586171354732096">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html">
	<meta property="og:title" content="Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda - Automix.cz">
	<meta property="og:description" content="Největší evropská automobilka prohlašuje, že tohle auto pro ni bude stejně důležité jako kdysi modely Brouk a Golf.">
	<meta property="og:image" content="https://g.denik.cz/images/automix/logo.png">
	<meta property="og:image:width" content="169">
	<meta property="og:image:height" content="22">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda - Automix.cz">
	<meta name="twitter:description" content="Největší evropská automobilka prohlašuje, že tohle auto pro ni bude stejně důležité jako kdysi modely Brouk a Golf.">
	<meta name="twitter:image" content="https://g.denik.cz/images/automix/logo.png">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8bf3c0f9b97f-desktopFront-1567768621.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1565948445.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1539344493.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
            <script>
                if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
                    __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
                }
            </script>
            <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

            <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
            <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>

    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/ekonomika/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ekonomika', 'eventLabel': &quot;automix.denik.cz&quot;})">EKONOMIKA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/kultura/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;automix.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/zivotni-styl/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_životní-styl', 'eventLabel': &quot;automix.denik.cz&quot;})">ŽIVOTNÍ STYL</a>

        </li>
        <li>
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})">
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})">
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})">
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})">
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})">
Magazín
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;automix.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">




<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Volkswagen odtajnil elektromobil ID.3. Techniku z něho si vezme i Škoda</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 06:01 
                        </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fvolkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html&subject=Volkswagen%20odtajnil%20elektromobil%20ID.3.%20Techniku%20z%20n%C4%9Bho%20si%20vezme%20i%20%C5%A0koda"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Největší evropská automobilka prohlašuje, že tohle auto pro ni bude stejně důležité jako kdysi modely Brouk a Golf.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/volkswagen-id-3.html?photo=1&amp;back=2357595368-8477-115">
                <img src="https://g.denik.cz/115/5b/20-volkswagen-id_denik-630-16x9.jpg" width="630" height="354" alt="Volkswagen ID.3" title="Volkswagen ID.3" class="dv4-img" srcset="https://g.denik.cz/115/5b/20-volkswagen-id_denik-630-16x9.jpg 1x, https://g.denik.cz/115/5b/20-volkswagen-id_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/volkswagen-id-3.html?mm=10235718&amp;back=2357595368-8477-115&amp;photo=2">
                    <img src="https://g.denik.cz/115/db/1-volkswagen-id_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/db/1-volkswagen-id_denik-150-3x2.jpg 1x, https://g.denik.cz/115/db/1-volkswagen-id_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/volkswagen-id-3.html?mm=10235719&amp;back=2357595368-8477-115&amp;photo=3">
                    <img src="https://g.denik.cz/115/88/2-volkswagen-id_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/88/2-volkswagen-id_denik-150-3x2.jpg 1x, https://g.denik.cz/115/88/2-volkswagen-id_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/volkswagen-id-3.html?mm=10235720&amp;back=2357595368-8477-115&amp;photo=4">
                    <img src="https://g.denik.cz/115/7e/3-volkswagen-id_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/7e/3-volkswagen-id_denik-150-3x2.jpg 1x, https://g.denik.cz/115/7e/3-volkswagen-id_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/volkswagen-id-3.html?mm=10235718&amp;back=2357595368-8477-115&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>16 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Volkswagen ID.3 <span class="description-autor"> | Foto: Volkswagen</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Zřejmě nejvíce fotografovaný exponát právě začínajícího frankfurtského autosalonu, tedy Volkswagen ID.3, není moc velké auto. Podle oficiálních technických údajů měří na déílku 4 261 milimetrů, jeho šířka činí 1809 milimetrů a výška 1552.</p>
<p>Jen hmotnost se oproti klasickým autům této kategorie liší. Je to díky trakčnímu akumulátoru zabudovanému v podlaze. ID.3 tak má hmotnost 1719 kilogramů a je ho možné zatížit dalšími 419 - 541 kilogramů. Tato hodnota se liší v závislosti na konkrétním provedení a stupni výbavy.</p>
<p>Zavazadlový prostor odpovídá v současnosti prodávaným hatchbackům nižší střední třídy. Pojme tedy 385 litrů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/testy/rodina-ceed-ma-ctvrteho-clena-xceed-neni-levny-ale-nadchne-i-pri-jizde-20190906.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/c5/titul-p5a5433-rgb_denik-150-3x2.jpg" width="150" height="100" alt="První svezení s vozem KIA XCeed na francouzském pobřeží" title="První svezení s vozem KIA XCeed na francouzském pobřeží" srcset="https://g.denik.cz/115/c5/titul-p5a5433-rgb_denik-150-3x2.jpg 1x, https://g.denik.cz/115/c5/titul-p5a5433-rgb_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rodina Ceed má čtvrtého člena: XCeed není levný, ale nadchne i při jízdě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pohonnou jednotkou bude samozřejmě elektromotor - buď s výkonem 110 nebo 150 kW. Točivý moment dosahuje 310 Nm. Ještě větší rozptyl je ve velikosti baterie, která může mít kapacitu buď 45, 58 nebo 77 kW. Dojezd pak činí buď 330 (v případě nejmenší baterie), nebo 420, případně 550 kilometrů.</p>
<p><img src="https://g.denik.cz/115/d5/13-volkswagen-id_denik-630.jpg" alt="Volkswagen ID.3" title="Volkswagen ID.3" class="w600" data-autor="Volkswagen" /></p>
<p>Při použití nabíječky s výkonem 100 kW, kterých je ovšem zatím jen velmi málo, by prý mělo být možné získat během půl hodiny dostatek elektrické energie na ujetí příštích 290 kilometrů.</p>
<h2>Tlačítkům odzvonilo</h2>
<p>Interiér vozu je poměrně futuristický. Například na středovém panelu není vůbec žádný ovládací prvek, dokonce ani volič jízdních režimů. Ten se nachází u volantu je a vlastně součástí digitálního přístrojového štítu. Stejně tak nejsou pod hlavním displejem uprostřed palubní desky žádná ovládací tlačítka či "knoflíky". Komfortní funkce, včetně nastavování teploty klimatizace, se budou ovládat jeho prostřednictvím.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/magazin/novy-zivot-pro-brouka-volkswagen-nabizi-konverzi-na-elektromobil-20190907.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/4a/volkswagen-ebeetle-eclassics-09_denik-150-3x2.jpg" width="150" height="100" alt="Volkswagen eBeetle" title="Volkswagen eBeetle" srcset="https://g.denik.cz/115/4a/volkswagen-ebeetle-eclassics-09_denik-150-3x2.jpg 1x, https://g.denik.cz/115/4a/volkswagen-ebeetle-eclassics-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nový život pro Brouka. Volkswagen nabízí konverzi na elektromobil</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Cena vozu v základní verzi (tedy s baterií 45 kWh a výkonem motoru 110 kW) nemá podle slibu Volkswagenu přesáhnout hranici 30 000 Euro, což je v přepočtu přibližně 780 000 Kč.</p>
<p>Předávání prvních vyrobených sériových vozů, který bude sjíždět z výrobní linky ve speciální "elektromobilní továrně" automobilky ve Cvikově, začne v létě příštího roku. Platformu MEB, na které je vůz postaven a zřejmě i elektromotory, řídící elektroniku a další komponenty, využije příští rok i první v Mladé Boleslavi vyráběný elektromobil řady iV.</p>
<p></p></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:01</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/nova-auta/volkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fnova-auta%2Fvolkswagen-odtajnil-elektromobil-id-3-techniku-z-neho-si-vezme-i-skoda-20190910.html&subject=Volkswagen%20odtajnil%20elektromobil%20ID.3.%20Techniku%20z%20n%C4%9Bho%20si%20vezme%20i%20%C5%A0koda"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Volkswagen" href="/tema/volkswagen.html">Volkswagen, </a></li>
                <li><a class="primary" title="Téma: Elektromobily" href="/tema/elektromobily.html">Elektromobily, </a></li>
    </ul>
</div>


<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-Hatchback-15677695469901146.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15591/14625/12479/0/11231538765591/images/l15677695622411202.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-Hatchback-15677695469901146.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Rapid</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">187 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-STYLE-1-6-T-Kombi-1567517855901117.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/28561/23485/12025/0/10823204578561/images/001_15500098_02.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-STYLE-1-6-T-Kombi-1567517855901117.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">289 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Crafter/Crafter-MAXI-6-MIST-Van-Minibus-1566561709611447.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26071/23796/12449/0/11204813906071/images/l15665620370021626.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Crafter/Crafter-MAXI-6-MIST-Van-Minibus-1566561709611447.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Crafter</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">204 490 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>

                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/volkswagen-ebeetle.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/novy-zivot-pro-brouka-volkswagen-nabizi-konverzi-na-elektromobil-20190907.html"><span>			<img src="https://g.denik.cz/115/4a/volkswagen-ebeetle-eclassics-09_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen eBeetle" title="Volkswagen eBeetle">
</span></a>
				</div>


				<a href="/magazin/novy-zivot-pro-brouka-volkswagen-nabizi-konverzi-na-elektromobil-20190907.html">
					<h3 class="box-article-title fs20">Nový život pro Brouka. Volkswagen nabízí konverzi na elektromobil</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
					</div>
					<a class="img small" href="/nova-auta/elektricky-volkswagen-si-zamluvilo-30-tisic-lidi-budou-na-nej-cekat-skoro-rok-20190906.html"><span>			<img src="https://g.denik.cz/115/94/vw-id-3-teaser-image_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen ID.3" title="Volkswagen ID.3">
</span></a>
				</div>


				<a href="/nova-auta/elektricky-volkswagen-si-zamluvilo-30-tisic-lidi-budou-na-nej-cekat-skoro-rok-20190906.html">
					<h3 class="box-article-title fs20">Elektrický Volkswagen si zamluvilo 30 tisíc lidí. Budou na něj…</h3>
				</a>

	</article>
                        </div>
        </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/hyundai-ioniq-electric-2019-a-hyundai-kona-hybrid.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/hyundai-s-elektromotory-jsou-svetovou-spickou-prvni-svezeni-s-konou-hybrid-20190907.html"><span>			<img src="https://g.denik.cz/115/63/titul-hyundai-ioniq-2020-1600-0f_denik-300-16x9.jpg" width="300" height="169" alt="Hyundai Kona Hybrid" title="Hyundai Kona Hybrid">
</span></a>

			<a href="/nova-auta/hyundai-s-elektromotory-jsou-svetovou-spickou-prvni-svezeni-s-konou-hybrid-20190907.html">
				<h3 class="box-article-title fs20">Hyundai s elektromotory jsou světovou špičkou. První svezení s Konou…</h3>
			</a>

		<a href="/nova-auta/hyundai-s-elektromotory-jsou-svetovou-spickou-prvni-svezeni-s-konou-hybrid-20190907.html">
			<h4 class="box-article-perex fs16">Současně s elektrifikovaným crossoverem Kona začíná korejské automobilka nabízet také modernizované provedení…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>

				
			</div>

			<a class="img small" href="/nova-auta/elektricky-volkswagen-si-zamluvilo-30-tisic-lidi-budou-na-nej-cekat-skoro-rok-20190906.html"><span>			<img src="https://g.denik.cz/115/94/vw-id-3-teaser-image_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen ID.3" title="Volkswagen ID.3">
</span></a>

			<a href="/nova-auta/elektricky-volkswagen-si-zamluvilo-30-tisic-lidi-budou-na-nej-cekat-skoro-rok-20190906.html">
				<h3 class="box-article-title fs20">Elektrický Volkswagen si zamluvilo 30 tisíc lidí. Budou na něj čekat…</h3>
			</a>

		<a href="/nova-auta/elektricky-volkswagen-si-zamluvilo-30-tisic-lidi-budou-na-nej-cekat-skoro-rok-20190906.html">
			<h4 class="box-article-perex fs16">První edice tohoto modelu ujede na jedno nabití až 420 kilometrů.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/skoda-kamiq-monte-carlo.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/po-scale-prichazi-na-radu-kamiq-skoda-mu-nadelila-verzi-monte-carlo-20190905.html"><span>			<img src="https://g.denik.cz/115/d5/2020-skoda-kamiq-monte-carlo_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Kamiq Monte Carlo" title="Škoda Kamiq Monte Carlo">
</span></a>

			<a href="/nova-auta/po-scale-prichazi-na-radu-kamiq-skoda-mu-nadelila-verzi-monte-carlo-20190905.html">
				<h3 class="box-article-title fs20">Po Scale přichází na řadu Kamiq. Škoda mu nadělila verzi Monte Carlo</h3>
			</a>

		<a href="/nova-auta/po-scale-prichazi-na-radu-kamiq-skoda-mu-nadelila-verzi-monte-carlo-20190905.html">
			<h4 class="box-article-perex fs16">Auto má unikátní sportovní kola, černou masku chladiče, speciální sedačky a spoustu další výbavy.</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/nissan-juke-nazivo.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/prohledli-jsme-si-nissan-juke-nazivo-vyrostl-a-hudbu-vam-pusti-primo-do-usi-20190905.html"><span>			<img src="https://g.denik.cz/115/dc/uvodnifsfdfs_denik-300-16x9.jpg" width="300" height="169" alt="Nissan Juke působí naživo jako dospělý zástupce kategorie malých SUV." title="Nissan Juke působí naživo jako dospělý zástupce kategorie malých SUV.">
</span></a>

			<a href="/nova-auta/prohledli-jsme-si-nissan-juke-nazivo-vyrostl-a-hudbu-vam-pusti-primo-do-usi-20190905.html">
				<h3 class="box-article-title fs20">Prohlédli jsme si Nissan Juke naživo. Vyrostl a hudbu vám pustí přímo…</h3>
			</a>

		<a href="/nova-auta/prohledli-jsme-si-nissan-juke-nazivo-vyrostl-a-hudbu-vam-pusti-primo-do-usi-20190905.html">
			<h4 class="box-article-perex fs16">Auto se zvětšilo ve všech směrech. Nissan zatím hovoří jen o jediném motoru.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/crash-testy-euro-ncap-2019.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-kamiq-prodelala-crash-testy-ma-horsi-vysledek-nez-scala-20190904.html"><span>			<img src="https://g.denik.cz/115/0b/scalaasdd_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Kamiq" title="Škoda Kamiq">
</span></a>

			<a href="/nova-auta/skoda-kamiq-prodelala-crash-testy-ma-horsi-vysledek-nez-scala-20190904.html">
				<h3 class="box-article-title fs20">Škoda Kamiq prodělala crash testy. Má horší výsledek než Scala</h3>
			</a>

		<a href="/nova-auta/skoda-kamiq-prodelala-crash-testy-ma-horsi-vysledek-nez-scala-20190904.html">
			<h4 class="box-article-perex fs16">SUV je ve třech měřených oblastech horší než hatchback. Jde ale o jednotky procent.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/hyundai-i10-nova-generace.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/nove-hyundai-i10-ma-hodne-sportovni-rysy-a-mista-uvnitr-je-jako-v-bmw-3-20190903.html"><span>			<img src="https://g.denik.cz/115/9a/1-all-new-i10-9_denik-300-16x9.jpg" width="300" height="169" alt="Nová generace Hyundai i10" title="Nová generace Hyundai i10">
</span></a>

			<a href="/nova-auta/nove-hyundai-i10-ma-hodne-sportovni-rysy-a-mista-uvnitr-je-jako-v-bmw-3-20190903.html">
				<h3 class="box-article-title fs20">Nové Hyundai i10 má hodně sportovní rysy. A místa uvnitř je jako v…</h3>
			</a>

		<a href="/nova-auta/nove-hyundai-i10-ma-hodne-sportovni-rysy-a-mista-uvnitr-je-jako-v-bmw-3-20190903.html">
			<h4 class="box-article-perex fs16">Korejská značka Hyundai na autosalonu ve Frankfurtu vystaví poprvé také novou generaci minivozu i10. S…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/skoda-scala-monte-carlo.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/skoda-scala-dostala-znamou-edici-monte-carlo-vsadila-na-sportovni-vzhled-20190902.html"><span>			<img src="https://g.denik.cz/115/ea/2020-skoda-scala-monte-carlo_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Scala Monte Carlo" title="Škoda Scala Monte Carlo">
</span></a>

			<a href="/nova-auta/skoda-scala-dostala-znamou-edici-monte-carlo-vsadila-na-sportovni-vzhled-20190902.html">
				<h3 class="box-article-title fs20">Škoda Scala dostala známou edici Monte Carlo. Vsadila na sportovní…</h3>
			</a>

		<a href="/nova-auta/skoda-scala-dostala-znamou-edici-monte-carlo-vsadila-na-sportovni-vzhled-20190902.html">
			<h4 class="box-article-perex fs16">Varianta bude dostupná se všemi motory. Auto se předvede ve Frankfurtu.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>

				
			</div>

			<a class="img small" href="/nova-auta/elektricky-smart-dostane-novy-vzhled-znacka-slibuje-i-pouzitelnejsi-dojezd-20190901.html"><span>			<img src="https://g.denik.cz/115/83/elektricky-smart1_denik-300-16x9.jpg" width="300" height="169" alt="Smart fortwo EQ po faceliftu" title="Smart fortwo EQ po faceliftu">
</span></a>

			<a href="/nova-auta/elektricky-smart-dostane-novy-vzhled-znacka-slibuje-i-pouzitelnejsi-dojezd-20190901.html">
				<h3 class="box-article-title fs20">Elektrický Smart dostane nový vzhled. Značka slibuje i použitelnější…</h3>
			</a>

		<a href="/nova-auta/elektricky-smart-dostane-novy-vzhled-znacka-slibuje-i-pouzitelnejsi-dojezd-20190901.html">
			<h4 class="box-article-perex fs16">Daimler už vypustí spalovací motory, Smart bude jezdit jen jako auto do zásuvky.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/aptera-2e.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/az-1600-km-na-jedno-nabiti-americane-planuji-nejuspornejsi-elektromobil-sveta-20190830.html"><span>			<img src="https://g.denik.cz/115/c5/aptera_denik-300-16x9.jpg" width="300" height="169" alt="Studie upraveného designu elektromobilu Aptera 2e." title="Studie upraveného designu elektromobilu Aptera 2e.">
</span></a>

			<a href="/nova-auta/az-1600-km-na-jedno-nabiti-americane-planuji-nejuspornejsi-elektromobil-sveta-20190830.html">
				<h3 class="box-article-title fs20">Až 1600 km na jedno nabití? Američané plánují nejúspornější…</h3>
			</a>

		<a href="/nova-auta/az-1600-km-na-jedno-nabiti-americane-planuji-nejuspornejsi-elektromobil-sveta-20190830.html">
			<h4 class="box-article-perex fs16">Auto bude mít kapacitu baterie 100 kWh. Na dlouhý dojezd mu pomůže nízká hmotnost i aerodynamika.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/nova-auta/" class="tag">Nová auta</a>
				<a class="icon " href="/galerie/subaru-impreza.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/nova-auta/subaru-impreza-prodelalo-facelift-dostalo-hlavne-novou-elektroniku-20190829.html"><span>			<img src="https://g.denik.cz/115/e3/2020-subaru-impreza_denik-300-16x9.jpg" width="300" height="169" alt="Subaru Impreza 2020" title="Subaru Impreza 2020">
</span></a>

			<a href="/nova-auta/subaru-impreza-prodelalo-facelift-dostalo-hlavne-novou-elektroniku-20190829.html">
				<h3 class="box-article-title fs20">Subaru Impreza prodělalo facelift. Dostalo hlavně novou elektroniku</h3>
			</a>

		<a href="/nova-auta/subaru-impreza-prodelalo-facelift-dostalo-hlavne-novou-elektroniku-20190829.html">
			<h4 class="box-article-perex fs16">Změny designu jsou jen mírné. Novinky mají pomoci řidičům, aby po řízení vozu nebyli unavení.</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="dv4-right300">



<div id="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>
</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/8/5/0/9/4/1185094-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">05.09. - 18.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/0/7/2/2/1190722-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">05.09. - 11.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/4/9/5/6/1214956-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.09. - 01.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/5/4/9/4/4/1154944-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">29.08. - 11.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.09. - 10.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="https://automix.denik.cz"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="#footer-fb"></use>
                    </svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                </a>
            <a href="https://automix.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="#footer-rss"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="#footer-mobile"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>