<!DOCTYPE html>
<html>
<head>


	
	

<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Dvanáct let služby pro Toyotu Prius nic neznamená. Test ojetiny za 220 000 Kč - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Testy ojetých vozů, recenze ojetin, Toyota, Toyota Prius, hybridy">
	<meta name="description" lang="cs" content="Pohon pomocí dvou agregátů, z nichž jeden je klasický spalovací a druhý elektrický, je dnes instalován do prakticky všech nových osobních vozů. Jen se obvykle liší míra toho, jak velkou roli elektromotor při najížděných kilometrech hraje. V recenzi se dozvíte, zda se stáří vozu projevilo na výkonnosti baterie.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Testy ojetých vozů, recenze ojetin, Toyota, Toyota Prius, hybridy">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html">
	<meta property="og:title" content="Dvanáct let služby pro Toyotu Prius nic neznamená. Test ojetiny za 220 000 Kč">
	<meta property="og:description" content="Pohon pomocí dvou agregátů, z nichž jeden je klasický spalovací a druhý elektrický, je dnes instalován do prakticky všech nových osobních vozů. Jen se obvykle liší míra toho, jak velkou roli elektromotor při najížděných kilometrech hraje. V recenzi se dozvíte, zda se stáří vozu projevilo na výkonnosti baterie.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Dvanáct let služby pro Toyotu Prius nic neznamená. Test ojetiny za 220 000 Kč">
	<meta name="twitter:description" content="Pohon pomocí dvou agregátů, z nichž jeden je klasický spalovací a druhý elektrický, je dnes instalován do prakticky všech nových osobních vozů. Jen se obvykle liší míra toho, jak velkou roli elektromotor při najížděných kilometrech hraje. V recenzi se dozvíte, zda se stáří vozu projevilo na výkonnosti baterie.">
	<meta property="og:image" content="https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-09-22T08:00:00+02:00">
    <meta property="article:modified_time" content="2021-09-22T08:00:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1632400299.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632400578.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1632400311.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f22d970847e-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3316d562f342-copylink-1631866155.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fdvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fdvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div>
</header><nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Dvanáct let služby pro Toyotu Prius nic neznamená. Test ojetiny za 220 000 Kč</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 08:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/radek-pecak-3487.html">
                            <span class="article-info__author-name">
                                Radek
                                Pecák
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fdvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html&subject=Dvan%C3%A1ct%20let%20slu%C5%BEby%20pro%20Toyotu%20Prius%20nic%20neznamen%C3%A1.%20Test%20ojetiny%20za%20220%20000%20K%C4%8D">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Pohon pomocí dvou agregátů, z nichž jeden je klasický spalovací a druhý elektrický, je dnes instalován do prakticky všech nových osobních vozů. Jen se obvykle liší míra toho, jak velkou roli elektromotor při najížděných kilometrech hraje. V recenzi se dozvíte, zda se stáří vozu projevilo na výkonnosti baterie.</p>

<div class="article-multimedium">
        <a href="/galerie/test-ojetiny-toyota-prius.html?photo=1&amp;back=932301835-8478-115">
            <img src="https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9.jpg" width="630" height="354" alt="Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami" title="Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9.jpg 1x, https://g.denik.cz/115/48/titul-dsc-0405_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/test-ojetiny-toyota-prius.html?back=932301835-8478-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/b5/1-dsc-0448_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/b5/1-dsc-0448_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b5/1-dsc-0448_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/test-ojetiny-toyota-prius.html?back=932301835-8478-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/0c/2-dsc-0444_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/0c/2-dsc-0444_denik-150-3x2.jpg 1x, https://g.denik.cz/115/0c/2-dsc-0444_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/test-ojetiny-toyota-prius.html?back=932301835-8478-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/66/3-dsc-0414_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/66/3-dsc-0414_denik-150-3x2.jpg 1x, https://g.denik.cz/115/66/3-dsc-0414_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/test-ojetiny-toyota-prius.html?back=932301835-8478-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>30 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami
        <span class="description-autor">
             | 
            Foto: Radek Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Průkopníkem hybridní technologie v masovém měřítku je japonská Toyota. Poprvé se lidé s její hybridní pohonnou soustavou setkali v modelu Prius. Ten se poprvé dostal na trh již v roce 1997.</p>
<p>V Auto ESA jsem si na test vybral právě tento model. Jednalo se o Prius, který sjel z výrobní linky již v roce 2009 a od té doby ujel 140 000 kilometrů. Auto ESA ho v současné době nabízí za 219 000 Kč.</p>
<p><strong>Důkladně si ho můžete prohlédnout v naší komentované fotogalerii.</strong></p>
<p>“Hybridní vozy představují zatím pouze 2 % trhu ojetin. S příchodem nových plug-in hybridních modelů se bude tento segment pozvolna rozšiřovat. Nyní ovšem stále převládají samonabíjecí hybridní modely, které nevyžadují žádné kabely. Mezi nimi vede průkopník této kategorie, po celé generace vyzdvihovaný i zatracovaný Prius, jehož technika se rozšířila i pod kapoty ostatních modelů Toyoty a Lexusu a byla příkladem ostatním výrobcům,” uvádí Filip Kučera z Auto ESA.</p>
<p>Modrý exemplář Priusu vykazoval po dvanácti letech používání jen minimální známky opotřebení. Zvenčí jsem sice našel pár povrchových škrábanců a oděrek, ale interiér vypadal téměř jako nový. Tedy až na čalounění kufru, které je trochu nepochopitelně světlé. Důkladná práce specialistů na interiéry by si ale určitě poradila i s tímto zašpiněním. Taky by asi uživateli vadil chybějící gumový nášlap pedálu parkovací brzdy (je vlevo na podlaze pod volantem). To je ale položka za pár desítek korun.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Test ojetiny Seat Ibiza Cupra" title="Test ojetiny Seat Ibiza Cupra" loading="lazy" srcset="https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Levná, sexy a skvěle jezdící: Test ojeté Ibizy Cupra za 218 000 Kč</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nikde jsem nenašel žádný odloupnutý lak z plastových dílů, na sedačkách nebyly odřené potahy, všechny přihrádky se otevíraly tak, jak mají. Jen při zatlačení kolenem na středovou konzoli jsem slyšel lehké zaskřípání.</p>
<p>Toyota Prius není úplně velké auto, ale pro běžné rodinné potřeby bude její vnitřní prostor postačovat. Vzadu se pohodlně usadí lidé s výškou do 180 centimetrů. I ti vyšší by měli dostatek místa pro kolena, hlavami by se však již dotýkali obložení stropu.</p>
<h2>Ne vše je idální…</h2>
<p>Některá použitá designová řešení nejsou úplně šťastná. Třeba centrálně umístěný digitální displej, v němž je pochopitelně také tachometr. Naštěstí je v Priusu k dispozici head-up displej, který na čelní sklo před oči řidiče promítá údaj o aktuální rychlosti. Hodně skloněný masivní sloupek čelního skla (toto řešení konstruktéři zvolili kvůli zlepšení aerodynamiky) pak znesnadňuje výhled šikmo do strany.</p>
<p>Řidič se pochopitelně musí obejít bez pomoci asistenčních systémů. Nelze tak využít například systém pro udržování vozidla v jízdním pruhu, upozorňování na vozy v mrtvém úhlu nebo samočinné nouzové brzdění. A problém bude také s dobíjením mobilu. USB konektor není v takto starém Priusu ani jediný.</p>
<p>Kardiální otázka v případě hybridů zni: Jak dlouho vydrží vysokonapěťová baterie, která je vždy součástí pohonného ústrojí: “Ze zkušenosti můžeme říct, že hybridy k nám přijíždějí v lepším stavu než stejně staré vozy se spalovacími motory,” říká Filip Kučera.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://automix.denik.cz/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2.jpg" width="150" height="100" alt="Testovali jsme BMW X1 - vhodný model pro řidičky" title="Testovali jsme BMW X1 - vhodný model pro řidičky" loading="lazy" srcset="https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Test ojetého X1: Hodně BMW, trocha kompromisů…</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Je to podle něho vcelku logické. “V hybridech nenajdeme alternátory, startéry, řemeny, turbodmychadla nebo klasické převodovky. Motor pracuje s nižším zatížením, brzdy šetří rekuperace. Pomocné elektromotory mají vyšší životnost než spalovací motory, a přitom jsou naprosto bezúdržbové. Toyota dává na baterii záruku 10 let. Tím její životnost zdaleka nekončí. Jsou známé případy najetí víc než milionu kilometrů na jednu baterii,” vysvětluje.</p>
<p>Ověřil jsem si na vlastní kůži, že baterie opravdu nebude slabinou tohoto vozu. Obec Velký Osek, která leží na Kolínsku v rovinatém terénu, jsem projel téměř celou výhradně na elektrický mód. Konkrétně to bylo 1,9 kilometru.</p>
<p>Tento bezemisní režim si lze v případě dostatečného nabití baterie “vynutit” stiskem tlačítka. Jen je třeba myslet na to, že musíte jet do tempa 50 kilometrů v hodině. Při překročení se spustí zážehová osmnáctistovka.</p>
<p>Ta je vcelku solidně odhlučněna, více si jí začnete všímat až při rychlostech nad 110 kilometrů. Jízdní vlastnosti nejsou zase až tak “bezpohlavní”, jak se občas o Priusech říká. Auto si nechá líbit také sportovnější průjezdy v zatáčkách a stopu drží statečně. Také je příjemná téměř okamžitá reakce na sešlápnutí plynového pedálu. To samozřejmě díky pomoci elektromotoru.</p>
<p>Prius je ideální rodinné přibližovadlo pro ty, kteří se pohybují zejména ve městech, občas vyjedou na venkov a dálnicím se prakticky vyhýbají. Při testovací jízdě v hustém městském provozu jsem totiž na palubním počítači zaznamenal údaj o průměrné spotřebě 3,6 litru. Jízda po okresních silnicích na venkově znamenala úbytek 4,3 litru každých sto ujetých kilometrů. Na dálnici je to však při respektování dovoleného limitu 130 km/hod bez jedné desetinky rovných sedm litrů.</p>
<h2>Konkurenti přicházející v úvahu:</h2>
<p><em>(Doporučuje Filip Kučera z Auto ESA)</em></p>
<p><em><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/e2/25-honda-civic-hybrid-2009-1600-02_denik-630.jpg" loading="lazy" alt="Konkurent Honda Civic hybrid" title="Konkurent Honda Civic hybrid"   /><span class="inserted-image__description">Konkurent Honda Civic hybrid</span><span class="inserted-image__author">Zdroj: Honda</span></span></em></p>
<p><strong>Honda Civic Sedan 1.3 IMA Hybrid, 70kW, 2008</strong></p>
<p>Plusy:</p>
<p>větší zavazadlový prostor</p>
<p>bohatá výbava</p>
<p>nižší cena</p>
<p>Mínusy:</p>
<p>dražší náhradní díly</p>
<p>méně místa vzadu</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/14/26-lexus-ct-200h-2011-1600-01_denik-630.jpg" loading="lazy" alt="Konkurent Lexus CT 200h" title="Konkurent Lexus CT 200h"   /><span class="inserted-image__description">Konkurent Lexus CT 200h</span><span class="inserted-image__author">Zdroj: Lexus</span></span></p>
<p><strong>Lexus CT 200 hybrid 1.8, 73kW, 2012</strong></p>
<p>Plusy:</p>
<p>luxusní materiály</p>
<p>vynikající zpracování</p>
<p>technika z Priusu</p>
<p>Mínusy:</p>
<p>vyšší cena</p>
<p>dražší náhradní díly</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/45/27-volkswagen-golf-gte-2015-1600-03_denik-630.jpg" loading="lazy" alt="Konkurent Volkswagen Golf GTE" title="Konkurent Volkswagen Golf GTE"   /><span class="inserted-image__description">Konkurent Volkswagen Golf GTE</span><span class="inserted-image__author">Zdroj: VW</span></span></p>
<p><strong>Volkswagen Golf 1.4 TSi GTE, 110kW, 2014</strong></p>
<p>Plusy:</p>
<p>plug-in hybrid</p>
<p>osvědčená kvalita</p>
<p>vyšší čistě elektrický dojezd</p>
<p>Mínusy:</p>
<p>vyšší cena</p>
<p>nutnost dobíjení</p></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:00</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fdvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html&subject=Dvan%C3%A1ct%20let%20slu%C5%BEby%20pro%20Toyotu%20Prius%20nic%20neznamen%C3%A1.%20Test%20ojetiny%20za%20220%20000%20K%C4%8D">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Toyota" href="/tema/toyota.html">Toyota, </a></li>
                    <li><a class="primary" title="Téma: Testy" href="/tema/testy.html">Testy, </a></li>
                    <li><a class="primary" title="Téma: Ojetiny" href="/tema/ojetiny.html">Ojetiny, </a></li>
                    <li><a title="Štítek: Toyota Prius" href="/tagy/toyota-prius-36960.html">Toyota Prius, </a></li>
                    <li><a title="Štítek: hybridní pohon" href="/tagy/hybridni-pohon-33234.html">hybridní pohon, </a></li>
                    <li><a title="Štítek: elektromotor" href="/tagy/elektromotor-22719.html">elektromotor, </a></li>
                    <li><a title="Štítek: Toyota" href="/tagy/toyota-1403.html">Toyota, </a></li>
                    <li><a title="Štítek: Evropská kosmická agentura" href="/tagy/evropska-kosmicka-agentura-4300.html">Evropská kosmická agentura, </a></li>
                    <li><a title="Štítek: Auto ESA" href="/tagy/auto-esa-44680.html">Auto ESA, </a></li>
                    <li><a title="Štítek: Lexus" href="/tagy/lexus-19733.html">Lexus</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="932301835,4291210368,632828746,3365264495,3922320368,3959068562,140328198,515514419,3766201575,1050675863,3133335087">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/toyota-land-cruiser-ruzne-vere.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/vyhovi-vsem-projede-vsim-toyota-land-cruiser-slavi-sedmdesatiny-20210918.html"><span>			<img src="https://g.denik.cz/115/24/x-titul-land-cruiser-40-series_denik-300-16x9.jpg" width="300" height="169" alt="Různé verze Toyoty Land Cruiser" title="Různé verze Toyoty Land Cruiser">
</span></a>
				</div>


				<a href="/magazin/vyhovi-vsem-projede-vsim-toyota-land-cruiser-slavi-sedmdesatiny-20210918.html">
					<h3 class="box-article-title fs20">Vyhoví všem, projede vším... Toyota Land Cruiser slaví…</h3>
				</a>

	</article>
                        
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-seat-ibiza-cupra.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html"><span>			<img src="https://g.denik.cz/115/8a/dsc-0921-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Test ojetiny Seat Ibiza Cupra" title="Test ojetiny Seat Ibiza Cupra">
</span></a>

			<a href="/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html">
				<h3 class="box-article-title fs20">Levná, sexy a skvěle jezdící: Test ojeté Ibizy Cupra za 218 000 Kč</h3>
			</a>

		<a href="/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html">
			<h4 class="box-article-perex fs16">V recenzi levnějšího auta zajišťující svižné svezení jsem se zaměřil také na to, jak moc při desetiletém…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-mini-countryman.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/kdyz-nechcete-byt-v-sedivem-davu-test-ojeteho-mini-countryman-za-300-tisic-20210.html"><span>			<img src="https://g.denik.cz/115/2b/titul-dsc-0599_denik-300-16x9.jpg" width="300" height="169" alt="Toto Mini Countryman lze jako ojetinu pořídit kolem 300 000 Kč" title="Toto Mini Countryman lze jako ojetinu pořídit kolem 300 000 Kč">
</span></a>

			<a href="/ojeta-auta/kdyz-nechcete-byt-v-sedivem-davu-test-ojeteho-mini-countryman-za-300-tisic-20210.html">
				<h3 class="box-article-title fs20">Když nechcete být v šedivém davu: Test ojetého Mini Countryman za 300…</h3>
			</a>

		<a href="/ojeta-auta/kdyz-nechcete-byt-v-sedivem-davu-test-ojeteho-mini-countryman-za-300-tisic-20210.html">
			<h4 class="box-article-perex fs16">Pro naši recenzi ojetého automobilu jsme tentokrát vybrali stylové SUV s pohonem všech kol a automatickou…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojeteho-bmw-x1.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html"><span>			<img src="https://g.denik.cz/115/f4/titul-dsc-0362_denik-300-16x9.jpg" width="300" height="169" alt="Testovali jsme BMW X1 - vhodný model pro řidičky" title="Testovali jsme BMW X1 - vhodný model pro řidičky">
</span></a>

			<a href="/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html">
				<h3 class="box-article-title fs20">Test ojetého X1: Hodně BMW, trocha kompromisů…</h3>
			</a>

		<a href="/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html">
			<h4 class="box-article-perex fs16">V recenzi sedm let starého vozu z nabídky Auto ESA posuzujeme rovněž praktickou využitelnost tohoto modelu.…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/podrobne-informace-o-ojetych-volkswagenech-passat.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/zajimate-se-o-ojety-volkswagen-passat-vime-kde-jsou-levnejsi-nez-vloni-20210806.html"><span>			<img src="https://g.denik.cz/115/f8/volkswagen-passat-2011-1600-05_denik-300-16x9.jpg" width="300" height="169" alt="Průměrnému Passatu na trhu ojetin je osm let" title="Průměrnému Passatu na trhu ojetin je osm let">
</span></a>

			<a href="/ojeta-auta/zajimate-se-o-ojety-volkswagen-passat-vime-kde-jsou-levnejsi-nez-vloni-20210806.html">
				<h3 class="box-article-title fs20">Zajímáte se o ojetý Volkswagen Passat? Víme, kde jsou levnější než…</h3>
			</a>

		<a href="/ojeta-auta/zajimate-se-o-ojety-volkswagen-passat-vime-kde-jsou-levnejsi-nez-vloni-20210806.html">
			<h4 class="box-article-perex fs16">Zatímco ceny velké části modelů na trhu s ojetými auty rostou poměrně dramaticky, Volkswagenu Passat se tento…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-peugeot-partner.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/sluzebnik-v-praci-i-ve-volnych-chvilich-test-ojeteho-peugeotu-partner-20210728.html"><span>			<img src="https://g.denik.cz/115/38/titul-dsc-0563_denik-300-16x9.jpg" width="300" height="169" alt="Peugeot Partner byl čtyři roky starý a najel 84 000 kilometrů" title="Peugeot Partner byl čtyři roky starý a najel 84 000 kilometrů">
</span></a>

			<a href="/ojeta-auta/sluzebnik-v-praci-i-ve-volnych-chvilich-test-ojeteho-peugeotu-partner-20210728.html">
				<h3 class="box-article-title fs20">Služebník v práci i ve volných chvílích: Test ojetého Peugeotu Partner</h3>
			</a>

		<a href="/ojeta-auta/sluzebnik-v-praci-i-ve-volnych-chvilich-test-ojeteho-peugeotu-partner-20210728.html">
			<h4 class="box-article-perex fs16">V naší recenzi se tentokrát zaměřujeme především na silné a slabší stránky čtyři roky staré malé "osobní"…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/vyzkum-havarovanych-aut.html"><span>			<img src="https://g.denik.cz/115/da/graf-d210712w2e2t1_denik-300-16x9.jpg" width="300" height="169" alt="Výzkum havarovaných aut" title="Výzkum havarovaných aut">
</span></a>

			<a href="/ojeta-auta/vyzkum-havarovanych-aut.html">
				<h3 class="box-article-title fs20">Která auta nejvíce a nejméně havarují</h3>
			</a>

		<a href="/ojeta-auta/vyzkum-havarovanych-aut.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-renault-megane-cc.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/levne-stylove-a-vlastne-i-docela-rychle-test-ojeteho-renaultu-megane-cc-20210709.html"><span>			<img src="https://g.denik.cz/115/bc/titul-dsc-0310_denik-300-16x9.jpg" width="300" height="169" alt="Na vyjížďku k vodě je takový vůz jako dělaný" title="Na vyjížďku k vodě je takový vůz jako dělaný">
</span></a>

			<a href="/ojeta-auta/levne-stylove-a-vlastne-i-docela-rychle-test-ojeteho-renaultu-megane-cc-20210709.html">
				<h3 class="box-article-title fs20">Levně, stylově a vlastně i docela rychle: Test ojetého Renaultu…</h3>
			</a>

		<a href="/ojeta-auta/levne-stylove-a-vlastne-i-docela-rychle-test-ojeteho-renaultu-megane-cc-20210709.html">
			<h4 class="box-article-perex fs16">Jsou kategorie aut, které se na trhu udrží jen poměrně krátkou dobu. Jednou z nich byly kabriolety se…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-mercedes-vito.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/pohodovy-prepravnik-test-ojeteho-mercedesu-benz-vito-po-220-000-kilometrech-2021.html"><span>			<img src="https://g.denik.cz/115/fe/titul-dsc-0970-kopie_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes Vito druhé generace stále vypadá k světu" title="Mercedes Vito druhé generace stále vypadá k světu">
</span></a>

			<a href="/ojeta-auta/pohodovy-prepravnik-test-ojeteho-mercedesu-benz-vito-po-220-000-kilometrech-2021.html">
				<h3 class="box-article-title fs20">Pohodový přepravník: Test ojetého Mercedesu-Benz Vito po 220 000…</h3>
			</a>

		<a href="/ojeta-auta/pohodovy-prepravnik-test-ojeteho-mercedesu-benz-vito-po-220-000-kilometrech-2021.html">
			<h4 class="box-article-perex fs16">V recenzi velkoprostorového vozu v cenové kategorii kolem 300 000 Kč se tentokrát věnuji dojmům z testu osm…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojeteho-vw-sharan.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/test-ojeteho-vw-sharan-intenzivni-pouzivani-si-necha-bez-libit-bez-problemu-2021.html"><span>			<img src="https://g.denik.cz/115/1d/titul-dsc-0630_denik-300-16x9.jpg" width="300" height="169" alt="Tento Volkswagen Sharan je deset let starý. Nevypadá na to" title="Tento Volkswagen Sharan je deset let starý. Nevypadá na to">
</span></a>

			<a href="/ojeta-auta/test-ojeteho-vw-sharan-intenzivni-pouzivani-si-necha-bez-libit-bez-problemu-2021.html">
				<h3 class="box-article-title fs20">Test ojetého VW Sharan: Intenzivní používání si nechá bez líbit bez…</h3>
			</a>

		<a href="/ojeta-auta/test-ojeteho-vw-sharan-intenzivni-pouzivani-si-necha-bez-libit-bez-problemu-2021.html">
			<h4 class="box-article-perex fs16">Tentokrát se ve své recenzi snažím zjistit, jak moc se deset let využívání auta pro sedm podepsalo na jeho…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/ojetiny-ktere-nejvice-zdrazily.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/premiove-modely-ale-i-vuz-kia-zname-15-ojetin-ktere-za-rok-nejvice-zdrazily-2021.html"><span>			<img src="https://g.denik.cz/115/ac/infografika-05-2021-01_denik-300-16x9.jpg" width="300" height="169" alt="Infografika Tipcars" title="Infografika Tipcars">
</span></a>

			<a href="/ojeta-auta/premiove-modely-ale-i-vuz-kia-zname-15-ojetin-ktere-za-rok-nejvice-zdrazily-2021.html">
				<h3 class="box-article-title fs20">Prémiové modely, ale i vůz Kia. Známe 15 ojetin, které za rok nejvíce…</h3>
			</a>

		<a href="/ojeta-auta/premiove-modely-ale-i-vuz-kia-zname-15-ojetin-ktere-za-rok-nejvice-zdrazily-2021.html">
			<h4 class="box-article-perex fs16">Pořadí nejprodávanějších modelů ojetých vozů se podle portálu Tipcars nemění. Ovšem průměrná cena u většiny…</h4>
		</a>
	</article>

  </section>




<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/5/1/7/2604517-500-810.jpg" width="180" alt="Lidl - Retro týden" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Retro týden
                    <div class="prometheus-date prometheus__date">20.09. - 26.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/3/1/2/1/2613121-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">22.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/7/8/7/2607787-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">23.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/7/7/2599477-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za nízké ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Oblíbené značky za nízké ceny
                    <div class="prometheus-date prometheus__date">16.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
    </div>
</section>
            </div>


<div class="footer">

    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>verze</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001632401623/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632401623/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ed831c80b354-page-base-1632400299.js" defer></script>    </body>
</html>
