<!DOCTYPE html>
<html>
<head>


	
	

<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Která Škoda ztrácí na hodnotě nejpomaleji? Octavia ani Superb to nejsou...",
            "description": "Automobily značky Škoda jsou v České republice nejprodávanějšími jak v kategorii nových vozů, tak i ojetin. Nad důvody, proč tomu tak je, se zamýšleli experti společnosti Cebia.",
            "dateModified": "2020-12-28T13:24:22+01:00",
            "datePublished": "2020-12-29T07:58:00+01:00",
            "genre": "Ojetá auta",
            "keywords": "Škoda, Škoda Auto, Škoda Octavia, Škoda Fabia, Škoda Superb",

            "author": {
                "@type": "Person",
                "name": "Radek Pecák"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c.jpg",
                "description":"Škoda Fabia",
                "name":"Škoda Fabia"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://automix.denik.cz/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c.jpg"
                }
            }
        }
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Která Škoda ztrácí na hodnotě nejpomaleji? Octavia ani Superb to nejsou... - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Škoda, Škoda Auto, Škoda Octavia, Škoda Fabia, Škoda Superb">
	<meta name="description" lang="cs" content="Automobily značky Škoda jsou v České republice nejprodávanějšími jak v kategorii nových vozů, tak i ojetin. Nad důvody, proč tomu tak je, se zamýšleli experti společnosti Cebia.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Škoda, Škoda Auto, Škoda Octavia, Škoda Fabia, Škoda Superb">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html">
	<meta property="og:title" content="Která Škoda ztrácí na hodnotě nejpomaleji? Octavia ani Superb to nejsou...">
	<meta property="og:description" content="Automobily značky Škoda jsou v České republice nejprodávanějšími jak v kategorii nových vozů, tak i ojetin. Nad důvody, proč tomu tak je, se zamýšleli experti společnosti Cebia.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Která Škoda ztrácí na hodnotě nejpomaleji? Octavia ani Superb to nejsou...">
	<meta name="twitter:description" content="Automobily značky Škoda jsou v České republice nejprodávanějšími jak v kategorii nových vozů, tak i ojetin. Nad důvody, proč tomu tak je, se zamýšleli experti společnosti Cebia.">
	<meta property="og:image" content="https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Škoda Fabia">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-12-29T07:58:00+01:00">
    <meta property="article:modified_time" content="2020-12-29T07:58:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1608306408.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1608306408.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1608296620.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1607298691.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap js-hideSeznamTraffic" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://automix.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;automix.denik.cz&quot;})" >ŠKOLY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Která Škoda ztrácí na hodnotě nejpomaleji? Octavia ani Superb to nejsou...</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 07:58</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html&subject=Kter%C3%A1%20%C5%A0koda%20ztr%C3%A1c%C3%AD%20na%20hodnot%C4%9B%20nejpomaleji%3F%20Octavia%20ani%20Superb%20to%20nejsou...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Automobily značky Škoda jsou v České republice nejprodávanějšími jak v kategorii nových vozů, tak i ojetin. Nad důvody, proč tomu tak je, se zamýšleli experti společnosti Cebia.</p>

<div class="article-multimedium">
        <a href="/galerie/skoda-fabia-prvni-svezeni-po-faceliftu.html?photo=1&amp;back=1175038783-8478-115">
            <img src="https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9.jpg" width="630" height="354" alt="Škoda Fabia" title="Škoda Fabia" class="multimedium-img" srcset="https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9.jpg 1x, https://g.denik.cz/115/3e/skoda-fabia-2019-1600-0c_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/skoda-fabia-prvni-svezeni-po-faceliftu.html?back=1175038783-8478-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/07/b-jpg-d180809q574v1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/07/b-jpg-d180809q574v1_denik-150-3x2.jpg 1x, https://g.denik.cz/115/07/b-jpg-d180809q574v1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/skoda-fabia-prvni-svezeni-po-faceliftu.html?back=1175038783-8478-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/65/c-fabia-24_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/65/c-fabia-24_denik-150-3x2.jpg 1x, https://g.denik.cz/115/65/c-fabia-24_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/skoda-fabia-prvni-svezeni-po-faceliftu.html?back=1175038783-8478-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/2a/d-fabia-27_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/2a/d-fabia-27_denik-150-3x2.jpg 1x, https://g.denik.cz/115/2a/d-fabia-27_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/skoda-fabia-prvni-svezeni-po-faceliftu.html?back=1175038783-8478-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>27 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Škoda Fabia
        <span class="description-autor">
             | 
            Foto: Škoda Auto
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Značka Škoda má v České republice obrovskou tradici. Její velký tržní podíl je dán podle expertů Cebie také tím, že zejména její klasické modely (tedy Octavia, Fabia a Superb) si oproti průměru zbytku trhu lépe drží svoji hodnotu. Právě pomaleji klesající zůstatková cena je to, proč tyto vozy často upřednostňují firmy i běžní zákazníci. Řada z nich totiž plánuje po čase vyměnit vůz za novější, a proto požadují, aby rozdíl mezi kupní a prodejní cenou byl co možná nejmenší.</p>
<p>Na relativně pozvolnější průběh klesání hodnoty Škodovek má vliv dostupnost náhradních dílů, mohutná síť servisů a v neposlední řadě také dostupností informací o historii vozů. Právě vozy značky Škoda patří k těm, o nichž se toho dá zjistit nejvíc a lze říci, že lidé tak častěji nekupují zajíce v pytli jako v případě některých jiných značek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/ojeta-auta/dvakrat-jednicka-ctyri-petky-nemecti-technici-hodnotili-auta-vyrabena-v-cr-20201.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/7b/titul-hyundai-tucson-2005-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Hyundai Tucson z přelomu tisíciletí hodnotí technici na německých STK známkou 5" title="Hyundai Tucson z přelomu tisíciletí hodnotí technici na německých STK známkou 5" srcset="https://g.denik.cz/115/7b/titul-hyundai-tucson-2005-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/7b/titul-hyundai-tucson-2005-1600-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dvakrát jednička, čtyři pětky! Němečtí technici hodnotili auta vyráběná v ČR</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Značka automobilu do zůstatkové hodnoty promlouvá, ale není to jediný aspekt ocenění vozu. Doložitelný pravidelný servis, nejlépe v autorizovaném servisu, prověřený původ a stav kilometrů ojetý vůz dále zhodnocují. Kupujícímu totiž doplňují informace o současném stavu vozidla. Dobrá koupě začíná právě poučeným výběrem. Moderní prodeje ojetých vozů, jakým je i program Škoda Plus, dělají velkou část „domácího úkolu“ za zákazníka. Naše vozy mají prověřený původ a prošly podrobnou vstupní prohlídkou v autorizovaném servisu. Díky tomu přesně víme, co nabízíme, nejen my, ale i zákazníci,“ potvrzuje Pavel Kašpar, zodpovědný za program Škoda Plus.</p>
<p>Podle cenové analýzy, kterou provedla Cebia pomocí profesionálního systému na oceňování vozidel CebiCat GT a kdy srovnala nejprodávanější ojeté vozy značky Škoda s průměrem ostatních benzínových či dieselových vozidel ze stejné třídy na trhu, si v porovnání s jinými vozidly nejlépe drží cenu benzínové modely Škoda Octavia. Průměrná obvyklá cena modelu Škoda Octavia třetí generace Ambition 1.5 TSI se 110 kW je po dvou letech na 73 % ceny nového vozidla. Oproti průměru nižší střední třídy<br />benzínových vozidel je to o 5 procentních bodů více.</p>
<h2>Lidé se Fabií neradi zbavují</h2>
<p>V sedmi letech stáří sice klesne hodnota této Octavie na 42 %, ale je to opět v porovnání s ostatními vozidly o 5 procentních bodů více.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/ojeta-auta/tipy-na-kvalitni-ojetiny-z-nemecka-doporuceni-vydali-technici-tuv-20201109.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/c5/45-titul-hyundai-i30-2017-1600-02_denik-150-3x2.jpg" width="150" height="100" alt="Kvalita vozu Hyundai i30 se dostala na vysokou úroveň" title="Kvalita vozu Hyundai i30 se dostala na vysokou úroveň" srcset="https://g.denik.cz/115/c5/45-titul-hyundai-i30-2017-1600-02_denik-150-3x2.jpg 1x, https://g.denik.cz/115/c5/45-titul-hyundai-i30-2017-1600-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tipy na kvalitní ojetiny z Německa: Doporučení vydali technici TÜV</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Dobře si vede rovněž Superb. Sedmileté exempláře dieselových Superbů si drží o 6 procentních bodů lépe hodnotu než srovnatelná vozidla. V případě modelů Superb je podle Cebie z hlediska poklesu zůstatkové hodnoty po dvou letech od zakoupení jedno, zda máte benzínové či naftové provedení. V obou případech se drží na 66 %. S přibývajícími lety však začnou modely s dieselovými motory klesat rychleji na ceně než benzínové. Po sedmi letech je průměrná hodnota benzínového Superbu 3. generace Style 1.5 TSI se 110 kW 37 % pořizovací ceny nového vozu, zatímco v případě naftového modelu 3. generace L&amp;K combi 2.0 TDI se 140 kW je<br />zůstatková cena jen 29 %. </p>
<p>Možná pro leckoho bude překvapením, že vůbec nejpomaleji klesá hodnota modelu Fabia. Analýza benzínového modelu 3. generace Ambition 1.0 MPI s 55 kW ukázala, že po dvou letech si drží hodnotu stejně jako benzínová Octavie na 73 % pořizovací ceny nového vozu. Ostatní benzínová vozidla ze segmentu nižších a malých vozidel si však drží zůstatkovou cenu rovněž na 73 %.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/ojeta-auta/doporuceni-od-automechaniku-jake-ojetiny-vybrat-v-cenach-do-100-a-200-tisic-kc-20200817.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/17/toyota-yaris-jpg-2012-1600-02_denik-150-3x2.jpg" width="150" height="100" alt="Toyota Yaris třetí generace" title="Toyota Yaris třetí generace" srcset="https://g.denik.cz/115/17/toyota-yaris-jpg-2012-1600-02_denik-150-3x2.jpg 1x, https://g.denik.cz/115/17/toyota-yaris-jpg-2012-1600-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Doporučení od automechaniků: Jaké ojetiny vybrat v cenách do 100 a 200 tisíc Kč</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Rozdíl nastává až po sedmi letech, kdy zůstatková hodnota Fabie dosahuje 45 %, zatímco průměrná zůstatková hodnota ostatních srovnatelných vozidel 43 %. (U zmíněné Octavie je to 42 %).</p>
<p>Vozidla ze segmentu nižších a malých vozidel jsou levná, ideální pro městský provoz nebo jako druhé auto do rodiny, a proto se těší velkému zájmu a jejich hodnota tak klesá nejpomaleji. Důvodem, proč si malá, zejména dvouletá, vozidla drží vysokou zůstatkovou hodnotu, je i skutečnost, že jsou oproti ostatním vozům častěji ve vlastnictví fyzických osob, které se jich jen nerady po krátké době od zakoupení zbavují, a pokud ano, pak nejsou připraveny akceptovat vyšší cenový pokles oproti hodnotě nového vozu.<br /><br /></p></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:58</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/ojeta-auta/ktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fktera-skoda-ztraci-na-hodnote-nejpomaleji-octavia-ani-superb-to-nejsou-20201229.html&subject=Kter%C3%A1%20%C5%A0koda%20ztr%C3%A1c%C3%AD%20na%20hodnot%C4%9B%20nejpomaleji%3F%20Octavia%20ani%20Superb%20to%20nejsou...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Škoda" href="/tema/skoda-auto.html">Škoda, </a></li>
                    <li><a class="primary" title="Téma: Ojetiny" href="/tema/ojetiny.html">Ojetiny, </a></li>
                    <li><a title="Štítek: Škoda Octavia" href="/tagy/skoda-octavia-2513.html">Škoda Octavia, </a></li>
                    <li><a title="Štítek: Škoda Superb" href="/tagy/skoda-superb-8324.html">Škoda Superb, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Škoda Fabia" href="/tagy/skoda-fabia-784.html">Škoda Fabia, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: Pavel Kašpar" href="/tagy/pavel-kaspar-28256.html">Pavel Kašpar</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="1175038783,1285545029,4146363760,2910056533,177140240,1416650009,3623036004,2786372691,853345496,3110011498,3181899985">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/nova-tovarna-za-zavodni-fabie.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/fabia-rally2-evo-v-novem-roce-zrychli-i-v-poslednim-roce-zivota-ji-vylepsili-202.html"><span>			<img src="https://g.denik.cz/115/fc/sp-10563_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Fabia" title="Škoda Fabia">
</span></a>
				</div>


				<a href="/magazin/fabia-rally2-evo-v-novem-roce-zrychli-i-v-poslednim-roce-zivota-ji-vylepsili-202.html">
					<h3 class="box-article-title fs20">Fabia Rally2 evo v novém roce zrychlí. I v posledním roce života…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/historie-spolecneho-podniku-skoda-a-vw.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/po-dosazeni-uctyhodneho-veku-125-let-je-automobilka-skoda-v-plne-kondici-2020122.html"><span>			<img src="https://g.denik.cz/115/7c/0-125-years-of-skoda-1-1920x1281_denik-300-16x9.jpg" width="300" height="169" alt="Ikony škodovácké historie" title="Ikony škodovácké historie">
</span></a>
				</div>


				<a href="/magazin/po-dosazeni-uctyhodneho-veku-125-let-je-automobilka-skoda-v-plne-kondici-2020122.html">
					<h3 class="box-article-title fs20">Po dosažení úctyhodného věku 125 let je automobilka Škoda v plné…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/santuv-kabriolet-morgan-na-prodej.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/santa-se-zbavuje-kabrioletu-v-britanii-je-k-mani-za-necelych-700-000-kc-20201216.html"><span>			<img src="https://g.denik.cz/115/15/1990-morgan-4-4-santa-sleigh-for-sale_denik-300-16x9.jpg" width="300" height="169" alt="Santův kabriolet Morgan z roku 1990" title="Santův kabriolet Morgan z roku 1990">
</span></a>

			<a href="/ojeta-auta/santa-se-zbavuje-kabrioletu-v-britanii-je-k-mani-za-necelych-700-000-kc-20201216.html">
				<h3 class="box-article-title fs20">Santa se zbavuje kabrioletu. V Británii je k mání za necelých 700 000…</h3>
			</a>

		<a href="/ojeta-auta/santa-se-zbavuje-kabrioletu-v-britanii-je-k-mani-za-necelych-700-000-kc-20201216.html">
			<h4 class="box-article-perex fs16">Na britském internetovém portálu se objevil inzerát na prodej vozu Morgan 4/4. Má ale dosti neobyčejnou…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/prvni-jizda-se-skodou-kodiaq-rs.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/lide-si-vybiraji-stale-vybavenejsi-ojetiny-rikaji-experti-skoda-plus-20201203.html"><span>			<img src="https://g.denik.cz/115/9d/skodaplus3_denik-300-16x9.jpg" width="300" height="169" alt="Vybírání vozu v showroomu Škoda Plus" title="Vybírání vozu v showroomu Škoda Plus">
</span></a>

			<a href="/ojeta-auta/lide-si-vybiraji-stale-vybavenejsi-ojetiny-rikaji-experti-skoda-plus-20201203.html">
				<h3 class="box-article-title fs20">Lidé si vybírají stále vybavenější ojetiny, říkají experti Škoda Plus</h3>
			</a>

		<a href="/ojeta-auta/lide-si-vybiraji-stale-vybavenejsi-ojetiny-rikaji-experti-skoda-plus-20201203.html">
			<h4 class="box-article-perex fs16">Nejistá současná situace mnoha firem i soukromníků je vede k tomu, že se místo o koupi úplně nového auta…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/doporucenihodne-ojetiny-tuv-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/prodejci-site-skoda-plus-ted-nabizeji-vyber-ze-sesti-tisicovek-aut-20201126.html"><span>			<img src="https://g.denik.cz/115/e9/1-dsc9383_denik-300-16x9.jpg" width="300" height="169" alt="Autosalony ojetých aut Škoda jsou dnes často k nerozeznání od těch, kde se prodávají nová auta" title="Autosalony ojetých aut Škoda jsou dnes často k nerozeznání od těch, kde se prodávají nová auta">
</span></a>

			<a href="/ojeta-auta/prodejci-site-skoda-plus-ted-nabizeji-vyber-ze-sesti-tisicovek-aut-20201126.html">
				<h3 class="box-article-title fs20">Prodejci sítě Škoda Plus teď nabízejí výběr ze šesti tisícovek aut</h3>
			</a>

		<a href="/ojeta-auta/prodejci-site-skoda-plus-ted-nabizeji-vyber-ze-sesti-tisicovek-aut-20201126.html">
			<h4 class="box-article-perex fs16">Více než tisícovka Fabií, dvojnásobný počet Octavií. A k tomu mnoho set dalších vozů, které aktuálně nebo v…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/listopadova-nabidka-vozu-v-nabidce-uzsvm.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/stocena-octavia-multivan-bez-volantu-i-to-ted-nabizi-statni-autobazar-20201120.html"><span>			<img src="https://g.denik.cz/115/69/titul-img-9006_denik-300-16x9.jpg" width="300" height="169" alt="Minulost a stav mnoha vozů jsou obestřeny tajemstvím" title="Minulost a stav mnoha vozů jsou obestřeny tajemstvím">
</span></a>

			<a href="/ojeta-auta/stocena-octavia-multivan-bez-volantu-i-to-ted-nabizi-statni-autobazar-20201120.html">
				<h3 class="box-article-title fs20">"Stočená" Octavia, Multivan bez volantu: I to teď nabízí státní…</h3>
			</a>

		<a href="/ojeta-auta/stocena-octavia-multivan-bez-volantu-i-to-ted-nabizi-statni-autobazar-20201120.html">
			<h4 class="box-article-perex fs16">I za pouhou tisícikorunu lze v listopadu koupit v aukci Úřadu pro zastupování státu ve věcech majetkových…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/nejpovedenejsi-ojetiny-skoda.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/mista-pro-bezpecne-porizeni-ojetiny-prodejny-skoda-plus-20201112.html"><span>			<img src="https://g.denik.cz/115/f9/dsc8429-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Prodejních míst Škoda Plus je 150" title="Prodejních míst Škoda Plus je 150">
</span></a>

			<a href="/ojeta-auta/mista-pro-bezpecne-porizeni-ojetiny-prodejny-skoda-plus-20201112.html">
				<h3 class="box-article-title fs20">Jedno z mála míst pro "bezpečnou koupi" ojetiny: Prodeje sítě Škoda…</h3>
			</a>

		<a href="/ojeta-auta/mista-pro-bezpecne-porizeni-ojetiny-prodejny-skoda-plus-20201112.html">
			<h4 class="box-article-perex fs16">Již na 150 místech v České republice má zájemce o nákup ojetého vozu navštívit autorizovaného prodejce…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/hodnoceni-aut-made-in-czech-na-nemeckych-kontrolach-tuv.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/dvakrat-jednicka-ctyri-petky-nemecti-technici-hodnotili-auta-vyrabena-v-cr-20201.html"><span>			<img src="https://g.denik.cz/115/7b/titul-hyundai-tucson-2005-1600-03_denik-300-16x9.jpg" width="300" height="169" alt="Hyundai Tucson z přelomu tisíciletí hodnotí technici na německých STK známkou 5" title="Hyundai Tucson z přelomu tisíciletí hodnotí technici na německých STK známkou 5">
</span></a>

			<a href="/ojeta-auta/dvakrat-jednicka-ctyri-petky-nemecti-technici-hodnotili-auta-vyrabena-v-cr-20201.html">
				<h3 class="box-article-title fs20">Dvakrát jednička, čtyři pětky! Němečtí technici hodnotili auta…</h3>
			</a>

		<a href="/ojeta-auta/dvakrat-jednicka-ctyri-petky-nemecti-technici-hodnotili-auta-vyrabena-v-cr-20201.html">
			<h4 class="box-article-perex fs16">Kvalita některých vozů značky Škoda je v kontrolovaných oblastech dosti kolísavá. Vyplývá to ze zpráv…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/doporucenihodne-ojetiny-tuv-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/tipy-na-kvalitni-ojetiny-z-nemecka-doporuceni-vydali-technici-tuv-20201109.html"><span>			<img src="https://g.denik.cz/115/c5/45-titul-hyundai-i30-2017-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Kvalita vozu Hyundai i30 se dostala na vysokou úroveň" title="Kvalita vozu Hyundai i30 se dostala na vysokou úroveň">
</span></a>

			<a href="/ojeta-auta/tipy-na-kvalitni-ojetiny-z-nemecka-doporuceni-vydali-technici-tuv-20201109.html">
				<h3 class="box-article-title fs20">Tipy na kvalitní ojetiny z Německa: Doporučení vydali technici TÜV</h3>
			</a>

		<a href="/ojeta-auta/tipy-na-kvalitni-ojetiny-z-nemecka-doporuceni-vydali-technici-tuv-20201109.html">
			<h4 class="box-article-perex fs16">Především na fakt, že mezi automobily, které získaly na německých technických kontrolách provozovaných…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/spatne-hodnocene-vozy-v-zebricku-spolehlivosti-tuv-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/od-techto-ojetin-radeji-pryc-technici-tuv-je-hodnoti-jako-nejmene-spolehlive-202.html"><span>			<img src="https://g.denik.cz/115/e1/volkswagen-passat-cc-r-line-2010-1600-01_denik-300-16x9.jpg" width="300" height="169" alt="Volkswagen Passat CC" title="Volkswagen Passat CC">
</span></a>

			<a href="/ojeta-auta/od-techto-ojetin-radeji-pryc-technici-tuv-je-hodnoti-jako-nejmene-spolehlive-202.html">
				<h3 class="box-article-title fs20">Od těchto ojetin raději pryč! Technici TÜV je hodnotí jako nejméně…</h3>
			</a>

		<a href="/ojeta-auta/od-techto-ojetin-radeji-pryc-technici-tuv-je-hodnoti-jako-nejmene-spolehlive-202.html">
			<h4 class="box-article-perex fs16">Nový žebříček spolehlivosti osobních automobil, který na základě zjištěných poruch při technických kontrolách…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/vozy-v-rijnove-aukci-uradu-pro-zastupovani-statu-ve-vecech-majektovych.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/nova-varka-statnich-ojetin-nabizi-se-sest-let-odstavene-bmw-x6-i-nekolik-jimny-2.html"><span>			<img src="https://g.denik.cz/115/e0/titul-bmw-x6-02_denik-300-16x9.jpg" width="300" height="169" alt="Cena je 410 000 Kč" title="Cena je 410 000 Kč">
</span></a>

			<a href="/ojeta-auta/nova-varka-statnich-ojetin-nabizi-se-sest-let-odstavene-bmw-x6-i-nekolik-jimny-2.html">
				<h3 class="box-article-title fs20">Nová várka státních ojetin: Nabízí se šest let odstavené BMW X6 i…</h3>
			</a>

		<a href="/ojeta-auta/nova-varka-statnich-ojetin-nabizi-se-sest-let-odstavene-bmw-x6-i-nekolik-jimny-2.html">
			<h4 class="box-article-perex fs16">Více než osm desítek vozidel nejrůznějších typů se nabízí v říjnových aukcích nepotřebného státního majektu,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/aktualne-nabizene-vozy-v-aukci-uradu-pro-zastupovani-statu-ve-vecech-majektovych.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/nova-nabidka-statnich-aut-rychle-vozy-po-inspektorech-i-pokladac-kuzelu-20200921.html"><span>			<img src="https://g.denik.cz/115/5f/titul-10-095_denik-300-16x9.png" width="300" height="169" alt="V nabídce Úřadu pro zastupování státu ve věcech majetkových jsou i doslova vraky" title="V nabídce Úřadu pro zastupování státu ve věcech majetkových jsou i doslova vraky">
</span></a>

			<a href="/ojeta-auta/nova-nabidka-statnich-aut-rychle-vozy-po-inspektorech-i-pokladac-kuzelu-20200921.html">
				<h3 class="box-article-title fs20">Nová nabídka státních aut: Rychlé vozy po inspektorech i pokladač…</h3>
			</a>

		<a href="/ojeta-auta/nova-nabidka-statnich-aut-rychle-vozy-po-inspektorech-i-pokladac-kuzelu-20200921.html">
			<h4 class="box-article-perex fs16">V zářijové aukci nepotřebného majektu Úřadu pro zastupování státu ve věcech majetkových se dá získat rovněž…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/9/9/6/9/4/2199694-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">27.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/4/6/2/9/2204629-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/2/6/7/9/2202679-500-810.jpg" width="180" alt="Albert Supermarket - Ať sněží &quot;DÍKY&quot;">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sněží "DÍKY"
                        <div class="prometheus-date">28.12. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/2/4/1/9/2162419-500-810.jpg" width="180" alt="Globus - Gourmet - U nás si štědré Vánoce může dopřát každý">
                    </div>
                    <div class="prometheus-text">
                        Globus - Gourmet - U nás si štědré Vánoce může dopřát každý
                        <div class="prometheus-date">03.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/2/7/4/2145274-500-810.jpg" width="180" alt="Albert Hypermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 01.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001608306408/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1608124646.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1607298691.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
