
<!DOCTYPE html>
<html lang="cs">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 



<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->

    
    <script type="application/ld+json">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</script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1651064025.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1651064444.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1651064044.css">


<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="Testy, ojetiny, ojetá auta, recenze ojetin, Toyota Auris, rodinné hatchbacky">
		<meta name="description" lang="cs" content="Hybridních modelů na trhu s ojetými vozy citelně přibývá. V naší recenzi rodinného auta v ceně do 350 000 Kč jsme se zaměřili také na to, jak se chová devět let stará Toyota Auris v dálničním provozu.">
		<meta name="viewport" content="width=1024">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="keywords" content="Testy, ojetiny, ojetá auta, recenze ojetin, Toyota Auris, rodinné hatchbacky">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/ojeta-auta/vitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html">
	<meta property="og:title" content="Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč">
	<meta property="og:description" content="Hybridních modelů na trhu s ojetými vozy citelně přibývá. V naší recenzi rodinného auta v ceně do 350 000 Kč jsme se zaměřili také na to, jak se chová devět let stará Toyota Auris v dálničním provozu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč">
	<meta name="twitter:description" content="Hybridních modelů na trhu s ojetými vozy citelně přibývá. V naší recenzi rodinného auta v ceně do 350 000 Kč jsme se zaměřili také na to, jak se chová devět let stará Toyota Auris v dálničním provozu.">
	<meta property="og:image" content="https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Toyota Auris hybrid je dlouhověká ojetina s nízkou spotřebou">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-04-27T08:00:00+02:00">
    <meta property="article:modified_time" content="2022-04-27T08:00:00+02:00">

		
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fvitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fvitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://automix.denik.cz/ojeta-auta/vitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>


        <div class="page">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div></header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item sport-green">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://automix.denik.cz/ojeta-auta/vitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html'})"
></button>
        <form action="/ojeta-auta/vitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 08:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                                <span class="article-info__author-name">
                                    Radek
                                    Pecák
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fvitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html&subject=V%C3%ADtan%C3%A1%20elektrick%C3%A1%20v%C3%BDpomoc%3A%20Test%20ojet%C3%A9%20Toyoty%20Auris%20v%20cen%C4%9B%20do%20350%20000%20K%C4%8D" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Hybridních modelů na trhu s ojetými vozy citelně přibývá. V naší recenzi rodinného auta v ceně do 350 000 Kč jsme se zaměřili také na to, jak se chová devět let stará Toyota Auris v dálničním provozu.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/test-ojetiny-toyota-auris-hybrid.html?photo=1&amp;back=3824989361-8478-115">
        <img src="https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9.jpg" width="630" height="354" alt="Toyota Auris hybrid je dlouhověká ojetina s nízkou spotřebou" title="Toyota Auris hybrid je dlouhověká ojetina s nízkou spotřebou" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9.jpg 1x, https://g.denik.cz/115/29/z-titul-dsc-0360_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-ojetiny-toyota-auris-hybrid.html?back=3824989361-8478-115&amp;photo=2">
                        <img src="https://g.denik.cz/115/91/1-dsd_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/91/1-dsd_denik-150-3x2.jpg 1x, https://g.denik.cz/115/91/1-dsd_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-ojetiny-toyota-auris-hybrid.html?back=3824989361-8478-115&amp;photo=3">
                        <img src="https://g.denik.cz/115/d1/1a-dsc-0315_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/d1/1a-dsc-0315_denik-150-3x2.jpg 1x, https://g.denik.cz/115/d1/1a-dsc-0315_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-ojetiny-toyota-auris-hybrid.html?back=3824989361-8478-115&amp;photo=4">
                        <img src="https://g.denik.cz/115/5f/2-dsc-0366_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/5f/2-dsc-0366_denik-150-3x2.jpg 1x, https://g.denik.cz/115/5f/2-dsc-0366_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/test-ojetiny-toyota-auris-hybrid.html?back=3824989361-8478-115&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            31 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Toyota Auris hybrid je dlouhověká ojetina s nízkou spotřebou
            <span class="description-autor">
                 | 
                Foto: Radek Pecák
            </span>
    </div>




        <div class="article-text article-content bbtext">

                <p>Elektřina je v současných moderních vozech silou, která v menší či ve větší míře pomáhá k jejich rozpohybování. Průkopníkem takzvaných hybridních technologií v osobních automobilech je Toyota. Na začátku byl model Prius, postupně se elektrická pohonná jednotka dostala pod kapotu prakticky všech jejích nabízených modelů.</p>
<p>Včetně vozu Auris, což je klasický zástupce vozů nižší střední třídy. Toto jméno bylo relativně krátkodobou odbočkou největší světové automobilky od zavedeného označení Corolla. Toto jméno vozily na své zádi rodinné hatchbacky, sedany a kombíky dříve a vozí ho také nyní.</p>
<p><strong>Na testovaný kousek se podívejte do naší komentované fotogalerie.</strong></p>
<p>Jeden exemplář Aurisu, který vznikl v roce 2013, jsem si na test vypůjčil v Auto ESA. Vyrobený byl v roce 2013, od té doby najezdil poměrně jen 84 000 kilometrů a nyní se nabízí za 349 000 Kč.</p>
<p>„Zákazníci se často ptají, zda nejsou hybridy příliš složité a nebudou zdrojem vysokých nákladů na opravy. Ve skutečnosti je to naopak. Hybridní technika méně opotřebovává brzdy, motory a převodovky. Tak můžeme pokračovat dál k chybějícím spojkám, klínovým řemenům nebo alternátorům. V hybridních vozech je obecně méně dílů, které se mohou porouchat. Naše zkušenosti s hybridy ukazují, že při stejných kilometrech jsou v lepším stavu než vozy se spalovacími motory,“ vysvětluje důvody pro případnou koupi Filip Kučera z Auto ESA.</p>


        <a class="inserted-article" href="https://automix.denik.cz/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/ojeta-auta/test-ojeteho-x1-hodne-bmw-trocha-kompromisu-20210810.html' })">
            <img src="https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2.jpg" width="150" height="100" alt="Testovali jsme BMW X1 - vhodný model pro řidičky" title="Testovali jsme BMW X1 - vhodný model pro řidičky" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f4/titul-dsc-0362_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Test ojetého X1: Hodně BMW, trocha kompromisů…</div>
        </a>

<p></p>
<p>Testovaný kus byl navíc velmi dobře vybaven. V interiéru jsem našel například vestavěnou navigaci (i když mapa se promítá na poměrně malý displej, vyhřívané sedačky s částečně koženým čalouněním, dvouzónovou automatickou klimatizaci, rádio s přehrávačem CD či startovací tlačítko. Na cestu si řidič v noci posvítí xenonovými světly, v mlze může zapnout přední mlhovky a pro vstup do vozu nepotřebuje vyndavat klíček z kapsy.</p>
<p>O auto se předcházející majitel zřejmě dobře staral. Při obhlídce exteriéru ani interiéru jsem nenašel žádná zjevná poškození. Všechna tlačítka byla plně funkční a ani při přejezdech velkých nerovností se neozývaly žádné pazvuky.</p>
<h2>Interiér funkční, ale zastarávající</h2>
<p>Design této generace Aurisu vznikal ještě v době, kdy Toyota chtěla uspokojit co nejširší spektrum zákazníkům a nechtěla provokovat nějakými výraznými tvary. Auris tedy mezi okolními vozy na silnici pozornost nepřitahuje, na druhou stranu ale jeho linie příliš nestárnou. V interiéru jde ještě o starší typ designu. Dokladem jsou třeba digitální hodiny na palubní desce. Ovládací prvky jsou rozházeny trošku nahodile, ale dá se na to celkem rychle zvyknout. Jediným větším „odvazem“ je modře zabarvená hlavice voliče jízdních režimů.</p>
<p>Dá se jím při jízdě zapnout i mód zvýšené rekuperace, kdy auto pomocí elektromotoru zpomaluje více než v normálním režimu. Ovšem, rozdíl je, zejména v porovnání se současnými plug-in hybridy nebo elektromobily, jen velmi malý.</p>
<p>Také je na středové konzoli tlačítko pro přepnutí vozu do čistě elektrického režimu. Ano, auto může jet také se zcela vypnutým spalovacím motorem. Jenže, baterie je malá a energie, která se v ní nastřádala během předcházející jízdy (externí nabíjení z elektrické sítě není u těchto klasických hybridů možné – pozn. Aut.) vystačí jen na pár kilometrů. Na zcela rovném úseku na Kolínsku jsem takto při ploužení čtyřicítkou ujel celých pět kilometrů. To ploužení znamená, že jsem nepřekročil hranici 45 kilometrů v hodině, protože při dosažení padesátky už vůz signalizoval na palubním počítači, že rychlost je pro elektrojízdu přiliš vysoká.</p>


        <a class="inserted-article" href="https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/ojeta-auta/dvanact-let-sluzby-pro-toyotu-prius-nic-neznamena-test-ojetiny-za-220-000-kc-202.html' })">
            <img src="https://g.denik.cz/115/48/titul-dsc-0405_denik-150-3x2.jpg" width="150" height="100" alt="Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami" title="Toyota Prius je trošku přehlíženou, ale zajímavou volbou na trhu s ojetinami" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/48/titul-dsc-0405_denik-150-3x2.jpg 1x, https://g.denik.cz/115/48/titul-dsc-0405_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Dvanáct let služby pro Toyotu Prius nic neznamená. Test ojetiny za 220 000 Kč</div>
        </a>

<p></p>
<p>Na druhou stranu, při sjíždění mírného svazu se ikonka EV pro elektrický mód občas objevila i při tempu 70 kilometrů v hodině. Záleží tedy spíše na tom, kolik výkonu elektromotoru v danou chvíli potřebujete, rychlost je až druhotná.</p>
<p>Ve většině jízdních situací hraje elektromotor jen pomocnou roli a posiluje tak celkový výkon atmosféricky plněné zážehové osmnáctistovky na souhrných 136 koní. To na rodinný hatchback není špatná hodnota a Auris tak rozhodně není brzdou provozu.</p>
<p>Navíc, díky úlevě způsobené elektromotorem, se dá spotřeba benzínu při téměř všech typech cest srazit na velice příjemné hodnoty. Na dálnici to ještě není úplně to pravé ořechové, jak jsem si ověřil na autostrádě spojující Prahu s východními Čechami. Na palubním počítači jsem pak zaznamenal hodnotu 6,1 litru. V zásadě jde o podobný údaj, jaký by zvládl podobně velký vůz s výhradně zážehovým motorem pod kapotou. Na druhou stranu, jak potvrzuje Filip Kučera z Auto ESA přítomnost baterie a další techniky v útrobách, která logicky o něco navyšuje hmotnost vozu, nezpůsobuje nějakou nepříjemnou „žravost“.</p>
<p>„Lidé se často domnívají, že hybridy jsou určeny jen do městského provozu. Hybridní technika však pokrývá všechny jízdní profily. Ani při dálniční rychlosti není spotřeba hybridní verze vyšší než u verze se spalovacím motorem. Obavy, že například cesta do Chorvatska hybridním Aurisem bude dražší, nejsou na místě,“ dodává.</p>
<h2>Jeho revírem jsou města a venkov</h2>
<p>I tak je ale lepší jezdit tempem tak do 120 kilometrů v hodině. Při vyšším tempu už pohodu v interiéru narušuje hluk motoru, který spolupracuje s bezestupňovou automatickou převodovkou.</p>
<p>Skutečná úsporu při ježdění s Aurisem HSD ovšem jeho uživatelé zažijí ve městech a ve venkovském provozu. S lehkou nohou jsem ulicemi hlavního města ve středně hustém provozu projel za průměrných 2,6 litru na sto kilometrů, cesta rovinatým Kolínskem v běžném cestovním tempu „stála“ 3,6 litru. Celý test znamenal průměr 4,1 litru na sto kilometrů.</p>


        <a class="inserted-article" href="https://automix.denik.cz/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/ojeta-auta/levna-sexy-a-skvele-jezdici-test-ojete-ibizy-cupra-za-218-000-kc-20210902.html' })">
            <img src="https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Test ojetiny Seat Ibiza Cupra" title="Test ojetiny Seat Ibiza Cupra" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/8a/dsc-0921-jpg_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Levná, sexy a skvěle jezdící: Test ojeté Ibizy Cupra za 218 000 Kč</div>
        </a>

<p></p>
<p>Auris není sice úplně autem, které by se mohlo v kritériu jízdních vlastností dávat za vzor ostatním hatchbackům nižší střední třídy, ale rozhodně se také neřadí v tomto směru do podprůměru. Podvozek je měkčí, což vyhovuje rodinným potřebám, ale houpání na nerovnostech je příjemně hladké. Ani na nerovnostech, na které narazí zatáčející vůz, kola ze zvolené stopy neodskočí.</p>
<p>Tato karosářská verze je určena spíše pro potřeby dvojic, případně rodiny s menším dítětem, která při svém cestování nevozí moc zbytečností. Kufr je totiž spíše průměrný. Sportovněji orientovaným motoristům lze doporučit spíše kombík se stejnou motorizací.</p>
<p>Na druhou stranu, také vzadu se bez problémů usadí nadprůměrně velcí lidé. Za 186 centimetrů vysokého řidiče, si bez problémů, jak jsem si ověřil na vlastní tělo, bez problémů usadí další stejně velký jedinec. Rezervu před koleny i nad hlavou pak sice bude mít již jen minimální, ale strádat nebude.</p>
<h2>Konkurenti přicházející v úvahu:</h2>
<p><em>Doporučuje Filip Kučera z Auto ESA</em></p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/35/29-volkswagen-jetta-hybrid-2013-1600-01_denik-630.jpg" loading="lazy" alt="Konkurent Volkswagen Jetta" title="Konkurent Volkswagen Jetta"   /><span class="inserted-image__description">Konkurent Volkswagen Jetta</span><span class="inserted-image__author">Zdroj: Radek Pecák</span></span></p>
<p><strong>VW Jetta hybrid</strong></p>
<p>Plusy:</p>
<p>elegantní design</p>
<p>vynikající jízdní vlastnosti</p>
<p>spolehlivost</p>
<p>Mínusy:</p>
<p>nižší objem motoru</p>
<p>spotřeba více závislá na stylu jízdy</p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/30/27-lexus-ct-200h-2014-1600-07_denik-630.jpg" loading="lazy" alt="Konkurent Lexus CT 200h" title="Konkurent Lexus CT 200h"   /><span class="inserted-image__description">Konkurent Lexus CT 200h</span><span class="inserted-image__author">Zdroj: Radek Pecák</span></span></p>
<p><strong>Lexus CT hybrid</strong></p>
<p>Plusy:</p>
<p>luxusnější provedení</p>
<p>líbivější design</p>
<p>spolehlivost</p>
<p>Mínusy:</p>
<p>dražší díly karoserie</p>
<p>vyšší pořizovací ceny</p>
<p> <span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/d0/28-pezu_denik-630.jpg" loading="lazy" alt="Konkurent Peugeot 3008" title="Konkurent Peugeot 3008"   /><span class="inserted-image__description">Konkurent Peugeot 3008</span><span class="inserted-image__author">Zdroj: Radek Pecák</span></span></p>
<p><strong>Peugeot 3008 hybrid</strong></p>
<p>Plusy:</p>
<p>praktičnost verze MPV</p>
<p>hybridní technologie s dieselem</p>
<p>pohon všech kol</p>
<p>Mínusy:</p>
<p>vyšší hmotnost</p>
<p>opotřebení přední osy</p>
        </div>






</section>









<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fojeta-auta%2Fvitana-elektricka-vypomoc-test-ojete-toyoty-auris-v-cene-do-350-000-kc-20220427.html&subject=V%C3%ADtan%C3%A1%20elektrick%C3%A1%20v%C3%BDpomoc%3A%20Test%20ojet%C3%A9%20Toyoty%20Auris%20v%20cen%C4%9B%20do%20350%20000%20K%C4%8D" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vítaná elektrická výpomoc: Test ojeté Toyoty Auris v ceně do 350 000 Kč&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Toyota" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/toyota.html">Toyota, </a>
                <a class="article-tags__item article-tags__item--primary" title="Téma: Testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/testy.html">Testy, </a>
                <a class="article-tags__item article-tags__item--primary" title="Téma: Ojetiny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/ojetiny.html">Ojetiny, </a>
                <a class="article-tags__item" title="Štítek: Toyota Auris" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/toyota-auris-79929.html">Toyota Auris, </a>
                <a class="article-tags__item" title="Štítek: hybridní pohon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hybridni-pohon-33234.html">hybridní pohon, </a>
                <a class="article-tags__item" title="Štítek: Auto ESA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/auto-esa-44680.html">Auto ESA, </a>
                <a class="article-tags__item" title="Štítek: Toyota" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/toyota-1403.html">Toyota, </a>
                <a class="article-tags__item" title="Štítek: elektromotor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/elektromotor-22719.html">elektromotor, </a>
                <a class="article-tags__item" title="Štítek: Interiér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/interier-6731.html">Interiér</a>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3824989361,1719556310,2675948847,2742050680,1068622534,2162827077,2004246775,3888887385,1723853180,2774420156,3274123914">
            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/damska-jizda-toyota-aygo-x.html?photo=1">
							<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
						</a>
					</div>
					<a class="img small" href="/nova-auta/toyota-aygo-x-je-idealni-mestska-motorova-mys-20320406.html"><span>			<img src="https://g.denik.cz/115/6b/2022-aygo-x-dynamic-ginger-005_denik-300-16x9.jpg" width="300" height="169" alt="Toyota Aygo X je v ulicích velkoměsta nedostižné." title="Toyota Aygo X je v ulicích velkoměsta nedostižné." loading="lazy">
</span></a>
				</div>


				<a href="/nova-auta/toyota-aygo-x-je-idealni-mestska-motorova-mys-20320406.html">
					<h3 class="box-article-title fs20">Dámská jízda: S Toyotou Aygo X je radost jezdit i parkovat</h3>
				</a>

	</article>
            </div>
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-toyota-avensis.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/dlouhoveka-prostorna-jen-ne-zcela-usporna-test-toyoty-avensis-do-200-000-kc-2022.html"><span>			<img src="https://g.denik.cz/115/c0/titul-dsd-082_denik-300-16x9.jpg" width="300" height="169" alt="Toyota Avensis je dlouhověký vůz" title="Toyota Avensis je dlouhověký vůz" loading="lazy">
</span></a>

			<a href="/ojeta-auta/dlouhoveka-prostorna-jen-ne-zcela-usporna-test-toyoty-avensis-do-200-000-kc-2022.html">
				<h3 class="box-article-title fs20">Dlouhověká, prostorná, jen ne zcela úsporná: Test Toyoty Avensis do…</h3>
			</a>

		<a href="/ojeta-auta/dlouhoveka-prostorna-jen-ne-zcela-usporna-test-toyoty-avensis-do-200-000-kc-2022.html">
			<h4 class="box-article-perex fs16">V naší recenzi ojetiny, která může bez problémů plnit roli rodinného automobilu, tentokrát poukazujeme rovněž…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-hyundai-i40.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/kdyz-potrebujete-vozit-hodne-hracek-a-kocarku-test-ojeteho-hyundai-i40-kombi-202.html"><span>			<img src="https://g.denik.cz/115/12/titul-dsc-0248-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Hyundai i40 kombi je velké auto za poměrně příznivé ceny" title="Hyundai i40 kombi je velké auto za poměrně příznivé ceny" loading="lazy">
</span></a>

			<a href="/ojeta-auta/kdyz-potrebujete-vozit-hodne-hracek-a-kocarku-test-ojeteho-hyundai-i40-kombi-202.html">
				<h3 class="box-article-title fs20">Když potřebujete vozit hodně hraček a kočárků: Test ojetého Hyundai…</h3>
			</a>

		<a href="/ojeta-auta/kdyz-potrebujete-vozit-hodne-hracek-a-kocarku-test-ojeteho-hyundai-i40-kombi-202.html">
			<h4 class="box-article-perex fs16">V naší recenzi se zaměřujeme také na kvalitu a trvanlivost materiálů v interiéru velkého modelu korejské…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-citroen-c4-grand-picasso.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/v-sedmi-komfortne-a-usporne-test-ojeteho-citroenu-c4-grand-picasso-za-269-tisic.html"><span>			<img src="https://g.denik.cz/115/4f/titul-1ci_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/ojeta-auta/v-sedmi-komfortne-a-usporne-test-ojeteho-citroenu-c4-grand-picasso-za-269-tisic.html">
				<h3 class="box-article-title fs20">V sedmi komfortně a úsporně: Test ojetého Citroënu C4 Grand Picasso…</h3>
			</a>

		<a href="/ojeta-auta/v-sedmi-komfortne-a-usporne-test-ojeteho-citroenu-c4-grand-picasso-za-269-tisic.html">
			<h4 class="box-article-perex fs16">V naší recenzi dostupné ojetiny pro velké rodiny se zaměřujeme také na to, jak moc některá neobvyklá řešení…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-skoda-fabia-combi-iii.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/test-ojete-fabie-combi-s-netypickym-motorem-1-4-tdi-obhaji-cenu-250-tisic-202203.html"><span>			<img src="https://g.denik.cz/115/ba/titul-img-20220224-121611_denik-300-16x9.jpg" width="300" height="169" alt="Fabia III Combi je praktické auto, které dlouho vydrží. Pozor ale na výběr motorizace" title="Fabia III Combi je praktické auto, které dlouho vydrží. Pozor ale na výběr motorizace" loading="lazy">
</span></a>

			<a href="/ojeta-auta/test-ojete-fabie-combi-s-netypickym-motorem-1-4-tdi-obhaji-cenu-250-tisic-202203.html">
				<h3 class="box-article-title fs20">Test ojeté Fabie Combi s netypickým motorem 1,4 TDI. Obhájí cenu 250…</h3>
			</a>

		<a href="/ojeta-auta/test-ojete-fabie-combi-s-netypickym-motorem-1-4-tdi-obhaji-cenu-250-tisic-202203.html">
			<h4 class="box-article-perex fs16">V naší recenzi se zaměřujeme také na to, zda výborné hodnoty spotřeby stojí za soužití s chraplavým pohonným…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-vw-passat-variant.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/vuz-pro-aktivni-rodiny-ktery-dlouho-vydrzi-test-ojeteho-vw-passat-variant-202202.html"><span>			<img src="https://g.denik.cz/115/2f/titul-dsc-0363_denik-300-16x9.jpg" width="300" height="169" alt="Ojetý Volkswagen Passat se jeví jako skvělé auto pro rodiny. Měl by ještě dlouho vydržet" title="Ojetý Volkswagen Passat se jeví jako skvělé auto pro rodiny. Měl by ještě dlouho vydržet" loading="lazy">
</span></a>

			<a href="/ojeta-auta/vuz-pro-aktivni-rodiny-ktery-dlouho-vydrzi-test-ojeteho-vw-passat-variant-202202.html">
				<h3 class="box-article-title fs20">Vůz pro aktivní rodiny, který dlouho vydrží: Test ojetého VW Passat…</h3>
			</a>

		<a href="/ojeta-auta/vuz-pro-aktivni-rodiny-ktery-dlouho-vydrzi-test-ojeteho-vw-passat-variant-202202.html">
			<h4 class="box-article-perex fs16">V naší recenzi dlouhověké ojetiny jsem se zaměřil také na spotřebu motoru, který má za sebou již bezmála dvě…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/modely-ktere-maji-jako-ojetiny-vyssi-cenu-nez-nove-kusy.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/paradox-rada-vozu-se-jako-rocni-ojetina-prodava-draze-nez-je-cena-noveho-kusu-20.html"><span>			<img src="https://g.denik.cz/115/22/y-mercedes-benz-g-class-2019-1600-4b_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes-Benz třídy G" title="Mercedes-Benz třídy G" loading="lazy">
</span></a>

			<a href="/ojeta-auta/paradox-rada-vozu-se-jako-rocni-ojetina-prodava-draze-nez-je-cena-noveho-kusu-20.html">
				<h3 class="box-article-title fs20">Paradox: Řada vozů se jako roční ojetina prodává dráže než je cena…</h3>
			</a>

		<a href="/ojeta-auta/paradox-rada-vozu-se-jako-rocni-ojetina-prodava-draze-nez-je-cena-noveho-kusu-20.html">
			<h4 class="box-article-perex fs16">Americký internetový vyhledavač motorů našel řadu modelů osobních aut, které se coby roční ojetiny prodávají…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-honda-accord.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/opomijena-pravem-ci-nepravem-test-hondy-accord-v-cene-do-200-tisic-kc-20220201.html"><span>			<img src="https://g.denik.cz/115/79/titul-dsc-0001_denik-300-16x9.jpg" width="300" height="169" alt="Tentokrát jsem otestoval dvanáctiletý kombík Honda Accord" title="Tentokrát jsem otestoval dvanáctiletý kombík Honda Accord" loading="lazy">
</span></a>

			<a href="/ojeta-auta/opomijena-pravem-ci-nepravem-test-hondy-accord-v-cene-do-200-tisic-kc-20220201.html">
				<h3 class="box-article-title fs20">Opomíjená právem či neprávem? Test Hondy Accord v ceně do 200 tisíc Kč</h3>
			</a>

		<a href="/ojeta-auta/opomijena-pravem-ci-nepravem-test-hondy-accord-v-cene-do-200-tisic-kc-20220201.html">
			<h4 class="box-article-perex fs16">Na trhu s ojetými vozy je poměrně široký výběr velkých rodinných kombíků. Ať už jsou to Škody Superb či…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/ojetiny-pojisteni.html"><span>			<img src="https://g.denik.cz/115/6b/ojetiny-shutterstock_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/ojeta-auta/ojetiny-pojisteni.html">
				<h3 class="box-article-title fs20">Stáří vozu má malý vliv na cenu ručení</h3>
			</a>

		<a href="/ojeta-auta/ojetiny-pojisteni.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-jeep-grand-cherokee.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/levny-neni-ale-projede-vsim-a-nic-mu-nechybi-test-ojeteho-jeepu-grand-cherokee-2.html"><span>			<img src="https://g.denik.cz/115/ec/titul-jpg-d220118utsym5_denik-300-16x9.jpg" width="300" height="169" alt="Tento sedmiletý exemplář se prodává za necelých 600 000 Kč" title="Tento sedmiletý exemplář se prodává za necelých 600 000 Kč" loading="lazy">
</span></a>

			<a href="/ojeta-auta/levny-neni-ale-projede-vsim-a-nic-mu-nechybi-test-ojeteho-jeepu-grand-cherokee-2.html">
				<h3 class="box-article-title fs20">Levný není, ale projede vším a nic mu nechybí: Test ojetého Jeepu…</h3>
			</a>

		<a href="/ojeta-auta/levny-neni-ale-projede-vsim-a-nic-mu-nechybi-test-ojeteho-jeepu-grand-cherokee-2.html">
			<h4 class="box-article-perex fs16">V recenzi ojetého velkého SUV se zaměřujeme také na to, pro koho takový vůz s cenovkou kolem 600 000 korun…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
				<a class="icon " href="/galerie/test-ojetiny-skoda-yeti.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/ojeta-auta/auto-do-snehu-i-jine-nepohody-test-ojete-skody-yeti-za-300-tisic-kc-20211209.html"><span>			<img src="https://g.denik.cz/115/e2/titul-dsc-0873_denik-300-16x9.jpg" width="300" height="169" alt="Vůz je určený do nepohody a v takových podmínkách jsme ho také testovali" title="Vůz je určený do nepohody a v takových podmínkách jsme ho také testovali" loading="lazy">
</span></a>

			<a href="/ojeta-auta/auto-do-snehu-i-jine-nepohody-test-ojete-skody-yeti-za-300-tisic-kc-20211209.html">
				<h3 class="box-article-title fs20">Auto do sněhu i jiné nepohody: Test ojeté Škody Yeti za 300 tisíc Kč</h3>
			</a>

		<a href="/ojeta-auta/auto-do-snehu-i-jine-nepohody-test-ojete-skody-yeti-za-300-tisic-kc-20211209.html">
			<h4 class="box-article-perex fs16">V naší rezenci jsme posuzovali rovněž komfortní projev vozu s automatickou převodovkou, pohonem všech kol a…</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


            <div class="content">
                

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/9/7/1/0/3089710-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.04. - 10.05.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/7/4/3/3/3117433-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 03.05.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 27.04.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/2/8/5/5/3082855-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 24.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 27.04.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
            </div>


<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001651067136/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651067136/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	

    		<script src="https://g.denik.cz/001651067136/build/js/denik/desktop/pages/page-article.js" ></script>





	
    </body>
</html>
