<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Reklama',
		'rubrikaName': 'reklama',
		'template': 'clanek',
		'title': "7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš",
		'tag': ["povinné ručení", "pojištění", "Evropa", "Česko"],
		'author': 'Komerční sdělení',
			'publishedDateTime': "2021-02-04T12:37:00+01:00",
        	'modifiedDateTime': "2021-02-04T12:37:00+01:00",
			'articleID': 3113154281,
			'back': "3113154281-8492-115",
		'image': "https:\/\/g.denik.cz\/115\/1c\/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Reklama", 'link':"https:\/\/automix.denik.cz\/reklama\/"},
			{'name':"7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš", 'link':"https:\/\/automix.denik.cz\/reklama\/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html',
		'safety': [0,10],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš",
            "description": "Platbě povinného ručení se v Česku žádný řidič nevyhne. Jak již samotný název napovídá, jeho sjednání je u nás totiž povinné, podobně jako všude jinde v Evropě. Cena povinného ručení se může vyšplhat až na několik tisíc ročně. Řidiči však často zákonné pojištění vozidla přeplácí, aniž by tušili, že mohou ušetřit nezanedbatelnou částku. Kolik tedy lze na povinném ručení ušetřit?",
            "dateModified": "2021-02-04T12:43:28+01:00",
            "datePublished": "2021-02-04T12:37:00+01:00",
            "genre": "Reklama",
            "keywords": "",

            "author": {
                "@type": "Person",
                "name": "Komerční sdělení"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001.jpg",
                "description":"",
                "name":""
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://automix.denik.cz/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001.jpg"
                }
            }
        }
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="">
	<meta name="description" lang="cs" content="Platbě povinného ručení se v Česku žádný řidič nevyhne. Jak již samotný název napovídá, jeho sjednání je u nás totiž povinné, podobně jako všude jinde v Evropě. Cena povinného ručení se může vyšplhat až na několik tisíc ročně. Řidiči však často zákonné pojištění vozidla přeplácí, aniž by tušili, že mohou ušetřit nezanedbatelnou částku. Kolik tedy lze na povinném ručení ušetřit?">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="author" content="Komerční sdělení">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html">
	<meta property="og:title" content="7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš">
	<meta property="og:description" content="Platbě povinného ručení se v Česku žádný řidič nevyhne. Jak již samotný název napovídá, jeho sjednání je u nás totiž povinné, podobně jako všude jinde v Evropě. Cena povinného ručení se může vyšplhat až na několik tisíc ročně. Řidiči však často zákonné pojištění vozidla přeplácí, aniž by tušili, že mohou ušetřit nezanedbatelnou částku. Kolik tedy lze na povinném ručení ušetřit?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš">
	<meta name="twitter:description" content="Platbě povinného ručení se v Česku žádný řidič nevyhne. Jak již samotný název napovídá, jeho sjednání je u nás totiž povinné, podobně jako všude jinde v Evropě. Cena povinného ručení se může vyšplhat až na několik tisíc ročně. Řidiči však často zákonné pojištění vozidla přeplácí, aniž by tušili, že mohou ušetřit nezanedbatelnou částku. Kolik tedy lze na povinném ručení ušetřit?">
	<meta property="og:image" content="https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-02-04T12:37:00+01:00">
    <meta property="article:modified_time" content="2021-02-04T12:37:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1612354535.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1612354535.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1611051203.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1605521219.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap js-hideSeznamTraffic" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://automix.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;automix.denik.cz&quot;})" >ŠKOLY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">7 z 10 lidí zbytečně přeplácí své povinné ručení - podívejte se, kolik můžete uš</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/build/images/denik/ks-icon.svg" width="30" height="30" alt="Komerční sdělení" class="article-info__autor-pic">
                    Komerční sdělení
            </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2F7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html&subject=7%20z%2010%20lid%C3%AD%20zbyte%C4%8Dn%C4%9B%20p%C5%99epl%C3%A1c%C3%AD%20sv%C3%A9%20povinn%C3%A9%20ru%C4%8Den%C3%AD%20-%20pod%C3%ADvejte%20se%2C%20kolik%20m%C5%AF%C5%BEete%20u%C5%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Platbě povinného ručení se v Česku žádný řidič nevyhne. Jak již samotný název napovídá, jeho sjednání je u nás totiž povinné, podobně jako všude jinde v Evropě. Cena povinného ručení se může vyšplhat až na několik tisíc ročně. Řidiči však často zákonné pojištění vozidla přeplácí, aniž by tušili, že mohou ušetřit nezanedbatelnou částku. Kolik tedy lze na povinném ručení ušetřit?</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=povinne-ruceni-d2102041s1001&amp;back=3113154281-8492-115&amp;photo=1">
        <img src="https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9.jpg 1x, https://g.denik.cz/115/1c/povinne-ruceni-d2102041s1001_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: 123ruceni.cz
	</span>
</div>

        <div class="article-text article-content bbtext"><p><a href="https://www.123ruceni.cz/povinne-ruceni/" target="_blank" rel="noopener">Povinné ručení</a> se také jinak nazývá pojištěním odpovědnosti z provozu vozidla. Jedná se o pojištění, které kryje případné <strong>škody na majetku i zdraví</strong> způsobené při dopravní nehodě třetím osobám. Způsobí-li tedy klient nehodu, škodu uhradí jeho pojišťovna. <br />Nicméně je nutné zmínit, že povinné ručení nekryje škody způsobené na vlastním voze ani léčebné výlohy při zranění viníka. K tomu je potřeba mít sjednané <strong>havarijní pojištění.</strong> </p>
<p><strong>Jak ušetřit na povinném ručení? </strong><br />Udává se, že <strong>až 7 z 10 lidí přeplácí své povinné ručení</strong>. K získání toho nejlevnějšího povinného ručení přitom vede poměrně snadná cesta. Stačí k tomu <a href="https://www.123ruceni.cz/" target="_blank" rel="noopener">využít online srovnávač pojištění</a>. Cena při sjednání ručení online poté <strong>začíná již na 968 Kč.</strong></p>
<p>Jak takový srovnávač funguje a proč je to ten nejvýhodnější způsob pro sjednání autopojištění?                                                                                                    <br />Do <a href="https://www.123ruceni.cz/povinne-ruceni/kalkulacka/" target="_blank" rel="noopener">kalkulačky povinného ručení</a> stačí zadat <strong>několik údajů o vozu i jeho majiteli</strong>. Tento formulář návštěvníka k ničemu nezavazuje a pouze mu pomůže se zorientovat v dostupných nabídkách, které přehledně srovná.                                                                                                                                           <br />Po vyplnění údajů kalkulačka nalezne veškeré <strong>vhodné nabídky povinného ručení</strong> od nejrůznějších pojišťoven a srovná je dle ceny. Je tak na každém člověku, kterou pojišťovnu preferuje a jakou nabídku si nakonec zvolí.                                                                                                                              <br />Nespornou výhodou online srovnání je, že kalkulačka díky dostupným údajům dokáže nalézt <strong>pojištění na míru</strong> každému zákazníkovi. Ceny poté závisí na konkrétním typu a modelu vozidla či osobních charakteristikách klienta - nejčastěji na věku či bydlišti. </p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/cd/jak-usetrit-na-povinnem-ruceni_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: 123ruceni.cz</span></span></p>
<p><strong>TIP:</strong> Při dobré znalosti svého vozidla lze jednoduše předejít jeho poškození. Úplným základem <a href="https://www.hardyn.cz/kontrolky-v-aute/" target="_blank" rel="noopener">je znát kontrolky v autě</a>, které řidiče informují o tom, zda je něco v nepořádku. </p>
<p><strong>Online sjednání povinného ručení </strong><br />Online srovnávače pojištění umožňují si povinné ručení <strong>rovnou sjednat</strong>. Není tak třeba stát nekonečnou frontu na pobočkách či složitě kontaktovat zákaznický servis dané pojišťovny. Online sjednání je <strong>rychlým procesem</strong>, který nezabere více než několik minut. <br />Právě díky online sjednání na kalkulačce pojištění, lze získat<strong> povinné ručení mnohem levněji</strong>. Existence srovnávačů, které přehledně rovnají nabídky pojišťoven vedle sebe, totiž tlačí ceny pojištění dolů. Proto je online pojištění dostupné klientům za tak přijatelné ceny.</p>
<p><strong>Další možnosti, jak ušetřit</strong><br />Online sjednání pojištění sice přináší nejvýraznější slevu na povinném ručení, ušetřit lze však i díky dalším faktorům. Důležitou roli hraje opatrná jízda, která se odrazí na <strong>beznehodovosti</strong> řidiče. Klienti s bezeškodným obdobím trvajícím několik let, mohou ušetřit <strong>až 60 %</strong> z výše pojistného.<br />Až 10% slevu lze také získat v případě sjednání si komplexního pojištění u jedné konkrétní pojišťovny. Komplexní pojištění v sobě zahrnuje mimo povinného ručení také havarijní pojištění či další typy připojištění vozidel. Výše slevy poté záleží na rozhodnutí pojišťovny. </p>
<p><strong>Co vše kryje povinné ručení? </strong><br />Klient by měl být dobře obeznámen s tím, na co má v rámci povinného ručení nárok. <a href="https://www.statnisprava.cz/rstsp/clanky.nsf/i/co_vse_kryje_povinne_ruceni_a_na_co_mate_narok_20102913_50688945" target="_blank" rel="noopener">Co vše kryje povinné ručení?</a> Zpravidla zajišťuje úhradu škod způsobených viníkem na vozidle či životě ostatních účastníků provozu. Nabízeno je však v několika variantách, které se v mnohém liší. Jednotlivé typy povinného ručení mají různý <strong>rozsah služeb či výši pojistných limitů</strong>. <br />Dle typu zákonného pojištění se tak liší i jednotlivé položky, které pojišťovna klientům uhradí. Ne vždy je vhodné spoléhat pouze na cenu povinného ručení. Pojistné limity i rozsah krytí jsou stejně důležitými faktory a při rozhodování o sjednání by měly hrát roli. </p></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/reklama/7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2F7-z-10-lidi-zbytecne-preplaci-sve-povinne-ruceni-podivejte-se-kolik-muzete-us-20.html&subject=7%20z%2010%20lid%C3%AD%20zbyte%C4%8Dn%C4%9B%20p%C5%99epl%C3%A1c%C3%AD%20sv%C3%A9%20povinn%C3%A9%20ru%C4%8Den%C3%AD%20-%20pod%C3%ADvejte%20se%2C%20kolik%20m%C5%AF%C5%BEete%20u%C5%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: povinné ručení" href="/tagy/povinne-ruceni-18428.html">povinné ručení, </a></li>
                    <li><a title="Štítek: pojištění" href="/tagy/pojisteni-13701.html">pojištění, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>


<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/levna-vybava-do-auta-supermarkety-muzou-byt-lepsi-nez-internet-20210204.html"><span>			<img src="https://g.denik.cz/115/35/tipli-titulni-vybava-do-auta_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/levna-vybava-do-auta-supermarkety-muzou-byt-lepsi-nez-internet-20210204.html">
				<h3 class="box-article-title fs20">Levná výbava do auta? Supermarkety můžou být lepší než internet</h3>
			</a>

		<a href="/reklama/levna-vybava-do-auta-supermarkety-muzou-byt-lepsi-nez-internet-20210204.html">
			<h4 class="box-article-perex fs16">Zvykli jsme si nakupovat výbavu a autodoplňky na internetu. Jenže ono to možná vůbec není potřeba. Srovnali…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/co-potrebujete-pro-ziskani-operativniho-leasingu-20210127.html"><span>			<img src="https://g.denik.cz/115/82/novy-vuz_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/co-potrebujete-pro-ziskani-operativniho-leasingu-20210127.html">
				<h3 class="box-article-title fs20">Co potřebujete pro získání operativního leasingu?</h3>
			</a>

		<a href="/reklama/co-potrebujete-pro-ziskani-operativniho-leasingu-20210127.html">
			<h4 class="box-article-perex fs16">Na pořízení vlastního auta nemáte dostatek financí, schází vám i ty na akontaci, kterou byste museli skládat…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/bez-zakladniho-zimniho-vybaveni-do-auta-se-neobejdete-co-vsechno-vzit-s-sebou-20.html"><span>			<img src="https://g.denik.cz/115/0d/shutterstock-553614721_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/bez-zakladniho-zimniho-vybaveni-do-auta-se-neobejdete-co-vsechno-vzit-s-sebou-20.html">
				<h3 class="box-article-title fs20">Bez základního zimního vybavení do auta se neobejdete: Co všechno…</h3>
			</a>

		<a href="/reklama/bez-zakladniho-zimniho-vybaveni-do-auta-se-neobejdete-co-vsechno-vzit-s-sebou-20.html">
			<h4 class="box-article-perex fs16">Zima už na sebe upozorňuje jak mrazivým počasím, tak i spoustou sněhu, jenž v minulých dnech přišel. Nějaká…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/proc-je-nutno-prezouvat-na-zimu-pneumatiky-zima-meni-podminky-na-silnici-2020122.html"><span>			<img src="https://g.denik.cz/115/1d/tyre-1714669-1280_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/proc-je-nutno-prezouvat-na-zimu-pneumatiky-zima-meni-podminky-na-silnici-2020122.html">
				<h3 class="box-article-title fs20">Proč je nutno přezouvat na zimu pneumatiky? Zima mění podmínky na…</h3>
			</a>

		<a href="/reklama/proc-je-nutno-prezouvat-na-zimu-pneumatiky-zima-meni-podminky-na-silnici-2020122.html">
			<h4 class="box-article-perex fs16">Zimní počasí může snížit viditelnost a přilnavost na silnici, takže je důležité maximalizovat trakci na…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/co-jsou-klicove-parametry-dobre-autopojistky-20201221.html"><span>			<img src="https://g.denik.cz/115/43/silnice_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/co-jsou-klicove-parametry-dobre-autopojistky-20201221.html">
				<h3 class="box-article-title fs20">Co jsou klíčové parametry dobré autopojistky?</h3>
			</a>

		<a href="/reklama/co-jsou-klicove-parametry-dobre-autopojistky-20201221.html">
			<h4 class="box-article-perex fs16">Konečně jste si koupili auto, po kterém už dlouho pokukujete? Už při nákupu si ho musíte pojistit. Je jen na…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/bezpecne-cestovani-jak-pojistit-auto-do-zahranici-20201217.html"><span>			<img src="https://g.denik.cz/115/65/car-4105681-1280_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/bezpecne-cestovani-jak-pojistit-auto-do-zahranici-20201217.html">
				<h3 class="box-article-title fs20">Bezpečné cestování: Jak pojistit auto do zahraničí</h3>
			</a>

		<a href="/reklama/bezpecne-cestovani-jak-pojistit-auto-do-zahranici-20201217.html">
			<h4 class="box-article-perex fs16">Češi jsou známí tím, že do zahraničí rádi cestují vlastním vozidlem. Zejména mladí lidé zbožňují roadtripy,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/3-rady-pro-vyber-nejvyhodnejsiho-pojisteni-auta-20201215.html"><span>			<img src="https://g.denik.cz/115/07/travel-2724325-1280_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/3-rady-pro-vyber-nejvyhodnejsiho-pojisteni-auta-20201215.html">
				<h3 class="box-article-title fs20">3 rady pro výběr nejvýhodnějšího pojištění auta</h3>
			</a>

		<a href="/reklama/3-rady-pro-vyber-nejvyhodnejsiho-pojisteni-auta-20201215.html">
			<h4 class="box-article-perex fs16">Každý majitel automobilu se neobejde bez sjednaného povinného ručení. Tato nutná položka však může mít mnoho…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/na-co-myslet-v-zime-zimni-pneumatiky-a-pojisteni-jsou-zaklad-20201208.html"><span>			<img src="https://g.denik.cz/115/99/car-5046208-1280_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/na-co-myslet-v-zime-zimni-pneumatiky-a-pojisteni-jsou-zaklad-20201208.html">
				<h3 class="box-article-title fs20">Na co myslet v zimě? Zimní pneumatiky a pojištění jsou základ</h3>
			</a>

		<a href="/reklama/na-co-myslet-v-zime-zimni-pneumatiky-a-pojisteni-jsou-zaklad-20201208.html">
			<h4 class="box-article-perex fs16">Nízké teploty, sníh a led nejsou nepříjemné pouze pro člověka, ale také pro automobily. Pokud chcete, aby ten…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/loterie-korunka-o-miliony-2x-denne-20201110e.html"><span>			<img src="https://g.denik.cz/115/a4/vlm-natiffka-960x540_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/loterie-korunka-o-miliony-2x-denne-20201110e.html">
				<h3 class="box-article-title fs20">Loterie Korunka o miliony 2x denně!</h3>
			</a>

		<a href="/reklama/loterie-korunka-o-miliony-2x-denne-20201110e.html">
			<h4 class="box-article-perex fs16">K velké radosti stačí opravdu málo. Už za 10 Kč. Navíc 300 Kč zdarma pro nové hráče.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jak-prodlouzit-zdravi-kloubu-a-sportovat-bez-bolesti-20201104.html"><span>			<img src="https://g.denik.cz/115/36/02-d2011045to1k1_denik-300-16x9.jpg" width="300" height="169" alt="" title="">
</span></a>

			<a href="/reklama/jak-prodlouzit-zdravi-kloubu-a-sportovat-bez-bolesti-20201104.html">
				<h3 class="box-article-title fs20">Jak prodloužit zdraví kloubů a sportovat bez bolesti</h3>
			</a>

		<a href="/reklama/jak-prodlouzit-zdravi-kloubu-a-sportovat-bez-bolesti-20201104.html">
			<h4 class="box-article-perex fs16">Klouby jsou velmi důležitou součástí našeho těla, právě ony zaručují jeho pohyblivost. Zároveň jsou ale často…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/6/2/1/2269621-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce ve značkové kvalitě">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce ve značkové kvalitě
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/9/3/5/0/2249350-500-810.jpg" width="180" alt="Globus - Domov vašich snů">
                    </div>
                    <div class="prometheus-text">
                        Globus - Domov vašich snů
                        <div class="prometheus-date">28.01. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/7/7/7/9/2267779-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/4/9/3/5/2264935-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">04.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/0/0/2/9/2270029-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612347947.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
