<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Reklama',
		'rubrikaName': 'reklama',
		'template': 'clanek',
		'title': "Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun",
		'tag': ["Evropská kosmická agentura", "Auto ESA"],
		'author': 'Komerční sdělení',
		'publishedDateTime': "2022-01-31T00:00:00+01:00",
    	'modifiedDateTime': "2022-01-31T00:00:00+01:00",
		'articleID': 2775191258,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2775191258-8492-115",
		'image': 'https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://automix.denik.cz/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html',
		'safety': [0,10],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun",
            "description": "Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena společnost Auto ESA, která do kontroly vykupovaných automobilů vkládá nemalé peníze. Náklady firmy na prověření všech vozidel dosáhly v loňském roce 83 milionů korun.",
            "dateModified": "2022-01-27T09:24:55+01:00",
            "datePublished": "2022-01-31T00:00:00+01:00",
            "genre": "Reklama",
            "keywords": "",

            "author": {
                "@type": "Person",
                "name": "Komerční sdělení"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/13/10-d220127svi2f1.jpg",
                "description":"",
                "name":""
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://automix.denik.cz/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/13/10-d220127svi2f1.jpg"
                }
            }
        }
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1643278130.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1643628187.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1643628543.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1643628196.css">

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1643628543.js" defer></script>


<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="">
		<meta name="description" lang="cs" content="Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena společnost Auto ESA, která do kontroly vykupovaných automobilů vkládá nemalé peníze. Náklady firmy na prověření všech vozidel dosáhly v loňském roce 83 milionů korun.">
		<meta name="viewport" content="width=1024">
		<meta name="yandex-verification" content="476ab3f8e31f29fb">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="author" content="Komerční sdělení">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html">
	<meta property="og:title" content="Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun">
	<meta property="og:description" content="Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena společnost Auto ESA, která do kontroly vykupovaných automobilů vkládá nemalé peníze. Náklady firmy na prověření všech vozidel dosáhly v loňském roce 83 milionů korun.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun">
	<meta name="twitter:description" content="Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena společnost Auto ESA, která do kontroly vykupovaných automobilů vkládá nemalé peníze. Náklady firmy na prověření všech vozidel dosáhly v loňském roce 83 milionů korun.">
	<meta property="og:image" content="https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-01-31T00:00:00+01:00">
    <meta property="article:modified_time" content="2022-01-31T00:00:00+01:00">

		
</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fauto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fauto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://automix.denik.cz/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>


        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>

<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })">VYBRAT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })"></div>
</div>
</header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://automix.denik.cz/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html})"
></button>
        <form action="/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 00:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/ks-icon.svg" width="65" height="65" alt="Komerční sdělení" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Komerční
                                sdělení
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fauto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html&subject=Auto%20ESA%20investovalo%20vloni%20do%20prov%C4%9B%C5%99en%C3%AD%20voz%C5%AF%20p%C5%99es%2080%20milion%C5%AF%20korun" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena společnost Auto ESA, která do kontroly vykupovaných automobilů vkládá nemalé peníze. Náklady firmy na prověření všech vozidel dosáhly v loňském roce 83 milionů korun.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=10-d220127svi2f1&amp;back=2775191258-8492-115&amp;photo=1">
        <img src="https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9.jpg 1x, https://g.denik.cz/115/13/10-d220127svi2f1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: Auto ESA
	</span>
</div>



        <div class="article-text article-content bbtext">
                <p>Auto ESA prověřila v roce 2021 na svých pobočkách celkem 38 tisíc automobilů, z nichž 26 tisíc odmítla vzít do prodeje. Do nabídky autobazaru se tak nedostalo 68 procent nabízených vozů. <br /> <br /> „<em>Je to velký podíl, ale my si nemůžeme dovolit být v tomto ohledu velkorysí. Bylo by to nefér vůči zákazníkům, kterým chceme nabízet jen kvalitní zboží s nejvyšší možnou garancí a zárukou jistoty,</em>“ řekl <strong>Filip Kučera, ředitel marketingu Auto ESA</strong>. Jak dodal, do prověření vozů na příjmu investuje jeho společnost hodně úsilí a peněz i z toho důvodu, že auta se po vykoupení stávají jejím majetkem a firma za ně nese plnou zodpovědnost.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/45/9_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Auto ESA</span></span></p>
<h2 class="pseudo-h3">Držíme západoevropský standard  </h2>
<p>Vozy v Auto ESA procházejí v rámci předprodejní přípravy, která podle Kučery odpovídá západoevropským standardům, důkladnou administrativní prověrkou i fyzickou kontrolou. Firma se zaměřuje na sedm oblastí, vztahujících se k technickému stavu vozu (motor, výfuk, řízení, karoserie, interiér, topení atd.) i k právně technickým náležitostem.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/8f/7_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Auto ESA</span></span> <br /> <br /> Mezi nejfrekventovanější důvody odmítnutí patří špatný technický stav vozu, koroze podvozku, neodborné opravy po velké nehodě nebo nefunkční bezpečnostní prvky auta (airbagy, vyměněné pásy, pokažené asistenční brzdové systémy). „<em>Velmi často jde, ale i o vady právního charakteru, včetně podezření na manipulaci s tachometrem, exekuce a insolvence</em>,“ doplnil Kučera.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/c9/8_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Auto ESA</span></span></p>
<h2 class="pseudo-h3">Investice rostou, ale jsou nezbytné</h2>
<p>Eliminace rizik u prodávaného produktu a udržení dobrého jména každého prodejce něco stojí. Částka, kterou Auto ESA investovalo do kontroly jednoho vozu, přesáhla v loňském roce 3 500 korun. A o 23 procent se zvýšily také celkové roční náklady na prověření všech vozů, které činily <strong>83 milionů korun</strong>.</p>
<p>Důležitost takových investic přitom stoupá se zvyšujícím se podílem ojetých vozů na českých silnicích. Ze statistiky prodejů za rok 2021, kterou v lednu zveřejnil <strong>Svaz dovozců automobilů</strong>, vyplývá, že v uplynulém roce u nás bylo registrováno 185 663 ojetin, tedy zhruba stejně jako nových aut. Jenže zatímco u nových vozů je meziroční nárůst nepatrný, u ojetých automobilů jde o zvýšení o 19,6 procent.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/a8/4_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Auto ESA</span></span><br /> <br /> Podle Filipa Kučery je právě bezpečnost provozu na silnicích úzce spjata s technickým stavem vozového parku. „<em>Rizik přibývá a i my jako prodejci ojetých vozů se je musíme snažit všemi prostředky eliminovat. Třeba právě přísnou vstupní kontrolou při výkupu</em>,“ dodal.</p>
<p>Více info na <a href="https://www.autoesa.cz/" target="_blank" rel="noopener">www.autoesa.cz</a>.</p>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>




        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 00:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fauto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html&subject=Auto%20ESA%20investovalo%20vloni%20do%20prov%C4%9B%C5%99en%C3%AD%20voz%C5%AF%20p%C5%99es%2080%20milion%C5%AF%20korun" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Evropská kosmická agentura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-kosmicka-agentura-4300.html">Evropská kosmická agentura, </a>
                <a class="article-tags__item" title="Štítek: Auto ESA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/auto-esa-44680.html">Auto ESA</a>
    </div>

    <div id="cx-automix-car-offer"></div>



<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html"><span>			<img src="https://g.denik.cz/115/2b/pozar-auta_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html">
				<h3 class="box-article-title fs20">Jak na srovnání havarijních pojistek?</h3>
			</a>

		<a href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html">
			<h4 class="box-article-perex fs16">Pořídili jste si nového plechového kamaráda, nebo o tom uvažujete a řešíte, zda si sjednat nejen povinné…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html"><span>			<img src="https://g.denik.cz/115/81/mb1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html">
				<h3 class="box-article-title fs20">Originální dárek pro mamku ke každé příležitosti</h3>
			</a>

		<a href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html">
			<h4 class="box-article-perex fs16">Ať už má mamka narozky, svátek, blíží se Vánoce nebo jí chcete udělat radost dárkem jen tak, máme pro vás tip…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html"><span>			<img src="https://g.denik.cz/115/5e/ok-generali-automix-jak-pripravit-auto-na-zimu-am_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html">
				<h3 class="box-article-title fs20">Jak připravit auto na zimu? Přezutím pneumatik práce nekončí</h3>
			</a>

		<a href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html">
			<h4 class="box-article-perex fs16">Zimní období je tu a motoristé by už první přípravy auta na mrazivé měsíce měli mít za sebou. Nejde totiž jen…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html"><span>			<img src="https://g.denik.cz/115/d4/automix-1-d2112200d3vz1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html">
				<h3 class="box-article-title fs20">Sháníte originální vánoční dárek pro přítelkyni?</h3>
			</a>

		<a href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html">
			<h4 class="box-article-perex fs16">Vánoce se pomalu blíží a vy jste stále nenašel ten pravý vánoční dárek, který by se přítelkyni opravdu líbil?…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html"><span>			<img src="https://g.denik.cz/115/e4/pexels-energepiccom-288476_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html">
				<h3 class="box-article-title fs20">Alkohol za volantem: V Čechách jasné ne, ovšem v budoucnu nás možná…</h3>
			</a>

		<a href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html">
			<h4 class="box-article-perex fs16">Svátky už jsou za rohem. A ty jsou tradičně spojené s popíjením alkoholu. Za jak dlouho můžete po oslavě…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/50-1-rok-pivovaru-radegast-nosovicke-pivo-chutna-uz-vice-nez-pul-stoleti-2021121.html"><span>			<img src="https://g.denik.cz/115/c1/radegast-2010-denik-630-16x9-2x_denik-300-16x9.png" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/50-1-rok-pivovaru-radegast-nosovicke-pivo-chutna-uz-vice-nez-pul-stoleti-2021121.html">
				<h3 class="box-article-title fs20">50+1 rok pivovaru Radegast. Nošovické pivo chutná už více než půl…</h3>
			</a>

		<a href="/reklama/50-1-rok-pivovaru-radegast-nosovicke-pivo-chutna-uz-vice-nez-pul-stoleti-2021121.html">
			<h4 class="box-article-perex fs16">Nošovický pivovar Radegast slaví letos jednapadesát let. První várku piva tady uvařili přesně 3. prosince…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/auto-esa-zajem-o-ojetiny-narostl-do-listopadu-az-o-40-procent-20211212.html"><span>			<img src="https://g.denik.cz/115/ce/005_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/auto-esa-zajem-o-ojetiny-narostl-do-listopadu-az-o-40-procent-20211212.html">
				<h3 class="box-article-title fs20">Auto ESA: Zájem o ojetiny narostl do listopadu až o 40 procent</h3>
			</a>

		<a href="/reklama/auto-esa-zajem-o-ojetiny-narostl-do-listopadu-az-o-40-procent-20211212.html">
			<h4 class="box-article-perex fs16">Velký nárůst prodejů zaznamenaly letos především zánovní vozy, jak vyplývá ze statistiky společnosti Auto ESA…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html"><span>			<img src="https://g.denik.cz/115/13/pr-clanek-adrop_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html">
				<h3 class="box-article-title fs20">Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče</h3>
			</a>

		<a href="/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html">
			<h4 class="box-article-perex fs16">Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html"><span>			<img src="https://g.denik.cz/115/7b/pr-aa-stp-1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html">
				<h3 class="box-article-title fs20">Připravte si auto na podzim a zimu</h3>
			</a>

		<a href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html">
			<h4 class="box-article-perex fs16">Podzimní plískanice, zimní mrazy dají vašemu automobilu pěkně zabrat. Karoserie a podvozek trpí dešti, mrazem…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html"><span>			<img src="https://g.denik.cz/115/3d/bannery-proclimate-udrzitelnost-automix-d211004vxj5p1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html">
				<h3 class="box-article-title fs20">Neexistuje planeta číslo dvě</h3>
			</a>

		<a href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html">
			<h4 class="box-article-perex fs16">Je čas sáhnout po produktech Pro Climate, které jsou neutrální k životnímu prostředí.</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


            <div class="content">
                

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.01. - 31.01.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/7/3/3/4/2817334-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.01. - 15.02.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/1/9/1/0/4/2819104-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.01. - 02.02.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/1/2/3/0/2831230-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Pravá chuť Ameriky&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.01. - 06.02.&quot;&gt; Lidl - Pravá chuť Ameriky &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/2/1/0/3/9/2821039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.01. - 01.02.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
            </div>


<div class="footer">
    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>verze</span>
            </span>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001643629336/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001643629336/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1643278130.js"></script>    </body>
</html>
