<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Jak pečovat o auto v zimě - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Reklama',
		'rubrikaName': 'reklama',
		'template': 'clanek',
		'title': "Jak pečovat o auto v zimě",
		'tag': ["zima", "léto", "garáž"],
		'author': 'Komerční sdělení',
		'publishedDateTime': "2022-03-07T00:00:00+01:00",
    	'modifiedDateTime': "2022-03-07T00:00:00+01:00",
		'articleID': 3563442240,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3563442240-8492-115",
		'image': 'https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://automix.denik.cz/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/reklama/jak-pecovat-o-auto-v-zime-20220307.html',
		'safety': [0,10],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Jak pečovat o auto v zimě",
            "description": "Zimní období je v našich podmínkách pro automobily i řidiče těžkou zkouškou. Situace na silnicích se totiž oproti létu značně promění. Jak auto na zimu připravit a jak o něj během chladných dnů správně pečovat?",
            "dateModified": "2022-03-03T13:21:33+01:00",
            "datePublished": "2022-03-07T00:00:00+01:00",
            "genre": "Reklama",
            "keywords": "",

            "author": {
                "@type": "Person",
                "name": "Komerční sdělení"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/8d/automix-d220303aevu71.jpg",
                "description":"",
                "name":""
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://automix.denik.cz/reklama/jak-pecovat-o-auto-v-zime-20220307.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/8d/automix-d220303aevu71.jpg"
                }
            }
        }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1646394501.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1646394871.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1646394537.css">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="">
		<meta name="description" lang="cs" content="Zimní období je v našich podmínkách pro automobily i řidiče těžkou zkouškou. Situace na silnicích se totiž oproti létu značně promění. Jak auto na zimu připravit a jak o něj během chladných dnů správně pečovat?">
		<meta name="viewport" content="width=1024">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="author" content="Komerční sdělení">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/reklama/jak-pecovat-o-auto-v-zime-20220307.html">
	<meta property="og:title" content="Jak pečovat o auto v zimě">
	<meta property="og:description" content="Zimní období je v našich podmínkách pro automobily i řidiče těžkou zkouškou. Situace na silnicích se totiž oproti létu značně promění. Jak auto na zimu připravit a jak o něj během chladných dnů správně pečovat?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak pečovat o auto v zimě">
	<meta name="twitter:description" content="Zimní období je v našich podmínkách pro automobily i řidiče těžkou zkouškou. Situace na silnicích se totiž oproti létu značně promění. Jak auto na zimu připravit a jak o něj během chladných dnů správně pečovat?">
	<meta property="og:image" content="https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-03-07T00:00:00+01:00">
    <meta property="article:modified_time" content="2022-03-07T00:00:00+01:00">

		
</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fjak-pecovat-o-auto-v-zime-20220307.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fjak-pecovat-o-auto-v-zime-20220307.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://automix.denik.cz/reklama/jak-pecovat-o-auto-v-zime-20220307.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>


        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div></header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://automix.denik.cz/reklama/jak-pecovat-o-auto-v-zime-20220307.html'})"
></button>
        <form action="/reklama/jak-pecovat-o-auto-v-zime-20220307.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Jak pečovat o auto v zimě</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 00:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/ks-icon.svg" width="65" height="65" alt="Komerční sdělení" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Komerční
                                sdělení
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fjak-pecovat-o-auto-v-zime-20220307.html&subject=Jak%20pe%C4%8Dovat%20o%20auto%20v%20zim%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Jak pečovat o auto v zimě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Zimní období je v našich podmínkách pro automobily i řidiče těžkou zkouškou. Situace na silnicích se totiž oproti létu značně promění. Jak auto na zimu připravit a jak o něj během chladných dnů správně pečovat?</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=automix-d220303aevu71&amp;back=3563442240-8492-115&amp;photo=1">
        <img src="https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9.jpg 1x, https://g.denik.cz/115/8d/automix-d220303aevu71_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: Pexels
	</span>
</div>


        <div class="article-text article-content bbtext">
                <h2 class="pseudo-h3">Minimem jsou zimní pneumatiky</h2>
<p><strong>Již během podzimních měsíců</strong> byste měli myslet na přípravu na zimní sezónu. Včas si rezervujte termín v pneuservisu a přezujte na <strong><a href="https://www.mall.cz/zimni-pneu" target="_blank" rel="noopener">zimní pneumatiky</a></strong>. Pokud máte starší sadu z předchozího roku, nezapomeňte zkontrolovat, zda je dezén pneumatik ještě dostatečně hluboký (minimem jsou 4 mm, potřebujete ale více, pneumatiky se během sezóny sjedou).</p>
<h2 class="pseudo-h3">Pozor i na alu disky</h2>
<p>Pokud v létě jezdíte na alu kolech, dejte si pozor na to, zda jsou vhodná k zimnímu provozu. <strong>Agresivní chemický posyp totiž může na kolech napáchat značné škody</strong>.</p>
<p>Zvažte tedy pořízení disků, které jsou pro zimní provoz vhodné, případně přezujte na cenově dostupnější plechová kola. Svoje oblíbené elektrony si nechte na léto.</p>
<h2 class="pseudo-h3">Co dalšího ošetřit a zkontrolovat?</h2>
<p><strong>Do ostřikovačů doplňte nemrznoucí směs a zkontrolujte i chladicí kapalinu</strong>, která rovněž musí odolat mrazům.</p>
<p>Těsnění dveří můžete ošetřit přípravkem, který zamezí jejich přimrzání k chromovaným lištám. U starších aut se nezapomeňte vybavit rozmrazovačem zámků. A pokud plánujete cestu na hory, v autě by vám neměly chybět <strong>sněhové řetězy</strong>.</p>
<p><strong>Karoserii ošetřete speciálním voskem</strong>, který vytvoří potřebnou ochranu laku vozidla. Zkontrolujte také brzdy a celkový technický stav vozu.</p>
<h2 class="pseudo-h3">Máte garáž? Skvěle!</h2>
<p>Pokud můžete své auto parkovat v garáži, zima vás nemusí trápit tolik jako ostatní řidiče, kteří svůj automobil musejí nechávat venku v mrazech. Pro auto je lepší, když není vystavováno extrémním podmínkám. <strong>V garáži tedy udržujte teplotu alespoň lehce nad nulou</strong>.</p>
<h2 class="pseudo-h3">Pokud to jde, auto opláchněte</h2>
<p>Chemický posyp má negativní vliv na kola, podvozek i lak vozu. <strong>Jakmile je to možné, po delší jízdě auto omyjte</strong>.<strong> </strong>Platí to nejen pro karoserii, ale i pro kola, brzdy a podvozek. Předejdete tak škodám na ochranných nátěrech a zabráníte nepříjemnému překvapení v podobě koroze.</p>
<h2 class="pseudo-h3">Svou jízdu přizpůsobte venkovním podmínkám</h2>
<p>Velkou službu nejen svému vozu uděláte i tím, že <strong>svou jízdu v zimních měsících náležitě upravíte</strong>.</p>
<p>Po nastartování jeďte šetrně až do chvíle, kdy se motor ohřeje na správnou provozní teplotu. <strong>Žádná agresivní akcelerace, ale ani stání na místě na volnoběh</strong>. Potřebujete, aby se všechny součástky ohřály, současně je ale zbytečné, aby to trvalo příliš dlouho.</p>
<p>Jakmile teplota klesne pod bod mrazu, <strong>nepouštějte se do rizikového předjíždění a nebojte se svou rychlost snížit výrazněji pod rychlostní limit daného úseku</strong>.</p>
<p><strong>Delší by také měly být odstupy mezi za sebou jedoucími vozy</strong>. Stejně tak dbejte větší pozornosti na přechodech a nepřehledných úsecích. <strong>Auto vás nemusí v rizikových situacích poslechnout tak dobře, jako jste zvyklí během léta</strong>.</p>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 00:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fjak-pecovat-o-auto-v-zime-20220307.html&subject=Jak%20pe%C4%8Dovat%20o%20auto%20v%20zim%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Jak pečovat o auto v zimě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: zima" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zima-13355.html">zima, </a>
                <a class="article-tags__item" title="Štítek: léto" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/leto-3502.html">léto, </a>
                <a class="article-tags__item" title="Štítek: garáž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/garaz-3588.html">garáž</a>
    </div>

    <div id="cx-automix-car-offer"></div>



<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/nakupujte-proverena-auta-z-cele-evropy-rychle-a-bezpecne-20220228.html"><span>			<img src="https://g.denik.cz/115/00/car-salesman-key-new-owner_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/nakupujte-proverena-auta-z-cele-evropy-rychle-a-bezpecne-20220228.html">
				<h3 class="box-article-title fs20">Nakupujte prověřená auta z celé Evropy rychle a bezpečně</h3>
			</a>

		<a href="/reklama/nakupujte-proverena-auta-z-cele-evropy-rychle-a-bezpecne-20220228.html">
			<h4 class="box-article-perex fs16">Máte jasnou představu o tom, co má vaše vysněné auto splňovat, ale nebaví vás lítat po autobazarech a…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/ojete-vozidlo-a-prvni-servis-20220215.html"><span>			<img src="https://g.denik.cz/115/81/vystrizek-d2202152dqd31_denik-300-16x9.png" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/ojete-vozidlo-a-prvni-servis-20220215.html">
				<h3 class="box-article-title fs20">Ojeté vozidlo a první servis</h3>
			</a>

		<a href="/reklama/ojete-vozidlo-a-prvni-servis-20220215.html">
			<h4 class="box-article-perex fs16">Nelze popřít, že používané vozidlo není nikdy 100% jisté. Nemá cenu věřit ujištěním předchozího majitele,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/od-still-si-lze-elektricky-vozik-i-pronajmout-20220214.html"><span>			<img src="https://g.denik.cz/115/df/still_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/od-still-si-lze-elektricky-vozik-i-pronajmout-20220214.html">
				<h3 class="box-article-title fs20">Od STILL si lze elektrický vozík i pronajmout</h3>
			</a>

		<a href="/reklama/od-still-si-lze-elektricky-vozik-i-pronajmout-20220214.html">
			<h4 class="box-article-perex fs16">Společnost STILL nabízí logistická řešení po celém světě. Patrně nejznámější je díky svým vysokozdvižným…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jake-je-idealni-auto-pro-rodinu-singles-svatecniho-nebo-kazdodenniho-jezdce-2022.html"><span>			<img src="https://g.denik.cz/115/c4/titulka-08-optimized_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/jake-je-idealni-auto-pro-rodinu-singles-svatecniho-nebo-kazdodenniho-jezdce-2022.html">
				<h3 class="box-article-title fs20">Jaké je ideální auto pro rodinu, singles, svátečního, nebo…</h3>
			</a>

		<a href="/reklama/jake-je-idealni-auto-pro-rodinu-singles-svatecniho-nebo-kazdodenniho-jezdce-2022.html">
			<h4 class="box-article-perex fs16">Jen v Česku se ročně vyrobí přes milión vozidel. Celosvětově je to pak i více než 90 miliónů kusů. Jak se na…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html"><span>			<img src="https://g.denik.cz/115/13/10-d220127svi2f1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html">
				<h3 class="box-article-title fs20">Auto ESA investovalo vloni do prověření vozů přes 80 milionů korun</h3>
			</a>

		<a href="/reklama/auto-esa-investovalo-vloni-do-provereni-vozu-pres-80-milionu-korun-20220131.html">
			<h4 class="box-article-perex fs16">Nákup auta v autobazaru nesmí být pro zákazníky rizikovější než pořízení nového vozu, je přesvědčena…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html"><span>			<img src="https://g.denik.cz/115/2b/pozar-auta_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html">
				<h3 class="box-article-title fs20">Jak na srovnání havarijních pojistek?</h3>
			</a>

		<a href="/reklama/jak-na-srovnani-havarijnich-pojistek-20220124.html">
			<h4 class="box-article-perex fs16">Pořídili jste si nového plechového kamaráda, nebo o tom uvažujete a řešíte, zda si sjednat nejen povinné…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html"><span>			<img src="https://g.denik.cz/115/81/mb1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html">
				<h3 class="box-article-title fs20">Originální dárek pro mamku ke každé příležitosti</h3>
			</a>

		<a href="/reklama/originalni-darek-pro-mamku-ke-kazde-prilezitosti-20220117.html">
			<h4 class="box-article-perex fs16">Ať už má mamka narozky, svátek, blíží se Vánoce nebo jí chcete udělat radost dárkem jen tak, máme pro vás tip…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html"><span>			<img src="https://g.denik.cz/115/5e/ok-generali-automix-jak-pripravit-auto-na-zimu-am_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html">
				<h3 class="box-article-title fs20">Jak připravit auto na zimu? Přezutím pneumatik práce nekončí</h3>
			</a>

		<a href="/reklama/jak-pripravit-auto-na-zimu-prezutim-pneumatik-prace-nekonci-20220117.html">
			<h4 class="box-article-perex fs16">Zimní období je tu a motoristé by už první přípravy auta na mrazivé měsíce měli mít za sebou. Nejde totiž jen…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html"><span>			<img src="https://g.denik.cz/115/d4/automix-1-d2112200d3vz1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html">
				<h3 class="box-article-title fs20">Sháníte originální vánoční dárek pro přítelkyni?</h3>
			</a>

		<a href="/reklama/shanite-originalni-vanocni-darek-pro-pritelkyni-20211227.html">
			<h4 class="box-article-perex fs16">Vánoce se pomalu blíží a vy jste stále nenašel ten pravý vánoční dárek, který by se přítelkyni opravdu líbil?…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html"><span>			<img src="https://g.denik.cz/115/e4/pexels-energepiccom-288476_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html">
				<h3 class="box-article-title fs20">Alkohol za volantem: V Čechách jasné ne, ovšem v budoucnu nás možná…</h3>
			</a>

		<a href="/reklama/alkohol-za-volantem-v-cechach-jasne-ne-ovsem-v-budoucnu-nas-mozna-ceka-zmena-202.html">
			<h4 class="box-article-perex fs16">Svátky už jsou za rohem. A ty jsou tradičně spojené s popíjením alkoholu. Za jak dlouho můžete po oslavě…</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


            <div class="content">
                

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/3/5/6/7/2/2935672-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 08.03.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/3/0/2/5/4/2930254-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Poctivá výroba Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.03. - 09.03.&quot;&gt; Globus - Poctivá výroba Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/4/0/2/0/2924020-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.03. - 09.03.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
            </div>


<div class="footer">
    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>verze</span>
            </button>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001646621389/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001646621389/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>



    		<script src="https://g.denik.cz/001646621389/build/js/denik/desktop/pages/page-article.js" ></script>    </body>
</html>
