<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Reklama',
		'rubrikaName': 'reklama',
		'template': 'clanek',
		'title': "Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče",
		'author': 'Komerční sdělení',
		'publishedDateTime': "2021-11-08T00:00:00+01:00",
    	'modifiedDateTime': "2021-11-08T00:00:00+01:00",
		'articleID': 3630400660,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3630400660-8492-115",
		'image': 'https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html',
		'safety': [0,10],
		'pageclass': "article",
		'version': 'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče",
            "description": "Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?",
            "dateModified": "2021-11-02T10:12:45+01:00",
            "datePublished": "2021-11-08T00:00:00+01:00",
            "genre": "Reklama",
            "keywords": "",

            "author": {
                "@type": "Person",
                "name": "Komerční sdělení"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/13/pr-clanek-adrop.jpg",
                "description":"",
                "name":""
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/13/pr-clanek-adrop.jpg"
                }
            }
        }
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="">
	<meta name="description" lang="cs" content="Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="author" content="Komerční sdělení">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html">
	<meta property="og:title" content="Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče">
	<meta property="og:description" content="Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče">
	<meta name="twitter:description" content="Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?">
	<meta property="og:image" content="https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-11-08T00:00:00+01:00">
    <meta property="article:modified_time" content="2021-11-08T00:00:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1636123133.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1636123473.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1636123157.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f22d970847e-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-3316d562f342-copylink-1631866207.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fumite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Freklama%2Fumite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>

<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })">VYBRAT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })"></div>
</div>
</header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html})"
></button>
        <form action="/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 00:00</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/ks-icon.svg" width="65" height="65" alt="Komerční sdělení" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Komerční
                                sdělení
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fumite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html&subject=Um%C3%ADte%20zvl%C3%A1dat%20krizovky%3F%20%C5%A0kola%20smyku%20pro%C5%A1kol%C3%AD%20i%20zku%C5%A1en%C3%A9%20%C5%99idi%C4%8De" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jsou situace, které zaskočí i vyježděné řidiče. A od toho je tu škola smyku. Co se v ní naučíte?</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=pr-clanek-adrop&amp;back=3630400660-8492-115&amp;photo=1">
        <img src="https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9.jpg 1x, https://g.denik.cz/115/13/pr-clanek-adrop_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: Adrop s.r.o.
	</span>
</div>


        <div class="article-text article-content bbtext"><p>Jasně, všichni víme, že při smyku se nezavírají oči a nedupe na brzdu. Ale jste si jistí, že zareagujete správně, až se do situace dostanete na vlastní kůži? Než nechávat věci náhodě, zajeďte si na polygon, kde si v <strong>bezpečném prostředí</strong> vyzkoušíte řadu <strong>krizovek</strong>, které se v běžném provozu můžou stát.</p>
<h2 class="pseudo-h3">Je škola smyku opravdu pro každého?</h2>
<p>Je! Někomu ještě neuschnul řidičák, jiný brázdí silnice už roky. Přesto oba můžou ze <a href="https://www.adrop.cz/skola-smyku" target="_blank" rel="noopener">školy smyku</a> načerpat <strong>hromadu zkušeností</strong>. Zatímco začátečníkovi udělá největší službu <strong>škola bezpečné jízdy</strong>, kde si oťuká nejčastější krizové situace, zkušenější řidiči si můžou vyzkoušet <strong>zábavnou školu smyku</strong>, ve které si i zadriftují nebo se naučí třeba gangsterskou otočku o 360°. Samostatnou <a href="https://denikn.cz/694024/az-na-doraz-skola-smyku-vam-ukaze-limity-a-zlepsi-praci-za-volantem" target="_blank" rel="noopener">školu smyku</a> pak najdete <strong>i pro ženy řidičky</strong>, které se často bojí předsudků. Tady se na pohlaví nehraje, prostředí polygonu je tu od toho, abyste se učili vlastními chybami. A to naprosto <strong>bez rizika</strong>.</p>
<h2 class="pseudo-h3">Co se naučíte?</h2>
<p>Hlavní, co si ze zážitku odnesete, jsou <strong>cenné zkušenosti</strong>, jak se se svým autem domluvit v nečekaných situacích. Ujede vám to v zatáčce? A co když ztratíte kontrolu při <strong>aquaplaningu</strong>? Také zjistíte, že možná nemáte <strong>tak rychlé reakce, jak si myslíte</strong>, a že než z hlavy dorazí informace do pedálu, ujedete pěkných pár metrů. Nemluvě o tom, že i když už brzdíte, neznamená to, že je vyhráno.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/115/e3/pr-clanek-adrop-d2111029maup1_denik-630.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Adrop s.r.o.</span></span></p>
<h2 class="pseudo-h3">Nejdřív trocha teorie</h2>
<p>Tahle výuka vás <strong>bude bavit</strong>. Jen vás možná zaskočí, kolik věcí máte zažitých úplně špatně. Zjistíte, jak se auto vlastně do smyku dostane, jaké druhy smyků jsou a také to, <strong>jak zareagovat</strong>, když už se to s vámi veze. Doba teoretické části se liší, ale s nějakou tou hodinou počítejte. Až toho budete mít tak akorát, je čas si všechny vědomosti <strong>ověřit v praxi</strong>.</p>
<h2 class="pseudo-h3">Není nad praxi</h2>
<p>Ve většině škol naskočíte do svého vozu a vydáte se na polygon s instruktorem na vysílačce. Polygon má povrch upravený tak, že <strong>simuluje mokrou nebo namrzlou vozovku</strong>. Vy si tak vyzkoušíte klouzačku <strong>i za slunného dne</strong>. Vědět, co se může na silnici stát, a jak to řešit, je k nezaplacení.</p>
<p><strong>Tak hurá do akce!</strong></p></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 00:00</span>
    
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/reklama/umite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Freklama%2Fumite-zvladat-krizovky-skola-smyku-proskoli-i-zkusene-ridice-20211102.html&subject=Um%C3%ADte%20zvl%C3%A1dat%20krizovky%3F%20%C5%A0kola%20smyku%20pro%C5%A1kol%C3%AD%20i%20zku%C5%A1en%C3%A9%20%C5%99idi%C4%8De" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Umíte zvládat krizovky? Škola smyku proškolí i zkušené řidiče&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>


    <div id="cx-automix-car-offer"></div>



<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html"><span>			<img src="https://g.denik.cz/115/7b/pr-aa-stp-1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html">
				<h3 class="box-article-title fs20">Připravte si auto na podzim a zimu</h3>
			</a>

		<a href="/reklama/pripravte-si-auto-na-podzim-a-zimu-20211018.html">
			<h4 class="box-article-perex fs16">Podzimní plískanice, zimní mrazy dají vašemu automobilu pěkně zabrat. Karoserie a podvozek trpí dešti, mrazem…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html"><span>			<img src="https://g.denik.cz/115/3d/bannery-proclimate-udrzitelnost-automix-d211004vxj5p1_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html">
				<h3 class="box-article-title fs20">Neexistuje planeta číslo dvě</h3>
			</a>

		<a href="/reklama/neexistuje-planeta-cislo-dve-20211004-2.html">
			<h4 class="box-article-perex fs16">Je čas sáhnout po produktech Pro Climate, které jsou neutrální k životnímu prostředí.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/neexistuje-planeta-cislo-dve-20211004.html"><span>			<img src="https://g.denik.cz/115/42/bannery-proclimate-udrzitelnost-automix_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/neexistuje-planeta-cislo-dve-20211004.html">
				<h3 class="box-article-title fs20">Neexistuje planeta číslo dvě</h3>
			</a>

		<a href="/reklama/neexistuje-planeta-cislo-dve-20211004.html">
			<h4 class="box-article-perex fs16">Je čas sáhnout po produktech Pro Climate, které jsou neutrální k životnímu prostředí.</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/uver-na-auto-zkusenosti-vyplati-se-jeste-v-dnesni-dobe-20210913.html"><span>			<img src="https://g.denik.cz/115/3a/uver-na-auto-zkusenosti_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/uver-na-auto-zkusenosti-vyplati-se-jeste-v-dnesni-dobe-20210913.html">
				<h3 class="box-article-title fs20">Úvěr na auto - zkušenosti, vyplatí se ještě v dnešní době?</h3>
			</a>

		<a href="/reklama/uver-na-auto-zkusenosti-vyplati-se-jeste-v-dnesni-dobe-20210913.html">
			<h4 class="box-article-perex fs16">Auto je v dnešní době brané již téměř za standart každé domácnosti. Někdo dává přednost luxusnímu novému vozu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/cestujete-autem-nezapomente-na-pojisteni-auta-do-zahranici-20210803.html"><span>			<img src="https://g.denik.cz/115/2f/car-crash-4014963-1280_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/cestujete-autem-nezapomente-na-pojisteni-auta-do-zahranici-20210803.html">
				<h3 class="box-article-title fs20">Cestujete autem? Nezapomeňte na pojištění auta do zahraničí</h3>
			</a>

		<a href="/reklama/cestujete-autem-nezapomente-na-pojisteni-auta-do-zahranici-20210803.html">
			<h4 class="box-article-perex fs16">Češi velmi rádi cestují na letní dovolenou vlastním automobilem. Vydávají se autem do Chorvatska, Itálie,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/tipy-na-skvele-leto-20210614-automix.html"><span>			<img src="https://g.denik.cz/115/8b/protein-vanilka-02-web_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/tipy-na-skvele-leto-20210614-automix.html">
				<h3 class="box-article-title fs20">Tipy na skvělé léto</h3>
			</a>

		<a href="/reklama/tipy-na-skvele-leto-20210614-automix.html">
			<h4 class="box-article-perex fs16">Blíží se léto, kdy většina z nás tráví čas venku. Je to totiž ideální čas na výlety do přírody, prozkoumávání…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/nove-celorocni-pneumatiky-pirelli-s-technologii-run-flat-a-seal-inside-20210531.html"><span>			<img src="https://g.denik.cz/115/77/pirelli_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/nove-celorocni-pneumatiky-pirelli-s-technologii-run-flat-a-seal-inside-20210531.html">
				<h3 class="box-article-title fs20">Nové celoroční pneumatiky Pirelli s technologií Run FLAT a SEAL Inside</h3>
			</a>

		<a href="/reklama/nove-celorocni-pneumatiky-pirelli-s-technologii-run-flat-a-seal-inside-20210531.html">
			<h4 class="box-article-perex fs16">Pirelli rozšiřuje řadu celoročních pneumatik, ze kterých můžete benefitovat celý rok. Jsou vybaveny i…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/nove-technologie-nas-bavi-stejne-jako-vas-20210519.html"><span>			<img src="https://g.denik.cz/115/27/automixzasilkovna_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/nove-technologie-nas-bavi-stejne-jako-vas-20210519.html">
				<h3 class="box-article-title fs20">Nové technologie nás baví stejně jako vás</h3>
			</a>

		<a href="/reklama/nove-technologie-nas-bavi-stejne-jako-vas-20210519.html">
			<h4 class="box-article-perex fs16">Nabízíme doručení zboží z e-shopů do samoobslužných bezdotykových výdejních míst Z-BOX. Otevřete je mobilem!…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/zorientujte-se-na-trhu-s-ojetymi-vozy-a-neprodelejte-20210518.html"><span>			<img src="https://g.denik.cz/115/ce/business-lease-pr-900-x-600_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/zorientujte-se-na-trhu-s-ojetymi-vozy-a-neprodelejte-20210518.html">
				<h3 class="box-article-title fs20">Zorientujte se na trhu s ojetými vozy a neprodělejte</h3>
			</a>

		<a href="/reklama/zorientujte-se-na-trhu-s-ojetymi-vozy-a-neprodelejte-20210518.html">
			<h4 class="box-article-perex fs16">Trh s ojetými vozy nabízí bohatý výběr. Občas se však může zdát, že najít auto v dobrém technickém stavu,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/reklama/" class="tag">Reklama</a>

				
			</div>

			<a class="img small" href="/reklama/vite-na-co-vsechno-se-vztahuje-povinne-ruceni-20210518.html"><span>			<img src="https://g.denik.cz/115/2d/epojisteni-na-co-se-vztahuje-povinne-ruceni-am_denik-300-16x9.jpg" width="300" height="169" alt="" title="" loading="lazy">
</span></a>

			<a href="/reklama/vite-na-co-vsechno-se-vztahuje-povinne-ruceni-20210518.html">
				<h3 class="box-article-title fs20">Víte, na co všechno se vztahuje povinné ručení?</h3>
			</a>

		<a href="/reklama/vite-na-co-vsechno-se-vztahuje-povinne-ruceni-20210518.html">
			<h4 class="box-article-perex fs16">Ze zákona musí mít každý majitel vozu, které je využíváno na pozemních komunikacích, sjednáno povinné ručení.…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/4/2/3/1/2674231-500-810.jpg" width="180" alt="Globus - Dárky pro všechny vaše blízké" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Dárky pro všechny vaše blízké
                    <div class="prometheus-date prometheus__date">04.11. - 30.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/4/3/9/9/2674399-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">04.11. - 17.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/4/2/2/3/2664223-500-810.jpg" width="180" alt="Globus - Krásné Vánoce, sváteční inspirace" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Krásné Vánoce, sváteční inspirace
                    <div class="prometheus-date prometheus__date">29.10. - 16.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/9/7/3/9/2679739-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">03.11. - 30.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/0/5/0/2/2670502-500-810.jpg" width="180" alt="TESCO - Oslavme spolu čtvrtstoletí kvality a skvělých cen" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Oslavme spolu čtvrtstoletí kvality a skvělých cen
                    <div class="prometheus-date prometheus__date">03.11. - 09.11.</div>
                </div>
            </a>
    </div>
</section>
            </div>


<div class="footer">
    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>verze</span>
            </span>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001636315114/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001636315114/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ed831c80b354-page-base-1636123133.js" defer></script>    </body>
</html>
