
<!DOCTYPE html>
<html lang="cs">
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 



<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->

    
    <script type="application/ld+json">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</script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1651498728.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1651499165.css">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1651498745.css">


<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="Mercedes.-Benz, Mercedes-Benz EQS, elektromobily, testy, recenze nových aut">
		<meta name="description" lang="cs" content="V recenzi zřejmě nejlepšího současného elektromobilu na světě se zaměřujeme na to, zda cestujícím nabízí stejné pohodlí jako limuzíny třídy S a zejména na reálný dojezd v tuzemských podmínkách.">
		<meta name="viewport" content="width=1024">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="keywords" content="Mercedes.-Benz, Mercedes-Benz EQS, elektromobily, testy, recenze nových aut">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/testy/prvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html">
	<meta property="og:title" content="První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S">
	<meta property="og:description" content="V recenzi zřejmě nejlepšího současného elektromobilu na světě se zaměřujeme na to, zda cestujícím nabízí stejné pohodlí jako limuzíny třídy S a zejména na reálný dojezd v tuzemských podmínkách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S">
	<meta name="twitter:description" content="V recenzi zřejmě nejlepšího současného elektromobilu na světě se zaměřujeme na to, zda cestujícím nabízí stejné pohodlí jako limuzíny třídy S a zejména na reálný dojezd v tuzemských podmínkách.">
	<meta property="og:image" content="https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="S Mercedesem EQS se bez obav můžete vydat i do oblastí, odkud je to k nabíječce daleko">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2022-05-03T08:00:00+02:00">
    <meta property="article:modified_time" content="2022-05-03T08:00:00+02:00">

		
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Ftesty%2Fprvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Ftesty%2Fprvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://automix.denik.cz/testy/prvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>


        <div class="page">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">VYBRAT REGION</span>
    <div class="header-map__mapa"></div>
</div></header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item sport-green">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://automix.denik.cz/testy/prvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html'})"
></button>
        <form action="/testy/prvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 08:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                                <span class="article-info__author-name">
                                    Radek
                                    Pecák
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Ftesty%2Fprvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html&subject=Prvn%C3%AD%20elektromobil%20na%20dlouh%C3%A9%20cesty.%20EQS%20u%C5%BE%20zvl%C3%A1dne%20nahradit%20i%20Mercedes%20t%C5%99%C3%ADdy%20S" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V recenzi zřejmě nejlepšího současného elektromobilu na světě se zaměřujeme na to, zda cestujícím nabízí stejné pohodlí jako limuzíny třídy S a zejména na reálný dojezd v tuzemských podmínkách.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/test-mercedes-eqs.html?photo=1&amp;back=4241091817-8479-115">
        <img src="https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9.jpg" width="630" height="354" alt="S Mercedesem EQS se bez obav můžete vydat i do oblastí, odkud je to k nabíječce daleko" title="S Mercedesem EQS se bez obav můžete vydat i do oblastí, odkud je to k nabíječce daleko" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9.jpg 1x, https://g.denik.cz/115/b7/titul-1-dsc-0241_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-mercedes-eqs.html?back=4241091817-8479-115&amp;photo=2">
                        <img src="https://g.denik.cz/115/b8/2-dsc-0230_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/b8/2-dsc-0230_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b8/2-dsc-0230_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-mercedes-eqs.html?back=4241091817-8479-115&amp;photo=3">
                        <img src="https://g.denik.cz/115/ee/3-dsc-0209_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/ee/3-dsc-0209_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ee/3-dsc-0209_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/test-mercedes-eqs.html?back=4241091817-8479-115&amp;photo=4">
                        <img src="https://g.denik.cz/115/f6/4-dsc-0200-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/f6/4-dsc-0200-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f6/4-dsc-0200-jpg_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/test-mercedes-eqs.html?back=4241091817-8479-115&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            21 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            S Mercedesem EQS se bez obav můžete vydat i do oblastí, odkud je to k nabíječce daleko
            <span class="description-autor">
                 | 
                Foto: Radek Pecák
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <p>Konzervativním motoristům na elektromobilech v současné době vadí především omezený dojezd, zdlouhavé nabíjení a nejasnosti kolem životnosti baterie. Také pak samozřejmě pořizovací cena, která bývá výrazně vyšší než v případě srovnatelně výkonného a velkého vozu se spalovacím motorem.</p>
<p>Mercedes-Benz EQS 450+, který jsem týden zkoušel v rámci redakčního testu, umí prakticky všechny pochybovače o světlé budoucnosti takto poháněných dopravních prostředků přesvědčit o tom, že elektromobily se už dostaly na opravdu vysokou úroveň.</p>
<p><strong>Na konkrétní testovaný exemplář se můžete podívat do naší komentované fotogalerie.</strong></p>
<p>Jak jsem vyzkoušel, nabíjí se solidně rychle, na baterii je záruka deset let a dojezd určitě dostatečný. Jinou otázkou je samozřejmě cena, která vždy přesahuje hranici dvou a tři čtvrtě miliónu. Jenže, bavíme se o voze, který je postaven na stejnou úroveň jako nejluxusnější limuzína značky s třícípou hvězdou – tedy takzvané třídě S. A její ceník startuje na úrovni přibližně 2,6 milionu korun. Takže tady rozdíl (vyjádřeno v procentech) zase až tak obrovský není.</p>
<p>Mercedes EQS vážně umí ohromit. Třeba tím, že zvládá sám otevírat dveře řidiči, který se blíží k autu s klíčkem v kapse. Famózní je také obří skleněná plocha pokrývající palubní desku Je rozčleněna do tří displejů, přičemž ten levý slouží jako klasický přístrojový štít, ohromný středový zobrazuje kromě jiného třeba také navigační mapu ve velikosti rozloženého školního atlasu a ten vpravo je určený pro potřeby spolujezdce. Ten na něm může zadávat stejné pokyny jako řidič na tom centrálním, ale může si třeba také pustit film. Jen by měl hlídat, zda se po očku nedívá také řidič, protože v tom případě elektronický hlídač bdící nad bezpečností jízdy, přehrávání vmžiku pozastaví.</p>


        <a class="inserted-article" href="https://automix.denik.cz/testy/zkouseli-jsme-octavii-prestavenou-na-lpg-investice-se-vraci-docela-dlouho-202201.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/testy/zkouseli-jsme-octavii-prestavenou-na-lpg-investice-se-vraci-docela-dlouho-202201.html' })">
            <img src="https://g.denik.cz/115/6b/titul-dsc-0049_denik-150-3x2.jpg" width="150" height="100" alt="Octavii přestavěnou na LPG jsme zkoušeli v zimních podmínkách" title="Octavii přestavěnou na LPG jsme zkoušeli v zimních podmínkách" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/6b/titul-dsc-0049_denik-150-3x2.jpg 1x, https://g.denik.cz/115/6b/titul-dsc-0049_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zkoušeli jsme Octavii přestavěnou na LPG: Investice se vrací docela dlouho</div>
        </a>

<p>Kdo chce, ten ani nemusí „ťapkat“ prsty po displejích. Tento systém s označením MBUX lze totiž velmi dobře ovládat hlasem – a dokonce v češtině. Umí tohoto opravdu hodně, třeba i vyprávět vtipy.</p>
<h2>Místa je všude dost</h2>
<p>Mercedes-EQS je skvěle prostorné auto. Jak na předních sedačkách, tak rovněž na zadní lavici mají lidé čtyři lidé s prakticky libovolnými postavami opravdu hodně místa. Kdo by chtěl ještě větší luxus, ten si dozadu může objednat dvě samostatné sedačky.</p>
<p>Kufr je ohromný a také velmi praktický. Zejména díky tomu, že se nad ním otevírá celá záď, včetně okna. Třeba lyže lze pak prostrčit díky možnosti sklopit prostřední dvacetiprocentní část zadního opěradla. Pod dnem je ještě box na uložení nabíjecích kabelů.</p>
<p>Na rozdíl od některých jiných elektromobilů nemá vůz "přední kufr". Pod kapotu vpředu se dokonce ani nedostanete. Pokud potřebujete dolít kapalinu do ostřikovačů, tak zatalčíte na úzká dvířka na levém boku. Pak se otevře štěrbina s nálevkou a můžete tento úkon provést. Řidič ještě také může dofouknout pneumatiky. Kvůli všem ostatním servisním úkonům už musíte zajet do servisu.</p>
<p>Jízda ve voze je jako na obláčku. Jedna díky vzduchovému odpružení a jednak skvěle aerodynamicky navržené karosérii. Ta doslova neslyšně krájí vzduch i při dálničním cestování, a pokud řidič při vypnuté rekuperaci sundá nohu z pedálu akcelerátoru, zpomaluje jen velmi pozvolna. K manévrování v těsných prostorách i k bezpečnému průjezdu zatáček vyšší rychlostí napomáhá systém pro natáčení kol zadní nápravy.</p>


        <a class="inserted-article" href="https://automix.denik.cz/testy/prvni-dukladny-cesky-test-dacie-spring-rodinny-vuz-to-neni-za-uvahu-ale-stoji-20.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/testy/prvni-dukladny-cesky-test-dacie-spring-rodinny-vuz-to-neni-za-uvahu-ale-stoji-20.html' })">
            <img src="https://g.denik.cz/115/6e/titul-dsc-0926_denik-150-3x2.jpg" width="150" height="100" alt="V kombinaci modré a oranžové barvy vypadá Spring atraktivně" title="V kombinaci modré a oranžové barvy vypadá Spring atraktivně" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/6e/titul-dsc-0926_denik-150-3x2.jpg 1x, https://g.denik.cz/115/6e/titul-dsc-0926_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">První důkladný český test Dacie Spring. Rodinný vůz to není, za úvahu ale stojí</div>
        </a>

<p>Maximální rychlost této verze (210 kilometrů v hodině) sice není tak vysoká, jakou obvykle nabízí limuzína třída S, která vždy zvládá minimálně 250 kilometrů v hodině), ale ani na německé dálnici se obvykle o moc rychleji než 200 kilometrů v hodině nebabízí. Navíc, budou k dispozici i výkonnější elektromobily od divize AMG Mercedesu.</p>
<p>Tato konkrétní verze má zrychlení z nuly na sto za 6,2 sekundy. To rozhodně není dechberoucí údaj, ale zase to není nic, za co by se majitel takového auta měl stydět.</p>
<h2>Nevadí mu ani špatný povrch</h2>
<p>Velká tuhá baterie zabudovaná v podlaze, na rozdíl od mnoha jiných elektromobilů, nezpůsobuje při projíždění okresních silnic s hodně zvlněným povrchem, nepříjemné kolébání lidí uvnitř. V EQS je i tady jízda velice kultivovaná a vlastně ani zapotřebí zvolňovat.</p>
<p>Nejsilnější stránkou Mercedesu EQS je pak dojezd na jedno nabití, A tím myslím reálný, ne ten, který se v ideálních podmínkách naměřil v jakési laboratoři.</p>
<p>V době testu panovaly ve dne příjemné jarní teploty v rozmezí od 15 do 20 stupňů. To elektromobilům svědčí, takže nemusí „utrácet“ elektřinu na chlazení či zahřívání baterie a také udržování tepelného komfortu v kabině nestojí mnoho kilowatthodin.</p>


        <a class="inserted-article" href="https://automix.denik.cz/testy/elektricka-skoda-a-hyundai-na-stejne-trase-spotreba-shodna-ale-jinak-20211024.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://automix.denik.cz/testy/elektricka-skoda-a-hyundai-na-stejne-trase-spotreba-shodna-ale-jinak-20211024.html' })">
            <img src="https://g.denik.cz/115/f7/titul-jpg-d211022umsd11_denik-150-3x2.jpg" width="150" height="100" alt="Škoda Enyaq iV a Hyundai Ioniq 5 při testu" title="Škoda Enyaq iV a Hyundai Ioniq 5 při testu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/f7/titul-jpg-d211022umsd11_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f7/titul-jpg-d211022umsd11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Elektrická Škoda a Hyundai na stejné trase: Spotřeba shodná, ale jinak.....</div>
        </a>

<p>V kombinovaném režimu jsem pak při jednotlivých jízdách vždy zaznamenal spotřebu kolem 20 kWh na sto kilometrů. To znamená, že plně nabitá baterie vystačí na ujetí téměř šesti stovek kilometrů. Při větší snaze o ekologickou jízdu by to šlo srazit zhruba na 17, což by pak přineslo další stovku kilometrů navíc. Tolik sebekázně jsem však tentokrát při řízení vyváženého a solidně výkonného vozu v sobě nenašel. Na dálnici při stálé rychlosti 130 kilometrů v hodině by šlo naráz ujet přibližně 450 kilometrů.</p>
<p>Auto navíc umí poradit, jak v případě nouze dosáhnout vypnutím určitých spotřebičů ještě větho dojezdu, proto se stále na palubním počítači udává rozmezí dosažitelných kilometrů "od -do".</p>
<p>Na Mercedesu EQS se zkrátka jen stěží dajít nějaké větší "mouchy". Proto si troufám tvrdit, že tento vůz už může prakticky plnohodnotně převzít roli, která se dříve přisuzovala klasickému "esku".</p>
<p><strong>Plusy:</strong></p>
<p>Tichá a komfortní jízda</p>
<p>Špičková výbava</p>
<p>Prostornost</p>
<p><br /><strong>Mínusy:</strong></p>
<p>absence předního kufru</p>
<p>vyšší cena příplatkových prvků</p>
<h2>Technická data:</h2>
<p>Karosérie: pětimístný pětidveřový lifback</p>
<p>Motory: Elektromotor 333-523 koní</p>
<p>Spotřeba 15,7 kWh/100 kilometrů</p>
<p>Kapacita baterie/dojezd: 107,8kWh/780 kilometrů</p>
<p>Vnější rozměry: 5216x 1926x1512 mm</p>
<p>rozvor: 3210mm</p>
<p>Zavazadlový prostor: 610/1770 l</p>
<p>Max. Rychlost 210 km/hod</p>
<p>Zrychlení 0-100 km/hod: 4,3-6,2 s</p>
<p>Ceny: od 2 778 160 Kč</p>
        </div>






</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Ftesty%2Fprvni-elektromobil-na-dlouhe-cesty-eqs-uz-zvladne-nahradit-i-mercedes-tridy-s-20.html&subject=Prvn%C3%AD%20elektromobil%20na%20dlouh%C3%A9%20cesty.%20EQS%20u%C5%BE%20zvl%C3%A1dne%20nahradit%20i%20Mercedes%20t%C5%99%C3%ADdy%20S" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;První elektromobil na dlouhé cesty. EQS už zvládne nahradit i Mercedes třídy S&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Mercedes-Benz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/mercedes-benz.html">Mercedes-Benz, </a>
                <a class="article-tags__item article-tags__item--primary" title="Téma: Elektromobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/elektromobily.html">Elektromobily, </a>
                <a class="article-tags__item article-tags__item--primary" title="Téma: Testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/testy.html">Testy, </a>
                <a class="article-tags__item" title="Štítek: elektromobil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/elektromobil-2474.html">elektromobil, </a>
                <a class="article-tags__item" title="Štítek: Mercedes-Benz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a>
                <a class="article-tags__item" title="Štítek: limuzína" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/limuzina-23602.html">limuzína, </a>
                <a class="article-tags__item" title="Štítek: zavazadlový prostor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zavazadlovy-prostor-27183.html">zavazadlový prostor, </a>
                <a class="article-tags__item" title="Štítek: Mercedes-Benz EQS" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mercedes-benz-eqs-105894.html">Mercedes-Benz EQS</a>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="4241091817,3518363968,1387770050,2056033715,2598974464,3989343040,403524758,2834670503,1504364384,3111741383,3196551205">
            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
						<a class="icon " href="/galerie/modely-ktere-maji-jako-ojetiny-vyssi-cenu-nez-nove-kusy.html?photo=1">
							<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
						</a>
					</div>
					<a class="img small" href="/ojeta-auta/paradox-rada-vozu-se-jako-rocni-ojetina-prodava-draze-nez-je-cena-noveho-kusu-20.html"><span>			<img src="https://g.denik.cz/115/22/y-mercedes-benz-g-class-2019-1600-4b_denik-300-16x9.jpg" width="300" height="169" alt="Mercedes-Benz třídy G" title="Mercedes-Benz třídy G" loading="lazy">
</span></a>
				</div>


				<a href="/ojeta-auta/paradox-rada-vozu-se-jako-rocni-ojetina-prodava-draze-nez-je-cena-noveho-kusu-20.html">
					<h3 class="box-article-title fs20">Paradox: Řada vozů se jako roční ojetina prodává dráže než je…</h3>
				</a>

	</article>
            </div>
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-modernizovanou-skodou-karoq.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/skoda-karoq-je-dnes-temer-idealni-rodinny-vuz-zkouseli-jsme-modernizovanou-verzi.html"><span>			<img src="https://g.denik.cz/115/a1/titul-karoq-ml-style_denik-300-16x9.jpg" width="300" height="169" alt="Modernizovaná Škoda Karoq" title="Modernizovaná Škoda Karoq" loading="lazy">
</span></a>

			<a href="/testy/skoda-karoq-je-dnes-temer-idealni-rodinny-vuz-zkouseli-jsme-modernizovanou-verzi.html">
				<h3 class="box-article-title fs20">Škoda Karoq je teď téměř ideální rodinný vůz. Zkoušeli jsme…</h3>
			</a>

		<a href="/testy/skoda-karoq-je-dnes-temer-idealni-rodinny-vuz-zkouseli-jsme-modernizovanou-verzi.html">
			<h4 class="box-article-perex fs16">Na nejrůznějších typech komunikacích i ve volném terénu jsme během mezinárodní novinářské prezentace mohli…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-modernizovanou-mazdou-cx-5.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/jemne-doladeni-krasky-mezi-suv-projeli-jsme-modernizovanou-mazdu-cx-5-20220210.html"><span>			<img src="https://g.denik.cz/115/4e/titul-2022-mazda-cx-5-newground-hr-act-34-highres_denik-300-16x9.jpg" width="300" height="169" alt="V okolí Barcelony jsem zkoušel dieselovou i benzinovou verzi vozu s pohonem všech kol" title="V okolí Barcelony jsem zkoušel dieselovou i benzinovou verzi vozu s pohonem všech kol" loading="lazy">
</span></a>

			<a href="/testy/jemne-doladeni-krasky-mezi-suv-projeli-jsme-modernizovanou-mazdu-cx-5-20220210.html">
				<h3 class="box-article-title fs20">Jemné doladění krásky mezi SUV: Projeli jsme modernizovanou Mazdu CX-5</h3>
			</a>

		<a href="/testy/jemne-doladeni-krasky-mezi-suv-projeli-jsme-modernizovanou-mazdu-cx-5-20220210.html">
			<h4 class="box-article-perex fs16">Sportovně-užitkový vůz střední velikosti nabízí japonská značka již jedenáctým rokem. Nyní se k zákazníkům…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/test-octavie-na-lpg.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/zkouseli-jsme-octavii-prestavenou-na-lpg-investice-se-vraci-docela-dlouho-202201.html"><span>			<img src="https://g.denik.cz/115/6b/titul-dsc-0049_denik-300-16x9.jpg" width="300" height="169" alt="Octavii přestavěnou na LPG jsme zkoušeli v zimních podmínkách" title="Octavii přestavěnou na LPG jsme zkoušeli v zimních podmínkách" loading="lazy">
</span></a>

			<a href="/testy/zkouseli-jsme-octavii-prestavenou-na-lpg-investice-se-vraci-docela-dlouho-202201.html">
				<h3 class="box-article-title fs20">Zkoušeli jsme Octavii přestavěnou na LPG: Investice se vrací docela…</h3>
			</a>

		<a href="/testy/zkouseli-jsme-octavii-prestavenou-na-lpg-investice-se-vraci-docela-dlouho-202201.html">
			<h4 class="box-article-perex fs16">Dříve Škoda nabízela tovární úpravu LPG pro Octavii. Dnes se zájemce o využití tohoto paliva v nejžádanějším…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/prvni-svezeni-kia-sportage.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/s-uspesnym-suv-ze-slovenska-poprve-v-ceske-krajine-kia-sportage-pluje-klidne-202.html"><span>			<img src="https://g.denik.cz/115/9f/titul-dsc-0120_denik-300-16x9.jpg" width="300" height="169" alt="Auto jsme prověřili na silnicích na Benešovsku. Také v okolí hradu Český Šternberk" title="Auto jsme prověřili na silnicích na Benešovsku. Také v okolí hradu Český Šternberk" loading="lazy">
</span></a>

			<a href="/testy/s-uspesnym-suv-ze-slovenska-poprve-v-ceske-krajine-kia-sportage-pluje-klidne-202.html">
				<h3 class="box-article-title fs20">S úspěšným SUV ze Slovenska poprvé v české krajině: Kia Sportage…</h3>
			</a>

		<a href="/testy/s-uspesnym-suv-ze-slovenska-poprve-v-ceske-krajine-kia-sportage-pluje-klidne-202.html">
			<h4 class="box-article-perex fs16">Středně velký rodinný sportovně-užitkový vůz se bude prodávat v obrovsky široké škále motorizací. Také…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/prvni-svezeni-ford-mustang-mach-e.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/ford-mustang-mach-e-gt-neni-krotky-vyzkouseli-jsme-ho-v-polsku-20211213.html"><span>			<img src="https://g.denik.cz/115/15/titul-filipblank-mustang-mach-e-gt-39_denik-300-16x9.jpg" width="300" height="169" alt="Ford Mustang Mach-E má dokonce režim pro jízdu na závodním okruhu" title="Ford Mustang Mach-E má dokonce režim pro jízdu na závodním okruhu" loading="lazy">
</span></a>

			<a href="/testy/ford-mustang-mach-e-gt-neni-krotky-vyzkouseli-jsme-ho-v-polsku-20211213.html">
				<h3 class="box-article-title fs20">Ford Mustang Mach-E GT není krotký. Vyzkoušeli jsme ho v Polsku</h3>
			</a>

		<a href="/testy/ford-mustang-mach-e-gt-neni-krotky-vyzkouseli-jsme-ho-v-polsku-20211213.html">
			<h4 class="box-article-perex fs16">Nejvýkonnější verze elektrického sportovního SUV Ford Mustang Mach-E se vyznačuje až brutálním nástupem…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/test-dacie-spring.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/prvni-dukladny-cesky-test-dacie-spring-rodinny-vuz-to-neni-za-uvahu-ale-stoji-20.html"><span>			<img src="https://g.denik.cz/115/6e/titul-dsc-0926_denik-300-16x9.jpg" width="300" height="169" alt="V kombinaci modré a oranžové barvy vypadá Spring atraktivně" title="V kombinaci modré a oranžové barvy vypadá Spring atraktivně" loading="lazy">
</span></a>

			<a href="/testy/prvni-dukladny-cesky-test-dacie-spring-rodinny-vuz-to-neni-za-uvahu-ale-stoji-20.html">
				<h3 class="box-article-title fs20">První důkladný český test Dacie Spring. Rodinný vůz to není, za úvahu…</h3>
			</a>

		<a href="/testy/prvni-dukladny-cesky-test-dacie-spring-rodinny-vuz-to-neni-za-uvahu-ale-stoji-20.html">
			<h4 class="box-article-perex fs16">V naší recenzi zohledňujeme také dojezd a jízdní vlastnosti prvního v Česku prodávaného levného elektromobilu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-dacii-spring.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/prvni-ochutnavka-nejlevnejsiho-elektromobilu-dacia-spring-uveze-i-velky-nakup-20.html"><span>			<img src="https://g.denik.cz/115/15/titul-dsc-0064_denik-300-16x9.jpg" width="300" height="169" alt="Do Česka již dorazily první Dacie Spring. Jednu z nich jsme vyzkoušeli" title="Do Česka již dorazily první Dacie Spring. Jednu z nich jsme vyzkoušeli" loading="lazy">
</span></a>

			<a href="/testy/prvni-ochutnavka-nejlevnejsiho-elektromobilu-dacia-spring-uveze-i-velky-nakup-20.html">
				<h3 class="box-article-title fs20">První "ochutnávka" nejlevnějšího elektromobilu. Dacia Spring uveze i…</h3>
			</a>

		<a href="/testy/prvni-ochutnavka-nejlevnejsiho-elektromobilu-dacia-spring-uveze-i-velky-nakup-20.html">
			<h4 class="box-article-perex fs16">Dacia Spring je malá a lehká. Tudíž jí k relativně solidnímu dojezdu postačuje poměrně malá baterie a motor s…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/cupra-born-prvni-svezeni.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/vysnoreny-interier-nejsportovnejsi-podvozek-prvni-dojmy-z-jizd-s-cuprou-born-202.html"><span>			<img src="https://g.denik.cz/115/1c/titul-cupra-born-aurora-blue-019l_denik-300-16x9.jpg" width="300" height="169" alt="Cupra Born" title="Cupra Born" loading="lazy">
</span></a>

			<a href="/testy/vysnoreny-interier-nejsportovnejsi-podvozek-prvni-dojmy-z-jizd-s-cuprou-born-202.html">
				<h3 class="box-article-title fs20">Vyšňořený interiér, nejsportovnější podvozek: První dojmy z jízd s…</h3>
			</a>

		<a href="/testy/vysnoreny-interier-nejsportovnejsi-podvozek-prvni-dojmy-z-jizd-s-cuprou-born-202.html">
			<h4 class="box-article-perex fs16">Jako poslední z objemových značek koncernu Volkswagen uvede svůj elektromobil na trh ta španělská. Navíc…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/srovnani-skody-enyaq-iv-a-hyundai-ioniq-5.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/elektricka-skoda-a-hyundai-na-stejne-trase-spotreba-shodna-ale-jinak-20211024.html"><span>			<img src="https://g.denik.cz/115/f7/titul-jpg-d211022umsd11_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Enyaq iV a Hyundai Ioniq 5 při testu" title="Škoda Enyaq iV a Hyundai Ioniq 5 při testu" loading="lazy">
</span></a>

			<a href="/testy/elektricka-skoda-a-hyundai-na-stejne-trase-spotreba-shodna-ale-jinak-20211024.html">
				<h3 class="box-article-title fs20">Elektrická Škoda a Hyundai na stejné trase: Spotřeba shodná, ale…</h3>
			</a>

		<a href="/testy/elektricka-skoda-a-hyundai-na-stejne-trase-spotreba-shodna-ale-jinak-20211024.html">
			<h4 class="box-article-perex fs16">I když to na první pohled nevypadá, Škoda Enyaq iV a Hyundai Ioniq 5 patří do stejné velikostní kategorie…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/testy/" class="tag">Testy</a>
				<a class="icon " href="/galerie/test-skody-fabia-v-jizerskych-horach.html?photo=1">
					<img class="gal" src="https://g.denik.cz/build/images/automix/icon.svg#photo" alt="Galerie" width="28" height="23" loading="lazy">
				</a>

				
			</div>

			<a class="img small" href="/testy/prvni-test-nove-fabie-v-cesku-kolik-zere-na-horskych-silnicich-20210926.html"><span>			<img src="https://g.denik.cz/115/fb/titul-dsc-0654_denik-300-16x9.jpg" width="300" height="169" alt="Nová Fabia v Jizerských horách s výhledem na Ještěd" title="Nová Fabia v Jizerských horách s výhledem na Ještěd" loading="lazy">
</span></a>

			<a href="/testy/prvni-test-nove-fabie-v-cesku-kolik-zere-na-horskych-silnicich-20210926.html">
				<h3 class="box-article-title fs20">První test nové Fabie v Česku: Kolik "žere" na horských silnicích?</h3>
			</a>

		<a href="/testy/prvni-test-nove-fabie-v-cesku-kolik-zere-na-horskych-silnicich-20210926.html">
			<h4 class="box-article-perex fs16">Čtvrtou generaci hatchbacku Škoda Fabia jsem podrobil zkoušce na silnicích v Jizerských horách a v jejich…</h4>
		</a>
	</article>

  </section>


        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>


            <div class="content">
                

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/2/4/3/2/3112432-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.04. - 04.05.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/2/5/9/3/2/3125932-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.04. - 10.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/9/3/0/7/6/3093076-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 10.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/1/9/0/8/3/3119083-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.04. - 04.05.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
            </div>


<div class="footer">
    <div class="footer__box">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
        </a>

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>verze</span>
                </button>
        </div>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001651500435/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001651500435/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	

    		<script src="https://g.denik.cz/001651500435/build/js/denik/desktop/pages/page-article.js" ></script>





	
    </body>
</html>
