<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<title>Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů - Automix.cz</title>
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
		<meta name="viewport" content="width=1024">

	 


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Život řidiče',
		'rubrikaName': 'zivot-ridice',
		'template': 'clanek',
		'title': "Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů",
		'tag': ["Mercedes-Benz", "Německo", "Tesla", "dálnice", "videokamera", "Daimler AG"],
		'author': 'Radek Pecák',
		'publishedDateTime': "2021-12-14T07:58:00+01:00",
    	'modifiedDateTime': "2021-12-14T07:58:00+01:00",
		'articleID': 1856386206,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1856386206-8482-115",
		'image': 'https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg',
		'topics': ["automix-seznam","mercedes-benz"],
		'galleryData': {
			'url': "https:\/\/automix.denik.cz\/galerie\/autonomni-jizda-mercedes-benz.html?photo=1&back=1856386206-8482-115",
			'images': [
					{
						'url': 'https://g.denik.cz/115/2c/21c0760-005_denik-150-3x2.jpg',
						'description': "Autonomní jízda Mercedes-Benz",
						'source': "Mercedes-Benz"
					},
					{
						'url': 'https://g.denik.cz/115/7c/21c0760-007-1_denik-150-3x2.jpg',
						'description': "Autonomní jízda Mercedes-Benz",
						'source': "Mercedes-Benz"
					},
					{
						'url': 'https://g.denik.cz/115/19/21c0760-011_denik-150-3x2.jpg',
						'description': "Autonomní jízda Mercedes-Benz",
						'source': "Mercedes-Benz"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů",
            "description": "Příslušný německý úřad schválil používání Mercedesu Benz třídy S a elektromobilu Mercedes EQS v režimu automatizované jízdy úrovně 3. Toto oprávnění nemají dosud ani vozy značky Tesla ani žádné jiné.",
            "dateModified": "2021-12-13T15:55:24+01:00",
            "datePublished": "2021-12-14T07:58:00+01:00",
            "genre": "Život řidiče",
            "keywords": "Mercedes-Benz, autonomní jízda, elektromobily, EQS, třída S",

            "author": {
                "@type": "Person",
                "name": "Radek Pecák"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/7c/21c0760-007-1.jpg",
                "description":"Autonomní jízda Mercedes-Benz",
                "name":"Autonomní jízda Mercedes-Benz"
            },
            "hasPart": {
                "@type": "ImageGallery",
                "url": "https://automix.denik.cz/galerie/autonomni-jizda-mercedes-benz.html?photo=1",
                "image": [
                        
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/2c/21c0760-005.jpg",
                            "caption": "Autonomní jízda Mercedes-Benz",
                            "description": "Autonomní jízda Mercedes-Benz"
                        }
                        ,
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/7c/21c0760-007-1.jpg",
                            "caption": "Autonomní jízda Mercedes-Benz",
                            "description": "Autonomní jízda Mercedes-Benz"
                        }
                        ,
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/19/21c0760-011.jpg",
                            "caption": "Autonomní jízda Mercedes-Benz",
                            "description": "Autonomní jízda Mercedes-Benz"
                        }
                ]
            },

            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://automix.denik.cz/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/7c/21c0760-007-1.jpg"
                }
            }
        }
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275680.js"></script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1639499287.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1639499634.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1639499275.css">

<script src="https://g.denik.cz/webtemp/jsloader-ed831c80b354-page-base-1639499287.js" defer></script>

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
			<link rel="manifest" href="/manifest.json">
		<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
		<meta name="robots" content="index,follow">
		<meta name="keywords" lang="cs" content="Mercedes-Benz, autonomní jízda, elektromobily, EQS, třída S">
		<meta name="description" lang="cs" content="Příslušný německý úřad schválil používání Mercedesu Benz třídy S a elektromobilu Mercedes EQS v režimu automatizované jízdy úrovně 3. Toto oprávnění nemají dosud ani vozy značky Tesla ani žádné jiné.">
		<meta name="viewport" content="width=1024">
		<meta name="yandex-verification" content="476ab3f8e31f29fb">
		<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <meta name="keywords" content="Mercedes-Benz, autonomní jízda, elektromobily, EQS, třída S">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html">
	<meta property="og:title" content="Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů">
	<meta property="og:description" content="Příslušný německý úřad schválil používání Mercedesu Benz třídy S a elektromobilu Mercedes EQS v režimu automatizované jízdy úrovně 3. Toto oprávnění nemají dosud ani vozy značky Tesla ani žádné jiné.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů">
	<meta name="twitter:description" content="Příslušný německý úřad schválil používání Mercedesu Benz třídy S a elektromobilu Mercedes EQS v režimu automatizované jízdy úrovně 3. Toto oprávnění nemají dosud ani vozy značky Tesla ani žádné jiné.">
	<meta property="og:image" content="https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Autonomní jízda Mercedes-Benz">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-12-14T07:58:00+01:00">
    <meta property="article:modified_time" content="2021-12-14T07:58:00+01:00">
		</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager -->

<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36" loading="eager">
            </a>

            <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                <div 
                    class="traqli-newsletter__link"
                    onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                >Přihlásit se k newsletteru</div>
                <div class="traqli-newsletter__modal-wrap">
                    <div class="traqli-newsletter__modal">
                        <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                        <div class="traqli-newsletter__modal-inner">

	<pnespwgtplaceholder holdername="embedded_1623160326190" class="traqli-widget"></pnespwgtplaceholder>
                        </div>
                    </div>
                </div>
            </div>


        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fera-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fera-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://automix.denik.cz/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz" loading="eager"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník" loading="eager"></a>
    </div>

<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })">VYBRAT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://automix.denik.cz/regionalni-deniky/ })"></div>
</div>
</header>
<nav class="menu">
    
        <a href="https://www.denik.cz/zpravy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">ZPRÁVY</a>

        <a href="https://www.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODNIKÁNÍ</a>

        <a href="https://www.denik.cz/sport/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SPORT</a>

        <a href="https://www.denik.cz/nazory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">NÁZORY</a>

        <a href="https://www.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">TIPY</a>

        <a href="https://www.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="menu__item active">AUTO</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://automix.denik.cz/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html/})"
></button>
        <form action="/zivot-ridice/era-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://automix.denik.cz/nova-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nova-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nová auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/ojeta-auta/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojeta-auta', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Ojetá auta
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabidka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Nabídka vozidel
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/testy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Testy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/galerie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Galerie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/zivot-ridice/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zivot-ridice', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a active">
                    Život řidiče
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazin', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="submenu__item-a">
                    Magazín
                </a>
            </li>
    </ul>




            <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>




<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 07:58</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-pecak-3487.html">
                            <span class="article-info__author-name">
                                Radek
                                Pecák
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fera-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html&subject=%C3%89ra%20autonomn%C3%AD%20j%C3%ADzdy%20za%C4%8Dne%20p%C5%99%C3%AD%C5%A1t%C3%AD%20rok%20v%20N%C4%9Bmecku.%20Zat%C3%ADm%20ve%20dvou%20typech%20Mercedes%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Příslušný německý úřad schválil používání Mercedesu Benz třídy S a elektromobilu Mercedes EQS v režimu automatizované jízdy úrovně 3. Toto oprávnění nemají dosud ani vozy značky Tesla ani žádné jiné.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/autonomni-jizda-mercedes-benz.html?photo=1&amp;back=1856386206-8482-115">
        <img src="https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg" width="630" height="354" alt="Autonomní jízda Mercedes-Benz" title="Autonomní jízda Mercedes-Benz" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9.jpg 1x, https://g.denik.cz/115/7c/21c0760-007-1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/autonomni-jizda-mercedes-benz.html?back=1856386206-8482-115&amp;photo=2">
                    <img src="https://g.denik.cz/115/2c/21c0760-005_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/2c/21c0760-005_denik-150-3x2.jpg 1x, https://g.denik.cz/115/2c/21c0760-005_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/autonomni-jizda-mercedes-benz.html?back=1856386206-8482-115&amp;photo=3">
                    <img src="https://g.denik.cz/115/19/21c0760-011_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/19/21c0760-011_denik-150-3x2.jpg 1x, https://g.denik.cz/115/19/21c0760-011_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/autonomni-jizda-mercedes-benz.html?back=1856386206-8482-115&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        3 fotografie v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Autonomní jízda Mercedes-Benz
        <span class="description-autor">
             | 
            Foto: Mercedes-Benz
        </span>
</div>


        <div class="article-text article-content bbtext">
                <p>Již dnes jsou moderní automobily s automatickou převodovkou, adaptivním tempomatem, příslušnou sadou kamer a radarů fakticky schopné jet samy. Jenže, legální to dosud nebylo. Až teď se situace začíná měnit.</p>
<p>Německý spolkový úřad pro silniční provoz KBA (Kraftfahrt-Bundesamt) totiž udělil chystaným verzím Mercedesu-Benz třídy S a EQS povolení projíždět vybrané úseky německých dálnic v husté dopravě nebo v dopravních zácpách vysoce automatizovanou autonomní jízdou při rychlostech do 60 kilomerů v hodině. Zdá se to být málo, ale dá se očekávat, že postupně se toto povolené tempo bude zvyšovat.</p>
<p>"Jsme prvním výrobcem, který zavádí vysoce automatizovanou jízdu v Německu do sériové výroby,“ říká Markus Schäfer, člen představenstva společností Daimler AG a Mercedes-Benz AG a technický ředitel odpovědný za vývoj a nákup. „Tímto milníkem znovu dokazujeme svou průkopnickou práci na automatizované jízdě, a navíc přinášíme radikální změnu dosavadního zažitého paradigmatu. Poprvé ve 136leté historii automobilu přebírá totiž vozidlo za určitých předpokladů dynamické řízení vozu," uvedl.</p>


        <a class="inserted-article" href="https://automix.denik.cz/zivot-ridice/v-autonomnim-aute-v-centru-prahy-valeo-pro-nej-v-cesku-vyviji-potrebne-senzory-2.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://automix.denik.cz/zivot-ridice/v-autonomnim-aute-v-centru-prahy-valeo-pro-nej-v-cesku-vyviji-potrebne-senzory-2.html' })">
            <img src="https://g.denik.cz/115/64/titul-dsc-0004_denik-150-3x2.jpg" width="150" height="100" alt="V autě jsme absolvovali krátký okruh v centru hlavního města" title="V autě jsme absolvovali krátký okruh v centru hlavního města" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/64/titul-dsc-0004_denik-150-3x2.jpg 1x, https://g.denik.cz/115/64/titul-dsc-0004_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">V autonomním autě v centru Prahy: Valeo pro něj v Česku vyvíjí potřebné senzory</div>
        </a>

<p>Podle příslušné legislativy se jedná o stupeň 3 automatizované jízdy. Řidič tedy musí být v okamžiku, kdy ho vozidlo vyzve, stále schopen převzít řízení.</p>
<p>Systém Drive Pilot bude dostupný nejprve na 13 191 kilometrech dálnic v Německu. Postupně se bude síť komunikací rozšiřovat nejen v této zemi.</p>
<p>Ovládací prvky jsou umístěny na věnci volantu nad pravou a levou prohlubní pro palec. Pak systém reguluje rychlost jízdy, vzdálenost od vpředu jedoucího vozidla a udržuje auto v jízdním pruhu. Umí reagovat i na nečekané dopravní situace a samostatně je řešit. Například vyhýbacím manévrem v jízdním pruhu nebo brzděním.</p>
<h2>Velmi přesná navigace, dodatečné kamery i mikrofony</h2>
<p>Výbava vozu musela být zásadním způsobem rozšířena. Mezi přidané senzory patří hlavně LiDAR, kamera na zadním okně a mikrofony, které slouží především k rozpoznávání modrých majáků a dalších speciálních signálů zásahových vozidel, ale také senzor vody v podběhu kola.</p>
<p>Navíc auto využívá informace o geometrii silnice, dopravních značkách a mimořádných událostech v dopravě (například nehody nebo úseky s prací na silnici). Konstruktéři museli rovněž zdvojit systémy řízení a brzdění. Redundantní je také elektrická síť, aby vůz mohl manévrovat i při výpadku některého z těchto systémů a řízení mohlo být bezpečně předáno řidiči.</p>


        <a class="inserted-article" href="https://automix.denik.cz/nova-auta/tesly-model-y-jsou-jiz-take-v-cesku-k-mani-je-zatim-jedina-motorizace-20210824.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://automix.denik.cz/nova-auta/tesly-model-y-jsou-jiz-take-v-cesku-k-mani-je-zatim-jedina-motorizace-20210824.html' })">
            <img src="https://g.denik.cz/115/60/titul-dsc-0693_denik-150-3x2.jpg" width="150" height="100" alt="Jedna z prvních Tesel Model Y v showroomu v Čestlicích" title="Jedna z prvních Tesel Model Y v showroomu v Čestlicích" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/115/60/titul-dsc-0693_denik-150-3x2.jpg 1x, https://g.denik.cz/115/60/titul-dsc-0693_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tesly Model Y jsou již také v Česku. K mání je zatím jediná motorizace</div>
        </a>

<p>Pokud řidič, například vinou akutního zdravotního problému, nepřevezme po uplynutí stanoveného času řízení vozidla ani po opakovaných a stupňovaných výzvách, začne auto samo zpomalovat. Současně se aktivují výstražná světla a u stojícího vozu také systém nouzového volání Mercedes-Benz. Vůz odemkne dveře a otevře okna, aby poskytovatelům první pomoci usnadnil přístup do vozidla.</p>
<p>Ti ho snadno naleznou, protože oba zmíněné vozy mají velmi přesný lokalizační systém, který je mnohem výkonnější než běžné systémy GPS. Jedná se o přesnost v řádu centimetrů, zatímco běžné navigace pracují v řádech metrů.</p>
<p>Díky tomu všemu tak řidič bude moci na zmíněných dálnicích a při pojíždění do rychosti 60 km/hodině sejmout ruce z volantu, odvrátit pozornost od dopravní situace a třeba si číst, vyřizovat e-maily, sledovat film nebo brouzdat na internetu.V režimu<br />DRIVE PILOT lze rovněž na centrálním displeji vozidla používat aplikace, které jsou jinak za jízdy blokovány.</p>
        </div>




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:58</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fera-autonomni-jizdy-zacne-pristi-rok-v-nemecku-ve-dvou-typech-mercedesu-20211214.html&subject=%C3%89ra%20autonomn%C3%AD%20j%C3%ADzdy%20za%C4%8Dne%20p%C5%99%C3%AD%C5%A1t%C3%AD%20rok%20v%20N%C4%9Bmecku.%20Zat%C3%ADm%20ve%20dvou%20typech%20Mercedes%C5%AF" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Éra autonomní jízdy začne příští rok v Německu. Zatím ve dvou typech Mercedesů&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Mercedes-Benz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/mercedes-benz.html">Mercedes-Benz, </a>
                <a class="article-tags__item" title="Štítek: Mercedes-Benz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Tesla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tesla-6518.html">Tesla, </a>
                <a class="article-tags__item" title="Štítek: dálnice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dalnice-55.html">dálnice, </a>
                <a class="article-tags__item" title="Štítek: videokamera" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/videokamera-92601.html">videokamera, </a>
                <a class="article-tags__item" title="Štítek: Daimler AG" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/daimler-ag-15211.html">Daimler AG</a>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="1856386206,2080117542,3890888108,1525129820,2928675044,3409328467,617278519,1335213519,812690932,2114366684,2268247428">
            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/historie-tricipe-hvezdy-mercedes-benz.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/mercedes-oslavuje-stoletou-existenci-sve-tricipe-hvezdy-20211106.html"><span>			<img src="https://g.denik.cz/115/eb/mercedes-benz-eqs-2022-1600-6b_denik-300-16x9.jpg" width="300" height="169" alt="Třícípá hvězda je jedním z nejznámějších firemních symbolů na světě" title="Třícípá hvězda je jedním z nejznámějších firemních symbolů na světě" loading="lazy">
</span></a>
				</div>


				<a href="/magazin/mercedes-oslavuje-stoletou-existenci-sve-tricipe-hvezdy-20211106.html">
					<h3 class="box-article-title fs20">Mercedes oslavuje stoletou existenci své třícípé hvězdy. Měl i…</h3>
				</a>

	</article>
            </div>
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/narazove-testy-euroncap-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/prehled-vysledku-letosnich-crash-testu-skoda-2x-s-5-hvezdami-dacia-propadla-2021.html"><span>			<img src="https://g.denik.cz/115/42/1639036969-skoda_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Fabia po nárazovém testu" title="Škoda Fabia po nárazovém testu" loading="lazy">
</span></a>

			<a href="/zivot-ridice/prehled-vysledku-letosnich-crash-testu-skoda-2x-s-5-hvezdami-dacia-propadla-2021.html">
				<h3 class="box-article-title fs20">Přehled výsledků letošních crash testů: Škoda 2x s 5 hvězdami, Dacia…</h3>
			</a>

		<a href="/zivot-ridice/prehled-vysledku-letosnich-crash-testu-skoda-2x-s-5-hvezdami-dacia-propadla-2021.html">
			<h4 class="box-article-perex fs16">Letos komisaři nezávislé instituce EuroNCAP testovali také automobily dovážené z Číny. V našem přehledu je…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/spolehlive-ojetiny-podle-tuv-2022.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/kralem-ojetin-pro-bezne-motoristy-je-vw-golf-sportsvan-co-jeste-doporucuje-tuv-2.html"><span>			<img src="https://g.denik.cz/115/0c/z-titul-volkswagen-golf-sportsvan-2014-1600-06_denik-300-16x9.jpg" width="300" height="169" alt="Již nevyráběný Volkswagen Golf Sportsvan si po celou dobu výroby držel výbornou kvalitu" title="Již nevyráběný Volkswagen Golf Sportsvan si po celou dobu výroby držel výbornou kvalitu" loading="lazy">
</span></a>

			<a href="/zivot-ridice/kralem-ojetin-pro-bezne-motoristy-je-vw-golf-sportsvan-co-jeste-doporucuje-tuv-2.html">
				<h3 class="box-article-title fs20">Králem ojetin pro běžné motoristy je VW Golf Sportsvan. Co ještě…</h3>
			</a>

		<a href="/zivot-ridice/kralem-ojetin-pro-bezne-motoristy-je-vw-golf-sportsvan-co-jeste-doporucuje-tuv-2.html">
			<h4 class="box-article-perex fs16">Z letošního vydání TÜV reportu jsme vybrali typy ojetých vozů, které se v jednotlivých hodnocených věkových…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/americane-vyhlasili-nejspolehlivejsi-znacky-aut-domaci-tesla-je-na-chvostu-20211.html"><span>			<img src="https://g.denik.cz/115/9e/tesla-model-x-2017-1600-02_denik-300-16x9.jpg" width="300" height="169" alt="Tesla Model X" title="Tesla Model X" loading="lazy">
</span></a>

			<a href="/zivot-ridice/americane-vyhlasili-nejspolehlivejsi-znacky-aut-domaci-tesla-je-na-chvostu-20211.html">
				<h3 class="box-article-title fs20">Američané vyhlásili nejspolehlivější značky aut. Domácí Tesla je na…</h3>
			</a>

		<a href="/zivot-ridice/americane-vyhlasili-nejspolehlivejsi-znacky-aut-domaci-tesla-je-na-chvostu-20211.html">
			<h4 class="box-article-perex fs16">Žebříček spolehlivosti jednotlivých automobilových značek Consumer Reports s obrovským náskokem ovládly ty…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/benzin-a-nafta-jsou-nejdrazsi-za-radu-let-nespotrebovavate-zbytecne-moc-20211116.html"><span>			<img src="https://g.denik.cz/115/33/tankovani-1_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy">
</span></a>

			<a href="/zivot-ridice/benzin-a-nafta-jsou-nejdrazsi-za-radu-let-nespotrebovavate-zbytecne-moc-20211116.html">
				<h3 class="box-article-title fs20">Benzin a nafta jsou nejdražší za řadu let. Nespotřebováváte zbytečně…</h3>
			</a>

		<a href="/zivot-ridice/benzin-a-nafta-jsou-nejdrazsi-za-radu-let-nespotrebovavate-zbytecne-moc-20211116.html">
			<h4 class="box-article-perex fs16">Ceny pohonných hmot jsou v současné době nejvýše za posledních sedm let. Vzhledem k tomu, že zdražuje také…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/test-octavia-liftback-2-0-tdi.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/cena-octavie-poprve-prekrocila-hranici-pul-milionu-za-10-let-zdrazila-o-187-000.html"><span>			<img src="https://g.denik.cz/115/5b/skoda-octavia-2020-1600-01-1_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Octavia 4. generace" title="Škoda Octavia 4. generace" loading="lazy">
</span></a>

			<a href="/zivot-ridice/cena-octavie-poprve-prekrocila-hranici-pul-milionu-za-10-let-zdrazila-o-187-000.html">
				<h3 class="box-article-title fs20">Cena Octavie poprvé překročila hranici půl miliónu. Za 10 let…</h3>
			</a>

		<a href="/zivot-ridice/cena-octavie-poprve-prekrocila-hranici-pul-milionu-za-10-let-zdrazila-o-187-000.html">
			<h4 class="box-article-perex fs16">Škoda v listopadu opět zdražila modernizovaný Kodiaq. Ten ještě výrazněji než Octavii</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/pneumatika-michelin-uptis.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/konec-foukani-gum-se-blizi-michelin-pneumatiku-bez-vzduchu-nabidne-za-3-roky-202.html"><span>			<img src="https://g.denik.cz/115/13/michelin-uptis-airless-tyre-2_denik-300-16x9.jpg" width="300" height="169" alt="Pneumatika Michelin Uptis" title="Pneumatika Michelin Uptis" loading="lazy">
</span></a>

			<a href="/zivot-ridice/konec-foukani-gum-se-blizi-michelin-pneumatiku-bez-vzduchu-nabidne-za-3-roky-202.html">
				<h3 class="box-article-title fs20">Konec "foukání gum" se blíží. Michelin pneumatiku bez vzduchu nabídne…</h3>
			</a>

		<a href="/zivot-ridice/konec-foukani-gum-se-blizi-michelin-pneumatiku-bez-vzduchu-nabidne-za-3-roky-202.html">
			<h4 class="box-article-perex fs16">Francouzský pneumatikářský koncern Michelin připravil výrobek z pryže a sklolaminátu.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/zdrazovani-aut-rijen-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/vlna-zdrazovani-aut-nabira-na-sile-ceny-zvysuji-take-modely-z-ceska-20211010.html"><span>			<img src="https://g.denik.cz/115/b8/skoda-octavia-rs-combi-2020-1600-05_denik-300-16x9.jpg" width="300" height="169" alt="Zdražují také atraktivní modely" title="Zdražují také atraktivní modely" loading="lazy">
</span></a>

			<a href="/zivot-ridice/vlna-zdrazovani-aut-nabira-na-sile-ceny-zvysuji-take-modely-z-ceska-20211010.html">
				<h3 class="box-article-title fs20">Vlna zdražování aut nabírá na síle. Ceny zvyšují také modely z Česka</h3>
			</a>

		<a href="/zivot-ridice/vlna-zdrazovani-aut-nabira-na-sile-ceny-zvysuji-take-modely-z-ceska-20211010.html">
			<h4 class="box-article-perex fs16">Zastoupení jednotlivých automobilových značek letos oznámily často už několik vln zdražování. Naposledy …</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/zimni-patnactipalcove-pneumatiky-v-letosnim-testu.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/test-zimnich-pneumatik-na-mensi-auta-barum-polaris-5-je-dobra-jen-nekde-20211008.html"><span>			<img src="https://g.denik.cz/115/c0/50569-50569-barum-195-65r15-91t-polaris-5_denik-300-16x9.jpg" width="300" height="169" alt="Pneumatika Polaris 5 mezi nejlepší nepatřila" title="Pneumatika Polaris 5 mezi nejlepší nepatřila" loading="lazy">
</span></a>

			<a href="/zivot-ridice/test-zimnich-pneumatik-na-mensi-auta-barum-polaris-5-je-dobra-jen-nekde-20211008.html">
				<h3 class="box-article-title fs20">Test zimních pneumatik na menší auta: Barum Polaris 5 je dobrá jen…</h3>
			</a>

		<a href="/zivot-ridice/test-zimnich-pneumatik-na-mensi-auta-barum-polaris-5-je-dobra-jen-nekde-20211008.html">
			<h4 class="box-article-perex fs16">Tři instituce před nastávající zimní sezónou testovaly nabízené pneumatiky. Jednalo se o velikostní rozměr 15…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/autonomni-vuz-valeo-v-praze.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/v-autonomnim-aute-v-centru-prahy-valeo-pro-nej-v-cesku-vyviji-potrebne-senzory-2.html"><span>			<img src="https://g.denik.cz/115/64/titul-dsc-0004_denik-300-16x9.jpg" width="300" height="169" alt="V autě jsme absolvovali krátký okruh v centru hlavního města" title="V autě jsme absolvovali krátký okruh v centru hlavního města" loading="lazy">
</span></a>

			<a href="/zivot-ridice/v-autonomnim-aute-v-centru-prahy-valeo-pro-nej-v-cesku-vyviji-potrebne-senzory-2.html">
				<h3 class="box-article-title fs20">V autonomním autě v centru Prahy: Valeo pro něj v Česku vyvíjí…</h3>
			</a>

		<a href="/zivot-ridice/v-autonomnim-aute-v-centru-prahy-valeo-pro-nej-v-cesku-vyviji-potrebne-senzory-2.html">
			<h4 class="box-article-perex fs16">Zatím bylo auto samo schopno řídit pouze několik stovek metrů na předem naučené trase. Ovšem pohybovali jsme…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/kuna-muze-na-elektromobilu-napachat-skodu-az-ctvrt-milionu-ukazala-studie-202109.html"><span>			<img src="https://g.denik.cz/115/4c/volkswagen-e-golf-2015-1600-38_denik-300-16x9.jpg" width="300" height="169" alt="Motorový prostor Volkswagen e-Golf" title="Motorový prostor Volkswagen e-Golf" loading="lazy">
</span></a>

			<a href="/zivot-ridice/kuna-muze-na-elektromobilu-napachat-skodu-az-ctvrt-milionu-ukazala-studie-202109.html">
				<h3 class="box-article-title fs20">Kuna může na elektromobilu napáchat škodu za statisíce, ukázala studie</h3>
			</a>

		<a href="/zivot-ridice/kuna-muze-na-elektromobilu-napachat-skodu-az-ctvrt-milionu-ukazala-studie-202109.html">
			<h4 class="box-article-perex fs16">Experrti pojišťovny Allianz srovnávali pojistné události u klasických osobních vozidel s elektromobily v…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard reklama-box-leaderboard-bottom">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/9/8/1/2/2729812-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.12. - 15.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/9/0/4/7/2729047-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Využijte naše skvělé vánoční slevy&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.12. - 24.12.&quot;&gt; Globus - Využijte naše skvělé vánoční slevy &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/3/5/0/8/2703508-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura Vánoce Deluxe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 26.12.&quot;&gt; Lidl - Brožura Vánoce Deluxe &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/3/5/7/5/2/2735752-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.12. - 21.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/6/7/4/2/2706742-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Vánoce s vašimi oblíbenými značkami&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.11. - 19.12.&quot;&gt; BILLA - Vánoce s vašimi oblíbenými značkami &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>

            </div>


<div class="footer">
    <a class="footer__logo" href="/">
        <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35" loading="lazy">
    </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
            <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
        </nav>
    </div>

    <div class="footer__icons">
        <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
        </a>
        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>verze</span>
            </span>
    </div>
</div>

					<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001639501998/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
        </div>
   

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>    </body>
</html>
