<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Život řidiče',
		'rubrikaName': 'zivot-ridice',
		'template': 'clanek',
		'title': "Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti",
		'tag': ["pneumatika", "Česko", "Alpy", "Continental"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-10-28T07:53:00+01:00",
        	'modifiedDateTime': "2020-10-28T07:53:00+01:00",
			'articleID': 3185918931,
			'back': "3185918931-8482-115",
		'image': "https:\/\/g.denik.cz\/115\/d3\/libor-budina-test-svycarsko-1_denik-630-16x9.jpg",
		'topics': ["automix-seznam","rady"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/test-zimnich-a-celorocnich-pneumatik.html?photo=1&back=3185918931-8482-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/fd\/1485982_denik-150-3x2.jpg",
						'description': "Nejlépe hodnocená celoroční pneumatika",
						'source': "Continental"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/08\/tabulky-2020-02_denik-150-3x2.jpg",
						'description': "Podrobné hodnocení testovaných produktů",
						'source': "Autoklub ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/70\/tabulky-2020-01_denik-150-3x2.jpg",
						'description': "Podrobné hodnocení testovaných produktů",
						'source': "Autoklub ČR"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Život řidiče", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/"},
			{'name':"Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti",
            "description": "Stále je samozřejmě lepším řešením obout v tomto období automobil do kvalitních zimních pneumatik a na jaře je vyměnit za speciální letní pláště, nicméně celoroční pneumatiky nemusí být zejména v zimě vůbec špatné. Ukázal to nový test.",
            "dateModified": "2020-10-27T16:12:45+01:00",
            "datePublished": "2020-10-28T07:53:00+01:00",
            "genre": "Život řidiče",
            "keywords": "pneumatiky, testy, zimní pneumatiky, celoroční pneumatiky, Goodyear, Michelin, Continental",

            "author": {
                "@type": "Person",
                "name": "Radek Pecák"
            },

            "Publisher": {
                "@type": "Organization",
                "name": "automix.denik.cz",
                "url": "https://automix.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/automix-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/automix.cz", "https://www.vlmedia.cz/online/automix-cz.html"]
            },
            "image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1.jpg",
                "description":"Test celoročních pneumatik",
                "name":"Test celoročních pneumatik"
            },
            "hasPart": {
                "@type": "ImageGallery",
                "url": "http://automix.denik.cz/galerie/test-zimnich-a-celorocnich-pneumatik.html?photo=1",
                "image": [
                        
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/fd/1485982.jpg",
                            "caption": "Nejlépe hodnocená celoroční pneumatika",
                            "description": "Nejlépe hodnocená celoroční pneumatika"
                        }
                        ,
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/08/tabulky-2020-02.jpg",
                            "caption": "Podrobné hodnocení testovaných produktů",
                            "description": "Podrobné hodnocení testovaných produktů"
                        }
                        ,
                        {
                            "@type": "ImageObject",
                            "url": "https://g.denik.cz/115/70/tabulky-2020-01.jpg",
                            "caption": "Podrobné hodnocení testovaných produktů",
                            "description": "Podrobné hodnocení testovaných produktů"
                        }
                ]
            },

            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://automix.denik.cz/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html",
                "primaryImageOfPage": {
                    "@id": "https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1.jpg"
                }
            }
        }
    </script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="pneumatiky, testy, zimní pneumatiky, celoroční pneumatiky, Goodyear, Michelin, Continental">
	<meta name="description" lang="cs" content="Stále je samozřejmě lepším řešením obout v tomto období automobil do kvalitních zimních pneumatik a na jaře je vyměnit za speciální letní pláště, nicméně celoroční pneumatiky nemusí být zejména v zimě vůbec špatné. Ukázal to nový test.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="pneumatiky, testy, zimní pneumatiky, celoroční pneumatiky, Goodyear, Michelin, Continental">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html">
	<meta property="og:title" content="Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti">
	<meta property="og:description" content="Stále je samozřejmě lepším řešením obout v tomto období automobil do kvalitních zimních pneumatik a na jaře je vyměnit za speciální letní pláště, nicméně celoroční pneumatiky nemusí být zejména v zimě vůbec špatné. Ukázal to nový test.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti">
	<meta name="twitter:description" content="Stále je samozřejmě lepším řešením obout v tomto období automobil do kvalitních zimních pneumatik a na jaře je vyměnit za speciální letní pláště, nicméně celoroční pneumatiky nemusí být zejména v zimě vůbec špatné. Ukázal to nový test.">
	<meta property="og:image" content="https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Test celoročních pneumatik">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-10-28T07:53:00+01:00">
    <meta property="article:modified_time" content="2020-10-28T07:53:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1603813243.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1603813243.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1603267850.js"></script>

	<script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>

	    <script async src="//paslsa.com/c/denik.cz.js"></script>
</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        			<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Konec strašení před celoročními pneu. Český test prokázal jejich schopnosti</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 07:53</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fkonec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html&subject=Konec%20stra%C5%A1en%C3%AD%20p%C5%99ed%20celoro%C4%8Dn%C3%ADmi%20pneu.%20%C4%8Cesk%C3%BD%20test%20prok%C3%A1zal%20jejich%20schopnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Stále je samozřejmě lepším řešením obout v tomto období automobil do kvalitních zimních pneumatik a na jaře je vyměnit za speciální letní pláště, nicméně celoroční pneumatiky nemusí být zejména v zimě vůbec špatné. Ukázal to nový test.</p>

<div class="article-multimedium">
        <a href="/galerie/test-zimnich-a-celorocnich-pneumatik.html?photo=1&amp;back=3185918931-8482-115">
            <img src="https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9.jpg" width="630" height="354" alt="Test celoročních pneumatik" title="Test celoročních pneumatik" class="multimedium-img" srcset="https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9.jpg 1x, https://g.denik.cz/115/d3/libor-budina-test-svycarsko-1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/test-zimnich-a-celorocnich-pneumatik.html?back=3185918931-8482-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/fd/1485982_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/fd/1485982_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fd/1485982_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/test-zimnich-a-celorocnich-pneumatik.html?back=3185918931-8482-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/08/tabulky-2020-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/08/tabulky-2020-02_denik-150-3x2.jpg 1x, https://g.denik.cz/115/08/tabulky-2020-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/test-zimnich-a-celorocnich-pneumatik.html?back=3185918931-8482-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/70/tabulky-2020-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/70/tabulky-2020-01_denik-150-3x2.jpg 1x, https://g.denik.cz/115/70/tabulky-2020-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/test-zimnich-a-celorocnich-pneumatik.html?back=3185918931-8482-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Test celoročních pneumatik
        <span class="description-autor">
             | 
            Foto: Autoklub ČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Osm speciálních zimních pneumatik a k nim sedm celoročních. Ty se utkaly v novém testu Autoklubu České republiky, který se konal ve švýcarském Ulrichenu na úpatí Alp. Cílem bylo vyhodnotit vlastnosti dezénů v provozu za všech klimatických podmínek, které mohou v průběhu zimy nastat.</p>
<p><strong>Přesné výsledky najdete v tabulkách v naší galerii</strong></p>
<p>Jednalo se konkrétně o pláště s rozměrem 205/55 R16. Jako referenční pneumatika (s indexem 100) tentokrát posloužila zimní pneumatika Goodyear Ultra Grip 9+. To je pochopitelně zimní plášť.</p>
<p>"Z řad řidičské veřejnosti se často potkáváme s dotazy, zda je vhodné obutí celoročními pneumatikami, nebo je lepší před sezonou přezouvat. Proto jsme se před letošní zimou rozhodli pro velký test, ve kterém zkoumáme vlastnosti obou typů a lze je mezi sebou porovnat,“ vysvětlil Libor Budina, manažer Road Safety Autoklubu ČR.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/test-zimnich-pneu-podle-dilcich-kriterii-ktere-umi-na-snehu-a-ktere-na-mokru-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/ad/bridgestone1600934262_denik-150-3x2.png" width="150" height="100" alt="Bridgestone Blizzak LM005" title="Bridgestone Blizzak LM005" srcset="https://g.denik.cz/115/ad/bridgestone1600934262_denik-150-3x2.png 1x, https://g.denik.cz/115/ad/bridgestone1600934262_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Test zimních pneu podle dílčích kritérií: Které "umí" na sněhu a které na mokru?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Testování probíhalo na suché, mokré a zasněžené vozovce. Vlastnosti pneumatik se zkoušely v celkem 16 disciplínách. Prostřednictvím záznamové techniky byla objektivně zkoumána reakce při akceleraci, brzdění, mezní hranice vzniku aquaplaningu v podélném i příčném směru. Na suché vozovce se měřila hlučnost a valivý odpor. Naopak na sněhem pokryté trati se testovala trakce v prokluzu kol.</p>
<p>Mezi další disciplíny patřil průjezd kruhovou dráhou s mokrým povrchem, kde se měřil čas vozu v obou směrech. A konečně - na okruzích při takzvaném Handlingu pak licencovaní zkušební jezdci testují ovladatelnost vozu. Opět se posuzuje čas na kolo. Důležité je i subjektivní hodnocení odezvy vozu na řízení a jeho stabilita. Testovací řidiči pochopitelně předem nevědí, s jakým obutím startují.</p>
<h2>Prosadily se na medailovou pozici</h2>
<p>„Výsledky testů napomohou spotřebiteli vybrat si takovou pneumatiku, která bude nejvíce vyhovovat jeho potřebám. Spotřebitel by měl sledovat ty parametry, které jsou pro něj klíčové. Jiné preference bude mít řidič, který jezdí povětšinou ve městě, kde po většinu zimy panuje spíše mokro nebo suchý mráz, jiné ten, co řídí ve vyšších nadmořských výškách, kde je častěji sníh na vozovkách,“ uvedl Libor Budina.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/ff/titul-dsc-0325_denik-150-3x2.jpg" width="150" height="100" alt="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů" title="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů" srcset="https://g.denik.cz/115/ff/titul-dsc-0325_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ff/titul-dsc-0325_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pokud se někdo pohybuje opravdu hodně času na sněhu, pak by si přece jen měl vybrat skutečnou zimní pneumatiku. Třeba Bridgestone Blizzak LM 005, která dokonce předčila referenční pneumatiku. Z celoročních pneumatik měl nejlepší výsledky na bílými vločkami pokrytém povrchu plášť Goodyear Vector 4Seasons Gen 2. Obsadil dokonce velmi lichotivou čtvrtou příčku. V celkovém hodnocení pak skončil pátý. Ještě lepší (ve srovnání všech 17 pneumatik) byly na čtvrtém místě celoroční Michelin CrossClimate + a třetí Continental AllSeason Contact.</p>
<p>Při přímém srovnání celkově dosažených bodů ztratil Continental AllSeason Contact jen 0,2 procenta a Michelin 0,7 procenta. V některých parametrech přitom celoroční pneumatiky ty zimní předčí. Například Výrobek francouzské pneumatikářské firmy Michelin byl ze všech hodnocených produktů nejlepší při jízdě na suchu a Bridgestone Weather Control ovládl žebříček v disciplíně jízda za suchu.</p>
<p>V tomto rozměru se jedna prémiová celoroční pneumatika dá koupit v internetových obchodech za zhruba 1800 Kč (Continental).</p></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:53</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/konec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fkonec-straseni-pred-celorocnimi-pneu-cesky-test-prokazal-jejich-schopnosti-20201.html&subject=Konec%20stra%C5%A1en%C3%AD%20p%C5%99ed%20celoro%C4%8Dn%C3%ADmi%20pneu.%20%C4%8Cesk%C3%BD%20test%20prok%C3%A1zal%20jejich%20schopnosti">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Rady" href="/tema/rady.html">Rady, </a></li>
                    <li><a title="Štítek: pneumatika" href="/tagy/pneumatika-7821.html">pneumatika, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Alpy" href="/tagy/alpy-745.html">Alpy, </a></li>
                    <li><a title="Štítek: Continental" href="/tagy/continental-9765.html">Continental</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-3C-Kombi-1582805841279967.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15851/29533/14361/0/12925786005851/images/001_48085365_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-3C-Kombi-1582805841279967.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Volkswagen Passat</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">169 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-85kW-NA-Kombi-15948836086251694.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/3975/28168/16233/0/14610545043975/images/001_23490728_10.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-85kW-NA-Kombi-15948836086251694.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-BENZIN-Kombi-16003477237580.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/8181/5453/17431/0/15688063598181/images/001_04867080_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-BENZIN-Kombi-16003477237580.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Hyundai iX20</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">139 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3185918931,1056281249,1300847259,3128756246,2821850234,2625751567,3640509491,2237191914,1181220976,3393096117,2246878063">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/zivot-ridice/" class="tag">Život řidiče</a>
					</div>
					<a class="img small" href="/zivot-ridice/srazky-se-zveri-kde-ted-hrozi-nejvice-jak-se-zachovat-a-jak-ziskat-odskodne-2020.html"><span>			<img src="https://g.denik.cz/115/28/shutterstock-1186914412_denik-300-16x9.jpg" width="300" height="169" alt="Riziko srážky se zvěří se v tomto období zvyšuje" title="Riziko srážky se zvěří se v tomto období zvyšuje">
</span></a>
				</div>


				<a href="/zivot-ridice/srazky-se-zveri-kde-ted-hrozi-nejvice-jak-se-zachovat-a-jak-ziskat-odskodne-2020.html">
					<h3 class="box-article-title fs20">Srážky se zvěří: Kde teď hrozí nejvíce? A neprobíhal náhodou…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/ojeta-auta/" class="tag">Ojetá auta</a>
						<a class="icon " href="/galerie/hodnoceni-ojetych-vozu-nad-200-000-kc-ceskymi-automechaniky.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/ojeta-auta/ojeta-auta-hyundai-v-cene-nad-200-000-kc-muzou-byt-rizikem-varuji-automechanici-20200902.html"><span>			<img src="https://g.denik.cz/115/c7/hyundai-ix35-2011-1600-34_denik-300-16x9.jpg" width="300" height="169" alt="Poměrně nelichotivě dopadly vozy jedné korejské značky" title="Poměrně nelichotivě dopadly vozy jedné korejské značky">
</span></a>
				</div>


				<a href="/ojeta-auta/ojeta-auta-hyundai-v-cene-nad-200-000-kc-muzou-byt-rizikem-varuji-automechanici-20200902.html">
					<h3 class="box-article-title fs20">Ojetá auta Hyundai v ceně nad 200 000 Kč můžou být rizikem,…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/srazky-se-zveri-kde-ted-hrozi-nejvice-jak-se-zachovat-a-jak-ziskat-odskodne-2020.html"><span>			<img src="https://g.denik.cz/115/28/shutterstock-1186914412_denik-300-16x9.jpg" width="300" height="169" alt="Riziko srážky se zvěří se v tomto období zvyšuje" title="Riziko srážky se zvěří se v tomto období zvyšuje">
</span></a>

			<a href="/zivot-ridice/srazky-se-zveri-kde-ted-hrozi-nejvice-jak-se-zachovat-a-jak-ziskat-odskodne-2020.html">
				<h3 class="box-article-title fs20">Srážky se zvěří: Kde teď hrozí nejvíce? A neprobíhal náhodou blízko…</h3>
			</a>

		<a href="/zivot-ridice/srazky-se-zveri-kde-ted-hrozi-nejvice-jak-se-zachovat-a-jak-ziskat-odskodne-2020.html">
			<h4 class="box-article-perex fs16">V našem materiálu přinášíme informace o tom, jak s vysokou pravděpodobností srážce zabránit, jak…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nabidka-levnejsich-typu-elektromobilu-v-cr.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/ceske-firmy-jsou-proti-elektromobilum-90-procent-si-je-behem-ctyr-let-nekoupi-20.html"><span>			<img src="https://g.denik.cz/115/ad/dacia-spring-48_denik-300-16x9.jpg" width="300" height="169" alt="Teprve zlevnění elektromobilů by mohlo o tento typ vozidel zvýšit zájem" title="Teprve zlevnění elektromobilů by mohlo o tento typ vozidel zvýšit zájem">
</span></a>

			<a href="/zivot-ridice/ceske-firmy-jsou-proti-elektromobilum-90-procent-si-je-behem-ctyr-let-nekoupi-20.html">
				<h3 class="box-article-title fs20">České firmy jsou proti elektromobilům. 90 procent si je během čtyř…</h3>
			</a>

		<a href="/zivot-ridice/ceske-firmy-jsou-proti-elektromobilum-90-procent-si-je-behem-ctyr-let-nekoupi-20.html">
			<h4 class="box-article-perex fs16">Centrum dopravního výzkumu zkoumalo postoje českých firem a řidičů k elektromobilitě. Automobilky z výsledků…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/prehled-zimnich-pneumatik-z-testu-adac-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/test-zimnich-pneu-podle-dilcich-kriterii-ktere-umi-na-snehu-a-ktere-na-mokru-202.html"><span>			<img src="https://g.denik.cz/115/ad/bridgestone1600934262_denik-300-16x9.png" width="300" height="169" alt="Bridgestone Blizzak LM005" title="Bridgestone Blizzak LM005">
</span></a>

			<a href="/zivot-ridice/test-zimnich-pneu-podle-dilcich-kriterii-ktere-umi-na-snehu-a-ktere-na-mokru-202.html">
				<h3 class="box-article-title fs20">Test zimních pneu podle dílčích kritérií: Které "umí" na sněhu a…</h3>
			</a>

		<a href="/zivot-ridice/test-zimnich-pneu-podle-dilcich-kriterii-ktere-umi-na-snehu-a-ktere-na-mokru-202.html">
			<h4 class="box-article-perex fs16">Letošní test zimních pneumatik ve velikosti pro běžné rodinné vozy, který uspořádal německý autoklub ADAC,…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/vse-o-steracich.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/jsou-vase-sterace-pripraveny-na-obdobi-pliskanic-klicove-otazky-a-odpovedi-20201.html"><span>			<img src="https://g.denik.cz/115/9a/titul-bosch-clear-jpg-advantage-wiper-2-lowres_denik-300-16x9.jpg" width="300" height="169" alt="Dobře fungující stěrače jsou příspěvkem pro bezpečnější jízdu" title="Dobře fungující stěrače jsou příspěvkem pro bezpečnější jízdu">
</span></a>

			<a href="/zivot-ridice/jsou-vase-sterace-pripraveny-na-obdobi-pliskanic-klicove-otazky-a-odpovedi-20201.html">
				<h3 class="box-article-title fs20">Jsou vaše stěrače připraveny na období plískanic? Klíčové otázky a…</h3>
			</a>

		<a href="/zivot-ridice/jsou-vase-sterace-pripraveny-na-obdobi-pliskanic-klicove-otazky-a-odpovedi-20201.html">
			<h4 class="box-article-perex fs16">Cena nových stěračů na většinu typů vozů nepřesahuje několik stokorun. Přesto velká část motoristů výměnu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/kurioznejsi-svolavaci-akce-automobilu-z-leta-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/svolavaci-akce-auta-musi-opravit-treba-i-kvuli-topeni-ktere-si-topi-kdy-chce-20200825.html"><span>			<img src="https://g.denik.cz/115/c4/y-mercedes-benz-c-class-2019-1600-45_denik-300-16x9.jpg" width="300" height="169" alt="Poměrně hodně svolávacích akcí se týká modelů značky Mercedes-Benz" title="Poměrně hodně svolávacích akcí se týká modelů značky Mercedes-Benz">
</span></a>

			<a href="/zivot-ridice/svolavaci-akce-auta-musi-opravit-treba-i-kvuli-topeni-ktere-si-topi-kdy-chce-20200825.html">
				<h3 class="box-article-title fs20">Svolávací akce: Auta musí opravit třeba i kvůli topení, které si topí…</h3>
			</a>

		<a href="/zivot-ridice/svolavaci-akce-auta-musi-opravit-treba-i-kvuli-topeni-ktere-si-topi-kdy-chce-20200825.html">
			<h4 class="box-article-perex fs16">Auta jsou čím dál složitější stroje. Není tedy divu, že se při jejich vývoji nedomyslí vše zcela detailně, a…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nove-typy-vozu-cervenec-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/vite-za-jak-dlouho-chteji-cesi-menit-auta-a-jak-se-bude-jezdit-za-dvacet-let-20200822.html"><span>			<img src="https://g.denik.cz/115/7f/skoda-octavia-iv-2020-nova-combi-liftback-prvni-07_denik-300-16x9.jpg" width="300" height="169" alt="Nejžádanější Škodou byla a je Octavia" title="Nejžádanější Škodou byla a je Octavia">
</span></a>

			<a href="/zivot-ridice/vite-za-jak-dlouho-chteji-cesi-menit-auta-a-jak-se-bude-jezdit-za-dvacet-let-20200822.html">
				<h3 class="box-article-title fs20">Víte, za jak dlouho chtějí Češi měnit auta? A jak se bude jezdit za…</h3>
			</a>

		<a href="/zivot-ridice/vite-za-jak-dlouho-chteji-cesi-menit-auta-a-jak-se-bude-jezdit-za-dvacet-let-20200822.html">
			<h4 class="box-article-perex fs16">Reprezentativní průzkum provedení pro Raiffeisen-Leasing přináší odpovědi na některé palčivé otázky…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/prehled-pouzivanych-dopravnich-radaru.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/uprete-oci-na-tachometr-policie-dnes-porada-velke-mereni-20200814.html"><span>			<img src="https://g.denik.cz/115/88/0002209641-jpg-rasosky-policie-radar-mereni-rychlosti_denik-300-16x9.jpg" width="300" height="169" alt="Měření rychlosti" title="Měření rychlosti">
</span></a>

			<a href="/zivot-ridice/uprete-oci-na-tachometr-policie-dnes-porada-velke-mereni-20200814.html">
				<h3 class="box-article-title fs20">Upřete oči na tachometr! Policie pořádá "velké měření".</h3>
			</a>

		<a href="/zivot-ridice/uprete-oci-na-tachometr-policie-dnes-porada-velke-mereni-20200814.html">
			<h4 class="box-article-perex fs16">Na zhruba 900 stovkách míst budou dnes hlídky dopravní policie měřit rychlost silničních vozidel. Opravdu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/ford-kuga-phev.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/zakaznici-nemaji-dobijet-sve-fordy-kuga-phev-mohou-zacit-horet-20200813.html"><span>			<img src="https://g.denik.cz/115/ef/titul-ford-kuga-2020-1600-0d_denik-300-16x9.jpg" width="300" height="169" alt="Ford Kuga PHEV" title="Ford Kuga PHEV">
</span></a>

			<a href="/zivot-ridice/zakaznici-nemaji-dobijet-sve-fordy-kuga-phev-mohou-zacit-horet-20200813.html">
				<h3 class="box-article-title fs20">Zákazníci nemají dobíjet své Fordy Kuga PHEV. Mohou začít hořet!</h3>
			</a>

		<a href="/zivot-ridice/zakaznici-nemaji-dobijet-sve-fordy-kuga-phev-mohou-zacit-horet-20200813.html">
			<h4 class="box-article-perex fs16">Automobilka Ford přiznala, že v současném horkém počasí mohou exempláře SUV Kuga aktuální generace vybavené…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html"><span>			<img src="https://g.denik.cz/115/ff/titul-dsc-0325_denik-300-16x9.jpg" width="300" height="169" alt="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů" title="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů">
</span></a>

			<a href="/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html">
				<h3 class="box-article-title fs20">Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo…</h3>
			</a>

		<a href="/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html">
			<h4 class="box-article-perex fs16">Někteří měli řidičský průkaz starý jen čtyři dny, jiní třeba čtyři roky. Další třicítku mladých řidičů…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/cestovani.html"><span>			<img src="https://g.denik.cz/115/3f/shutterstock-405066019_denik-300-16x9.jpg" width="300" height="169" alt="Cestování" title="Cestování">
</span></a>

			<a href="/zivot-ridice/cestovani.html">
				<h3 class="box-article-title fs20">Pro klidnou dovolenou pojistit auto i rodinu</h3>
			</a>

		<a href="/zivot-ridice/cestovani.html">
			<h4 class="box-article-perex fs16">Období letních dovolených je akorát v polovině. Přestože lidé kvůli virové situaci nyní daleko více váhají…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/6/5/1/7/2106517-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.10. - 04.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/2/7/6/4/2102764-500-810.jpg" width="180" alt="Kaufland - Česká klasika">
                    </div>
                    <div class="prometheus-text">
                        Kaufland - Česká klasika
                        <div class="prometheus-date">26.10. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/7/7/0/8/2107708-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">27.10. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/2/9/0/8/2102908-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.10. - 03.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001603813243/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603267850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603267850.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
