<!DOCTYPE html>
<html>
    <head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Život řidiče',
		'rubrikaName': 'zivot-ridice',
		'template': 'clanek',
		'title': "Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box?",
		'autor': 'Radek Pecák',
			'publishedDateTime': "2020-02-03T07:56:00+01:00",
        	'modifiedDateTime': "2020-02-03T07:56:00+01:00",
			'articleID': 3364892676,
			'back': "3364892676-8482-115",
		'image': "https:\/\/g.denik.cz\/115\/60\/titul-9_denik-630-16x9.jpg",
		'topics': ["automix-seznam","cestovani"],
		'galleryData': {
				'url': "http:\/\/automix.denik.cz\/galerie\/vyroba-stresnich-boxu-ve-firme-hake.html?photo=1&back=3364892676-8482-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/89\/1-dsc-0267_denik-150-3x2.jpg", 
						'description': "Boxy zde vyrábějí kompletně",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/59\/2-dsc-0259_denik-150-3x2.jpg", 
						'description': "Z velkého lisu se postupně vynořuje polovina boxu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ab\/3-dsc-0263_denik-150-3x2.jpg", 
						'description': "Opracování má na starosti speciální stroj",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/25\/4-dsc-0265_denik-150-3x2.jpg", 
						'description': "Sklad forem a přípravků zabírá velkou halu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/8a\/5-boxy-foto-web-20_denik-150-3x2.png", 
						'description': "Boxy jsou různých velikostí",
						'source': "Hakr"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/42\/6-boxy-foto-web-9_denik-150-3x2.png", 
						'description': "Spodní část těch větších je zpevněna",
						'source': "Hakr"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/1a\/7-dsc-0225_denik-150-3x2.jpg", 
						'description': "Toto je speciální rychloupínací zařízení",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/46\/8-dsc-0228_denik-150-3x2.jpg", 
						'description': "Obsluha je opravdu jednoduchá",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e6\/9-dsc-0231_denik-150-3x2.jpg", 
						'description': "Barvy jsou většinou šedivé a černé",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/72\/10-dsc-0242_denik-150-3x2.jpg", 
						'description': "Firma také nabízí velký sortiment nosníků",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5b\/11-dsc-0253_denik-150-3x2.jpg", 
						'description': "Surovina přichází z Číny",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/aa\/13-dsc-0251_denik-150-3x2.jpg", 
						'description': "Pak se ohýbá podle tvaru střechy konkrétního vozu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/25\/14dsc-0249_denik-150-3x2.jpg", 
						'description': "Také malé plastové díly si lisují sami",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e7\/15-dsc-0240_denik-150-3x2.jpg", 
						'description': "Toto je výztuha do pevného typu střešního boxu",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/7b\/16-dsc-0255_denik-150-3x2.jpg", 
						'description': "Stále se ještě nabízejí uchycení nosníků do dveří",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ba\/17-dsc-0233_denik-150-3x2.jpg", 
						'description': "Ve výrobním sortimentu jsou také nosiče kol na tažné zařízení",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/60\/titul-9_denik-150-3x2.jpg", 
						'description': "Je třeba zvolit správně velký box a řádně ho upevnit",
						'source': "Hakr"
					}
			],
			'count': 17,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Život řidiče", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/"},
			{'name':"Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box?", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://automix.denik.cz/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html',
		'safety': [0,111],
		'version':'live',
	});
</script><!-- Google Tag Manager Head -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box? - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="dovolená, cesta na lyže, převoz lyží, střešní box, střešní rakev, HAKR">
	<meta name="description" lang="cs" content="Přepravovat lyže uvnitř vozu je nebezpečné a v řadě zemí dokonce i zakázané. Pokud si tedy chceme při cestě běžným osobním vozem vzít s sebou vlastní lyže či snowboard, budeme si muset koupit nebo půjčit střešní box.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
        <meta name="keywords" content="dovolená, cesta na lyže, převoz lyží, střešní box, střešní rakev, HAKR">
        <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html">
	<meta property="og:title" content="Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box?">
	<meta property="og:description" content="Přepravovat lyže uvnitř vozu je nebezpečné a v řadě zemí dokonce i zakázané. Pokud si tedy chceme při cestě běžným osobním vozem vzít s sebou vlastní lyže či snowboard, budeme si muset koupit nebo půjčit střešní box.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box?">
	<meta name="twitter:description" content="Přepravovat lyže uvnitř vozu je nebezpečné a v řadě zemí dokonce i zakázané. Pokud si tedy chceme při cestě běžným osobním vozem vzít s sebou vlastní lyže či snowboard, budeme si muset koupit nebo půjčit střešní box.">
	<meta property="og:image" content="https://g.denik.cz/115/60/titul-9_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Je třeba zvolit správně velký box a řádně ho upevnit">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/60/titul-9_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/60/titul-9_denik-630-16x9.jpg">
        <meta property="article:published_time" content="2020-02-03T07:56:00+01:00">
        <meta property="article:publisher" content="https://www.facebook.com/denik.cz">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">
	
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091bb2debd31-desktopFront-1580397368.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-859a57be8c3d-1580392214.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1578568931.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
    <div id="top-lista" class="top-lista-projekt-automix">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;automix.denik.cz&quot;})">SERVIS</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})">MIMINKA</a>

        </li>
        <li class="last">
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                </ul>
        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">


	<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lyžařská dovolená je tady: Umíte správně nasadit a naplnit střešní box?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 07:56 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Flyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html&subject=Ly%C5%BEa%C5%99sk%C3%A1%20dovolen%C3%A1%20je%20tady%3A%20Um%C3%ADte%20spr%C3%A1vn%C4%9B%20nasadit%20a%20naplnit%20st%C5%99e%C5%A1n%C3%AD%20box%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Přepravovat lyže uvnitř vozu je nebezpečné a v řadě zemí dokonce i zakázané. Pokud si tedy chceme při cestě běžným osobním vozem vzít s sebou vlastní lyže či snowboard, budeme si muset koupit nebo půjčit střešní box.</p>
        
<div class="article-multimedium">
        <a href="/galerie/vyroba-stresnich-boxu-ve-firme-hake.html?photo=1&amp;back=3364892676-8482-115">
            <img src="https://g.denik.cz/115/60/titul-9_denik-630-16x9.jpg" width="630" height="354" alt="Je třeba zvolit správně velký box a řádně ho upevnit" title="Je třeba zvolit správně velký box a řádně ho upevnit" class="multimedium-img" srcset="https://g.denik.cz/115/60/titul-9_denik-630-16x9.jpg 1x, https://g.denik.cz/115/60/titul-9_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vyroba-stresnich-boxu-ve-firme-hake.html?back=3364892676-8482-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/89/1-dsc-0267_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/89/1-dsc-0267_denik-150-3x2.jpg 1x, https://g.denik.cz/115/89/1-dsc-0267_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyroba-stresnich-boxu-ve-firme-hake.html?back=3364892676-8482-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/59/2-dsc-0259_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/59/2-dsc-0259_denik-150-3x2.jpg 1x, https://g.denik.cz/115/59/2-dsc-0259_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyroba-stresnich-boxu-ve-firme-hake.html?back=3364892676-8482-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/ab/3-dsc-0263_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/ab/3-dsc-0263_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ab/3-dsc-0263_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyroba-stresnich-boxu-ve-firme-hake.html?back=3364892676-8482-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Je třeba zvolit správně velký box a řádně ho upevnit
        <span class="description-autor">
             | 
            Foto: Hakr
        </span>
</div>
        <div class="article-text article-content bbtext"><p>"Hodně častou chybou je, že lidé si kupují boxy větší, než odpovídá rozměru střechy jejich vozu," říká Petr Král, spolumajitel brněnské firmy Hakr. Ta již 25 let vyrábí příslušenství pro osobní automobily, určené zejména pro přepravu kol a dalšího sportovního vybavení. <strong>Jak to ve výrobním závodě v Újezdu u Brna vypadá, si můžete prohlédnout v naší galerii.</strong></p>
<p>Pokud se totiž budeme snažit na střechu například běžného hatchbacku nižší střední třídy umístit hodně dlouhý box, nejspíše budeme muset volit ze dvou zel. Tím prvním je, že při posunutí boxu směrem dozadu nemusí jít otevřít víko zavazadlového prostoru. Pokud naopak box bude příliš nad předním sklem, mohl by ho proudící vzduch při vyšších rychlostech odtrhnout z úchytů. "Je třeba si uvědomit, že s boxem nelze jezdit větší rychlostí než je sto třicet kilometrů v hodině," upozorňuje Petr Král.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/letosni-zima-je-ta-prava-na-celorocni-pneumatiky-nebo-je-to-prece-jen-risk-20200113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/98/continental-vyhody-a-nevyhody-celorocnich-pneumatik_denik-150-3x2.jpg" width="150" height="100" alt="Celoroční pneumatiky se neustále vylepšují" title="Celoroční pneumatiky se neustále vylepšují" srcset="https://g.denik.cz/115/98/continental-vyhody-a-nevyhody-celorocnich-pneumatik_denik-150-3x2.jpg 1x, https://g.denik.cz/115/98/continental-vyhody-a-nevyhody-celorocnich-pneumatik_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Letošní zima je ta pravá na celoroční pneumatiky. Nebo je to přece jen risk?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Do všech boxů, které vyrábíme, se vejdou lyže dlouhé 170 centimetrů a delší v době carvingové éry používá už opravdu jen málokdo," říká.</p>
<p>Před instalací boxu na střechu je třeba namontovat takzvané příčníky. Správně mají být od sebe vzdáleny osmdesát centimetrů. Na ně se pak položí takzvaná rakev a upevní. "Standardní způsob je pomocí hrazdiček a matek. Lidé často chybují, že utahují příliš velkou silou. Stačí tak, kolik zvládne běžný člověk svými prsty," vysvětluje Petr Král.</p>
<p>Jednodušší a rychlejší je využití moderního rychloupínání. To ovšem není v ceně běžného boxu. Prodává se zvlášť za necelých 1500 Kč.</p>
<h2>Šest párů lyží a dost…</h2>
<p>Když je box upevněný na správném místě, je nutné ho náležitě naložit. "Boxy jsou dimenzované na padesát kilogramů a málokdo si uvědomuje, že když se dá dovnitř šest párů lyží, už je kapacita prakticky vyčerpaná," vysvětluje odborník. Neméně důležité je náklad uvnitř boxu pořádně utáhnout pomocí popruhů. Jinak by obsah třeba v rychleji projeté zatáčce mohl box vinou odstředivé síly opustit. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/15-pripadu-pojistovny-allianz-poskodil-stresni-box-ale-rozumel-jen-slovu-box-20191221.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/33/allianz-crash-test-vanocni-stromek_denik-150-3x2.jpg" width="150" height="100" alt="Pojišťovna Allianz čas od času prověřuje, jak může být určité počínání motoristů nebezpečné" title="Pojišťovna Allianz čas od času prověřuje, jak může být určité počínání motoristů nebezpečné" srcset="https://g.denik.cz/115/33/allianz-crash-test-vanocni-stromek_denik-150-3x2.jpg 1x, https://g.denik.cz/115/33/allianz-crash-test-vanocni-stromek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">15 případů pojišťovny Allianz: Poškodil střešní box, ale rozuměl jen slovu box!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když se vrátíte z dovolené a na další lyžování pojedete třeba až příští víkend, box ze střechy sundejte. "Sůl, vlhkost i mráz neprospívají životnosti. Veškeré kovové části jsou sice pozinkované, ale přece jen po čase začnou korodovat," vysvěluje podnikatel. Také plast křehne a zrácí svůj původní vzhled.</p>
<p>Firma Hakr zaměstnává v současnosti 60 zaměstnanců, což je nejvíce v její historii. Například střešních boxů ročně vyrobí patnáct tisíc kusů v pěti různých variantách. Mezi nimi je i jeden s označením Strong. Ten je vyrobený ze silnějšího plastu a v přední části má dokonce kovovu zábranu, aby například při nárazu vozu do překážky náklad neprorazil čelní stěnu a nevyletěl nekontrolovaně ven. I jiné jejich  typy ale samozřejmě splňují příslušné bezpečnostní normy a i v nezávislých testech si v porovnání s konkurencí vedou nadprůměrně dobře.</p>
<p>Dalším důležitým sortimentem jsou příčné nosiče. "Máme je připravené na zhruba tisíc typů aut"," říká Petr Král. Dříve stačil víceméně jeden univerzální, dnes je třeba téměř pro každý model vyrobit speciální. "Přesto v současnosti pracujeme na vývoji nového příčníku, který mohl být do jisté míry univerzální," dodává.</p>
<p>Stále žádanějším druhem výrobku jsou podle něho také nosiče kol, které se montují na takzvanou kouli tažného zařízení. "Děláme je pro dvě či tři kola. Nosič pro tři lze pak upravit i pro přepravu čtvrtého," vysvětluje.</p></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:56</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/lyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Flyzarska-dovolena-je-tady-umite-spravne-nasadit-a-naplnit-stresni-box-20200203.html&subject=Ly%C5%BEa%C5%99sk%C3%A1%20dovolen%C3%A1%20je%20tady%3A%20Um%C3%ADte%20spr%C3%A1vn%C4%9B%20nasadit%20a%20naplnit%20st%C5%99e%C5%A1n%C3%AD%20box%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Cestování" href="/tema/cestovani.html">Cestování, </a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSi-63kW-Hatchback-157468525015367.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/10317/28254/13575/0/12218347630317/images/001_25294186_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2TSi-63kW-Hatchback-157468525015367.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Golf</div>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-II-1-Kombi-15728743712891861.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22819/28236/13575/0/12218347102819/images/l15728743726511862.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Kombi-II-1-Kombi-15728743712891861.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">115 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Levorg/Levorg-2-0i-ES-Exe-Kombi-15797737251350.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16522/25330/12135/0/10922259916522/images/001_10240878_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Subaru/Levorg/Levorg-2-0i-ES-Exe-Kombi-15797737251350.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Subaru Levorg</div>
	                   	<div title="nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce">nové vozidlo, servisní…</div>
	                	<div class="service-box-strong">890 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>

            <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3364892676,266886685,4222045213,4048675350,289175278,1178519084,1860626402,497386559,4060573561,292579822,2148782608">
                            <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/zivot-ridice/" class="tag">Život řidiče</a>
					</div>
					<a class="img small" href="/zivot-ridice/bez-potvrzeni-od-majitele-hrozi-v-cizine-i-sesrotovani-vozu-pribeh-pana-hnitky-20190729.html"><span>			<img src="https://g.denik.cz/115/48/policie-vysetruje-jpg_denik-300-16x9.png" width="300" height="169" alt="Britská policie byla zpočátku neoblomná" title="Britská policie byla zpočátku neoblomná">
</span></a>
				</div>


				<a href="/zivot-ridice/bez-potvrzeni-od-majitele-hrozi-v-cizine-i-sesrotovani-vozu-pribeh-pana-hnitky-20190729.html">
					<h3 class="box-article-title fs20">Bez potvrzení od majitele hrozí v cizině i sešrotování vozu:…</h3>
				</a>

	</article>
                            
                            

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/testy/" class="tag">Testy</a>
						<a class="icon " href="/galerie/test-obytne-dodavky-krs.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/testy/takovy-nenapadny-pohyblivy-byt-test-obytne-dodavky-krs-active-line-20190522.html"><span>			<img src="https://g.denik.cz/115/00/40-img-2935_denik-300-16x9.jpg" width="300" height="169" alt="Cestování s obytnou dodávkou je veskrze příjemnou záležitostí" title="Cestování s obytnou dodávkou je veskrze příjemnou záležitostí">
</span></a>
				</div>


				<a href="/testy/takovy-nenapadny-pohyblivy-byt-test-obytne-dodavky-krs-active-line-20190522.html">
					<h3 class="box-article-title fs20">Takový nenápadný pohyblivý byt: Test obytné dodávky KRS Active…</h3>
				</a>

	</article>
                            </div>
            </div>
        </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/levne-vozy-s-alternativnimi-pohony.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/cenovy-pruzkum-aut-s-alternativnim-pohony-elektrifikace-se-dost-prodrazi-20200122.html"><span>			<img src="https://g.denik.cz/115/06/dc01-57da4c6f0c304_denik-300-16x9.jpg" width="300" height="169" alt="Dacie zatím elektrifikaci nepodstoupily" title="Dacie zatím elektrifikaci nepodstoupily">
</span></a>

			<a href="/zivot-ridice/cenovy-pruzkum-aut-s-alternativnim-pohony-elektrifikace-se-dost-prodrazi-20200122.html">
				<h3 class="box-article-title fs20">Cenový průzkum aut s alternativním pohony: Elektrifikace se dost…</h3>
			</a>

		<a href="/zivot-ridice/cenovy-pruzkum-aut-s-alternativnim-pohony-elektrifikace-se-dost-prodrazi-20200122.html">
			<h4 class="box-article-perex fs16">Elektrifikace v automobilovém průmyslu pokračuje mílovými kroky. Jenže, zákazník si za takováto auta, v…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/priklady-celorocnich-pneumatik.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/letosni-zima-je-ta-prava-na-celorocni-pneumatiky-nebo-je-to-prece-jen-risk-20200113.html"><span>			<img src="https://g.denik.cz/115/98/continental-vyhody-a-nevyhody-celorocnich-pneumatik_denik-300-16x9.jpg" width="300" height="169" alt="Celoroční pneumatiky se neustále vylepšují" title="Celoroční pneumatiky se neustále vylepšují">
</span></a>

			<a href="/zivot-ridice/letosni-zima-je-ta-prava-na-celorocni-pneumatiky-nebo-je-to-prece-jen-risk-20200113.html">
				<h3 class="box-article-title fs20">Letošní zima je ta pravá na celoroční pneumatiky. Nebo je to přece…</h3>
			</a>

		<a href="/zivot-ridice/letosni-zima-je-ta-prava-na-celorocni-pneumatiky-nebo-je-to-prece-jen-risk-20200113.html">
			<h4 class="box-article-perex fs16">Pro většinu řidičů je to otravné. Dvakrát za rok se objednávat do pneuservisů a nechat měnit pneumatiky.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/modernizovany-opel-astra-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/opel-astra-uz-neumi-tisnove-volani-pred-modernizaci-to-ovsem-zvladal-20200108.html"><span>			<img src="https://g.denik.cz/115/75/f62068f0ccdd350c8029998d8d8fca64_denik-300-16x9.jpg" width="300" height="169" alt="Takto vypadal systém OnStar v původní verzi současné Astry" title="Takto vypadal systém OnStar v původní verzi současné Astry">
</span></a>

			<a href="/zivot-ridice/opel-astra-uz-neumi-tisnove-volani-pred-modernizaci-to-ovsem-zvladal-20200108.html">
				<h3 class="box-article-title fs20">Opel Astra už neumí tísňové volání. Před modernizací to ovšem zvládal…</h3>
			</a>

		<a href="/zivot-ridice/opel-astra-uz-neumi-tisnove-volani-pred-modernizaci-to-ovsem-zvladal-20200108.html">
			<h4 class="box-article-perex fs16">Změna vlastníka tradiční německé značky Peugeot přináší i určitá omezení pro zákazníky.</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nehoda-policejniho-supersportu-bmw-i8-2017.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/osm-zivotne-dulezitych-rad-jak-spravne-postupovat-po-nehode-a-neprijit-o-penize-20200102.html"><span>			<img src="https://g.denik.cz/115/fa/8-nehoda-2_denik-300-16x9.jpg" width="300" height="169" alt="Do auta se museli hasiči dostat hydraulickými nůžkami." title="Do auta se museli hasiči dostat hydraulickými nůžkami.">
</span></a>

			<a href="/zivot-ridice/osm-zivotne-dulezitych-rad-jak-spravne-postupovat-po-nehode-a-neprijit-o-penize-20200102.html">
				<h3 class="box-article-title fs20">Osm životně důležitých rad: Jak správně postupovat po nehodě a…</h3>
			</a>

		<a href="/zivot-ridice/osm-zivotne-dulezitych-rad-jak-spravne-postupovat-po-nehode-a-neprijit-o-penize-20200102.html">
			<h4 class="box-article-perex fs16">Dopravních nehod neustále přibývá a bohužel příliš neubývá ani jejích obětí. V našem materiálu shrnujeme rady…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/historie-dopravni-policie-v-cr.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/co-noveho-ridicum-prinese-rok-se-dvema-dvacitkami-mozna-i-novy-bodovy-system-20200101.html"><span>			<img src="https://g.denik.cz/115/42/img-2229-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Opravy na dálnici D1" title="Opravy na dálnici D1">
</span></a>

			<a href="/zivot-ridice/co-noveho-ridicum-prinese-rok-se-dvema-dvacitkami-mozna-i-novy-bodovy-system-20200101.html">
				<h3 class="box-article-title fs20">Co nového přinese řidičům rok se dvěma dvacítkami? Možná i nový…</h3>
			</a>

		<a href="/zivot-ridice/co-noveho-ridicum-prinese-rok-se-dvema-dvacitkami-mozna-i-novy-bodovy-system-20200101.html">
			<h4 class="box-article-perex fs16">Na jaře vypukne skutečné peklo na dálnici D1 - rozestavěných úseků bude nejvíce v historii</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/studie-moderni-technologie-v-autech-uci-ridice-aby-nedavali-pozor-na-cestu-20191227.html"><span>			<img src="https://g.denik.cz/115/39/volvo-autonomous-driving-incar-w_denik-300-16x9.jpg" width="300" height="169" alt="Telefonovat za jízdy? Když za vás řídí auto, možná se toho nebudete bát." title="Telefonovat za jízdy? Když za vás řídí auto, možná se toho nebudete bát.">
</span></a>

			<a href="/zivot-ridice/studie-moderni-technologie-v-autech-uci-ridice-aby-nedavali-pozor-na-cestu-20191227.html">
				<h3 class="box-article-title fs20">Studie: Moderní technologie v autech učí řidiče, aby nedávali pozor…</h3>
			</a>

		<a href="/zivot-ridice/studie-moderni-technologie-v-autech-uci-ridice-aby-nedavali-pozor-na-cestu-20191227.html">
			<h4 class="box-article-perex fs16">Problém je zejména s prvky poloautomatického řízení, jako jsou adaptivní tempomat nebo aktivní asistent pro…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/vyzkum-bezpecnosti-v-pojistovne-allianz.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/15-pripadu-pojistovny-allianz-poskodil-stresni-box-ale-rozumel-jen-slovu-box-20191221.html"><span>			<img src="https://g.denik.cz/115/33/allianz-crash-test-vanocni-stromek_denik-300-16x9.jpg" width="300" height="169" alt="Pojišťovna Allianz čas od času prověřuje, jak může být určité počínání motoristů nebezpečné" title="Pojišťovna Allianz čas od času prověřuje, jak může být určité počínání motoristů nebezpečné">
</span></a>

			<a href="/zivot-ridice/15-pripadu-pojistovny-allianz-poskodil-stresni-box-ale-rozumel-jen-slovu-box-20191221.html">
				<h3 class="box-article-title fs20">15 případů pojišťovny Allianz: Poškodil střešní box, ale rozuměl jen…</h3>
			</a>

		<a href="/zivot-ridice/15-pripadu-pojistovny-allianz-poskodil-stresni-box-ale-rozumel-jen-slovu-box-20191221.html">
			<h4 class="box-article-perex fs16">Pojišťovna Allianz každoročně vyřizuje stovky tisíc pojistných událostí a od svých klientů dostává obrovské…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/prvni-svezeni-s-vozy-skoda-iv.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/slovakum-stat-vyrazne-zlevni-elektromobily-citigo-e-iv-je-tak-pod-250-000-kc-20191212.html"><span>			<img src="https://g.denik.cz/115/b0/skoda-citigo-e-iv-2020-1600-07_denik-300-16x9.jpg" width="300" height="169" alt="Řez vozem Škoda Citigo e iV" title="Řez vozem Škoda Citigo e iV">
</span></a>

			<a href="/zivot-ridice/slovakum-stat-vyrazne-zlevni-elektromobily-citigo-e-iv-je-tak-pod-250-000-kc-20191212.html">
				<h3 class="box-article-title fs20">Slovákům stát výrazně zlevní elektromobily. Citigo e iV je tak pod…</h3>
			</a>

		<a href="/zivot-ridice/slovakum-stat-vyrazne-zlevni-elektromobily-citigo-e-iv-je-tak-pod-250-000-kc-20191212.html">
			<h4 class="box-article-perex fs16">S výjimkou Polska tak již lze ve všech zemích sousedících s Českou republikou při pořízení elektromobilu nebo…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/experiment-cvut-s-adaptivnimi-tempomaty.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/muze-adaptivni-tempomat-zabranit-zacpam-vedci-z-cvut-to-overili-pri-experimentu-20191208.html"><span>			<img src="https://g.denik.cz/115/d0/titul-img-3217_denik-300-16x9.jpg" width="300" height="169" alt="Kolona vozů na obslužné komunikace letiště se zapnutými tempomaty" title="Kolona vozů na obslužné komunikace letiště se zapnutými tempomaty">
</span></a>

			<a href="/zivot-ridice/muze-adaptivni-tempomat-zabranit-zacpam-vedci-z-cvut-to-overili-pri-experimentu-20191208.html">
				<h3 class="box-article-title fs20">Může adaptivní tempomat zabránit zácpám? Vědci z ČVUT to ověřili při…</h3>
			</a>

		<a href="/zivot-ridice/muze-adaptivni-tempomat-zabranit-zacpam-vedci-z-cvut-to-overili-pri-experimentu-20191208.html">
			<h4 class="box-article-perex fs16">Dokonce i laici, kteří vlastní vůz vybavený adaptivním tempomatem, se mohli zúčastnit vědeckého experimentu,…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/policejni-vozy-v-prubehu-desetileti.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/policie-chysta-pred-vanoci-velke-kontroly-chce-take-celozivotni-skoleni-ridicu-20191106.html"><span>			<img src="https://g.denik.cz/115/5c/zly_denik-300-16x9.jpg" width="300" height="169" alt="Jiří Zlý, pověřený šéf Dopravní policie" title="Jiří Zlý, pověřený šéf Dopravní policie">
</span></a>

			<a href="/zivot-ridice/policie-chysta-pred-vanoci-velke-kontroly-chce-take-celozivotni-skoleni-ridicu-20191106.html">
				<h3 class="box-article-title fs20">Policie chystá před Vánoci velké kontroly. Chce také celoživotní…</h3>
			</a>

		<a href="/zivot-ridice/policie-chysta-pred-vanoci-velke-kontroly-chce-take-celozivotni-skoleni-ridicu-20191106.html">
			<h4 class="box-article-perex fs16">Plukovník Jiří Zlý, který je v současné době pověřen řízením Ředitelství služby dopravní policie, chce daleko…</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://benesovsky.denik.cz/lide-odvedle/marketa-pohorela-nerada-fotim-svatby-je-to-obrovska-zodpovednost-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Pohořelá" title="Markéta Pohořelá" srcset="https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://benesovsky.denik.cz/lide-odvedle/marketa-pohorela-nerada-fotim-svatby-je-to-obrovska-zodpovednost-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Markéta Pohořelá: Nerada fotím svatby, je to obrovská zodpovědnost</h3>
                <h4 class="box-article-perex fs16">Markéta Pohořelá získala fotografické vzdělání absolvováním Pražské fotografické školy, kde…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
    
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/6/7/3/7/1586737-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/2/6/7/1/1592671-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.01. - 05.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/0/8/5/3/1590853-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="https://automix.denik.cz"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://automix.denik.cz/nova-auta/">Nová auta</a></li>
            <li><a href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a></li>
            <li><a href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a></li>
            <li><a href="https://automix.denik.cz/testy/">Testy</a></li>
            <li><a href="https://automix.denik.cz/galerie/">Galerie</a></li>
            <li><a href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a></li>
            <li><a href="https://automix.denik.cz/magazin/">Magazín</a></li>
			<li><a href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
                <a href="https://www.facebook.com/automix.cz/" target="_blank">
                    <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                        <use xlink:href="#footer-fb"></use>
                    </svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                </a>
            <a href="https://automix.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
                    <use xlink:href="#footer-rss"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="#footer-mobile"></use>
                </svg>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
                <span>Mobilní<br>verze</span>
            </a>
        </div>
        <ul class="brands">
        	<li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Automix.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>