<!DOCTYPE html>
<html>
<head>


	
	

<script>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</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Mitsubishi nakonec v Česku zůstává. A také nabídka aut se má rozšířit - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Mitsubishi, Mitsubishi Outlander, PHEV, SUV, nové vozy, Renault">
	<meta name="description" lang="cs" content="Automobilka se třemi diamanty ve svém logu začne svoji novou éru uvedením plug-in hybridního modelu ">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

    <meta name="keywords" content="Mitsubishi, Mitsubishi Outlander, PHEV, SUV, nové vozy, Renault">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html">
	<meta property="og:title" content="Mitsubishi nakonec v Česku zůstává. A také nabídka aut se má rozšířit">
	<meta property="og:description" content="Automobilka se třemi diamanty ve svém logu začne svoji novou éru uvedením plug-in hybridního modelu ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mitsubishi nakonec v Česku zůstává. A také nabídka aut se má rozšířit">
	<meta name="twitter:description" content="Automobilka se třemi diamanty ve svém logu začne svoji novou éru uvedením plug-in hybridního modelu ">
	<meta property="og:image" content="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nová generace Mitsubishi Outlander">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2021-04-23T07:58:00+02:00">
    <meta property="article:modified_time" content="2021-04-23T07:58:00+02:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9a2b3a9c23da-page-base-1619171600.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1619171600.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1619171600.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1616589676.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1616589675.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1616589675.js"></script>

	<script>var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";</script>
<script src="https://g.denik.cz/webtemp/jsloader-93e1f215cb9a-1617710352.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;automix.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/automix/loga/iniciala-automix.svg" alt="automix.denik.cz" title="automix.denik.cz" width="36" height="36">
                </a>

                <div class="user-bar__btn user-bar__btn-mail traqli-newsletter js-hideSeznamTraffic" id="js-traqli-modal">
                    <a 
                        class="traqli-newsletter__link"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Přihlásit se k newsletteru</a>
                    <div class="traqli-newsletter__modal-wrap">
                        <div class="traqli-newsletter__modal">
                            <div class="traqli-newsletter__modal-close" id="js-traqli-modal-close">✕</div>
                            <div class="traqli-newsletter__modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
                            </div>
                        </div>
                    </div>
                </div>
        </div>

        <div class="user-bar__container-inner">

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fmitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fmitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://automix.denik.cz/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fmitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;automix.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
</header>

<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://automix.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Mitsubishi nakonec v Česku zůstává. A také nabídka aut se má rozšířit</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Pecák">
                    
                    <a class="article-info__link" href="/autor/radek-pecak-3487.html">
                        Radek Pecák
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fmitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html&subject=Mitsubishi%20nakonec%20v%20%C4%8Cesku%20z%C5%AFst%C3%A1v%C3%A1.%20A%20tak%C3%A9%20nab%C3%ADdka%20aut%20se%20m%C3%A1%20roz%C5%A1%C3%AD%C5%99it">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Automobilka se třemi diamanty ve svém logu začne svoji novou éru uvedením plug-in hybridního modelu </p>

<div class="article-multimedium">
        <a href="/galerie/nova-generace-mitsubishi-outlander.html?photo=1&amp;back=3259325622-8482-115">
            <img src="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9.jpg" width="630" height="354" alt="Nová generace Mitsubishi Outlander" title="Nová generace Mitsubishi Outlander" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9.jpg 1x, https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/nova-generace-mitsubishi-outlander.html?back=3259325622-8482-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/ce/2022-mitsubishi-outlander-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/ce/2022-mitsubishi-outlander-1_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ce/2022-mitsubishi-outlander-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nova-generace-mitsubishi-outlander.html?back=3259325622-8482-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/b7/2022-mitsubishi-outlander-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/b7/2022-mitsubishi-outlander-2_denik-150-3x2.jpg 1x, https://g.denik.cz/115/b7/2022-mitsubishi-outlander-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nova-generace-mitsubishi-outlander.html?back=3259325622-8482-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/9e/2022-mitsubishi-outlander-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/115/9e/2022-mitsubishi-outlander-3_denik-150-3x2.jpg 1x, https://g.denik.cz/115/9e/2022-mitsubishi-outlander-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nova-generace-mitsubishi-outlander.html?back=3259325622-8482-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>23 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Nová generace Mitsubishi Outlander
        <span class="description-autor">
             | 
            Foto: Mitsubishi
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Automobilka Mitsubishi začne v polovině května na českém trhu prodávat svoji hlavní letošní novinku. Tou je plug-in hybridní verze modernizovaného rodinného SUV Eclipse Cross.</p>
<p>Oficiální ceník tohoto vozu, který má přepracovaný design exteriéru i interíéru, bude startovat na částce kolem 950 000 Kč. Vůz s celkem třemi motory (dva jsou elektrické a jeden spalovací) získá díky instalované trakční baterii s kapacitou 13,8 kWh dojezd čistě na elektřinu 57 kilometrů.</p>
<p></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://automix.denik.cz/galerie/mitsubishi-eclipse-cross-facelift.html?photo=1&mm=11390809&back=3259325622-8482-115"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 3 fotografie v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://automix.denik.cz/galerie/mitsubishi-eclipse-cross-facelift.html?photo=1&mm=11390809&back=3259325622-8482-115"><img src="https://g.denik.cz/115/cc/mitsubishi-eclipse-cross-2022-1600-01_denik-150-3x2.jpg" width="150" height="100" alt="Mitsubishi Eclipse Cross - facelift 2020" title="Mitsubishi Eclipse Cross - facelift 2020" loading="lazy" srcset="https://g.denik.cz/115/cc/mitsubishi-eclipse-cross-2022-1600-01_denik-150-3x2.jpg 1x, https://g.denik.cz/115/cc/mitsubishi-eclipse-cross-2022-1600-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://automix.denik.cz/galerie/mitsubishi-eclipse-cross-facelift.html?photo=1&mm=11390809&back=3259325622-8482-115"><img src="https://g.denik.cz/115/04/mitsubishi-eclipse-cross-2022-1600-02_denik-150-3x2.jpg" width="150" height="100" alt="Mitsubishi Eclipse Cross - facelift 2020" title="Mitsubishi Eclipse Cross - facelift 2020" loading="lazy" srcset="https://g.denik.cz/115/04/mitsubishi-eclipse-cross-2022-1600-02_denik-150-3x2.jpg 1x, https://g.denik.cz/115/04/mitsubishi-eclipse-cross-2022-1600-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://automix.denik.cz/galerie/mitsubishi-eclipse-cross-facelift.html?photo=1&mm=11390809&back=3259325622-8482-115"><img src="https://g.denik.cz/115/f6/mitsubishi-eclipse-cross-2022-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Mitsubishi Eclipse Cross - facelift 2020" title="Mitsubishi Eclipse Cross - facelift 2020" loading="lazy" srcset="https://g.denik.cz/115/f6/mitsubishi-eclipse-cross-2022-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/f6/mitsubishi-eclipse-cross-2022-1600-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p></p>
<p>Značka tím fakticky zahájí svoji novou éru svého působení v Evropě a České republice, které přes loňská oficiální oznámení nakonec nekončí. "Můžu potvrdit, že jsme se společností Mitsubishi Europe podepsali distributorskou smlouvu pro další období," uvedl pro Deník a Automix.cz mluvčí tuzemského zastoupení Marek Vodička.</p>
<p>Přesto dealeři značky nebudou mít v několika nadcházejících letech úplně snadnou situaci. V příštím roce totiž skončí v Evropě prodej vozů L200, Outlander i ASX.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/nova-auta/mitsubishi-odhalilo-novy-outlander-nas-uz-zajimat-nema-20210217.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-150-3x2.jpg" width="150" height="100" alt="Nová generace Mitsubishi Outlander" title="Nová generace Mitsubishi Outlander" loading="lazy" srcset="https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-150-3x2.jpg 1x, https://g.denik.cz/115/26/2022-mitsubishi-outlander-exterior_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mitsubishi odhalilo nový Outlander. Nás už zajímat nemá?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>V nabídce tak fakticky zůstane městský minivůz Space Star a právě zmiňovaný plug-in hybrid Eclipse Cross. V roce 2023 se pak představí dva další modely. Fakticky půjde o vozy, které technicky vyjdou z existujících modelů značky Renault. Podle dobře informovaných zdrojů by se mělo jednat o městský hatchback (větší než je současný Space Star) a z něho odvozené městské SUV. Poměrně snadno tak lze dovodit, že se jedná o Clio a Captur.</p>
<p>Aby pak z autosalonů značky nemuseli s prázdnou odcházet také zájemci o větší automobil, měla by se nakonec v Evropě prodávat také nedávno představená nová generace modelu Outlander. Ta dostane pro evropský region výhradně hybridní pohonné ústrojí.</p></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/mitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fmitsubishi-nakonec-v-cesku-zustava-a-take-nabidka-aut-se-ma-rozsirit-20210423.html&subject=Mitsubishi%20nakonec%20v%20%C4%8Cesku%20z%C5%AFst%C3%A1v%C3%A1.%20A%20tak%C3%A9%20nab%C3%ADdka%20aut%20se%20m%C3%A1%20roz%C5%A1%C3%AD%C5%99it">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Mitsubishi" href="/tema/mitsubishi.html">Mitsubishi, </a></li>
                    <li><a class="primary" title="Téma: Byznys" href="/tema/byznys.html">Byznys, </a></li>
                    <li><a title="Štítek: Mitsubishi" href="/tagy/mitsubishi-5235.html">Mitsubishi, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Renault" href="/tagy/renault-870.html">Renault</a></li>
        </ul>
    </div>

    <div id="cx-automix-car-offer"></div>



    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3259325622,3092089557,1729611794,1401078643,2671250529,3139295993,495076951,819802991,4294564953,2092285902,920713144">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/nove-mitsubishi-asx-2020.html?photo=1">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/mitsubishi-nakonec-v-evrope-tak-uplne-nekonci-i-v-cesku-by-melo-zustat-20210310.html"><span>			<img src="https://g.denik.cz/115/dd/mitsubishi-eclipse-cross-2022-1600-0c_denik-300-16x9.jpg" width="300" height="169" alt="Poslední zatím oznámený model Mitsubishi pro Evropu - Eclipse Cross" title="Poslední zatím oznámený model Mitsubishi pro Evropu - Eclipse Cross">
</span></a>
				</div>


				<a href="/nova-auta/mitsubishi-nakonec-v-evrope-tak-uplne-nekonci-i-v-cesku-by-melo-zustat-20210310.html">
					<h3 class="box-article-title fs20">Mitsubishi nakonec v Evropě tak úplně nekončí. I v Česku by mělo…</h3>
				</a>

	</article>
                        
        </div>
    </section>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nove-crashtesty-osobnich-vozu.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/dacia-neuspela-v-nezavislych-bezpecnostnich-testech-zato-enyaq-iv-exceloval-2021.html"><span>			<img src="https://g.denik.cz/115/be/titul-39c9207093c9363ebf147f1da0a53bb4_denik-300-16x9.jpg" width="300" height="169" alt="Dacia Sandro získala v nezávislém bezpečnostním testu jen dvě z pěti možných hvězdiček" title="Dacia Sandro získala v nezávislém bezpečnostním testu jen dvě z pěti možných hvězdiček">
</span></a>

			<a href="/zivot-ridice/dacia-neuspela-v-nezavislych-bezpecnostnich-testech-zato-enyaq-iv-exceloval-2021.html">
				<h3 class="box-article-title fs20">Dacia získala jen dvě hvězdy od EuroNCAP. Ale tak zlé to s ní zase…</h3>
			</a>

		<a href="/zivot-ridice/dacia-neuspela-v-nezavislych-bezpecnostnich-testech-zato-enyaq-iv-exceloval-2021.html">
			<h4 class="box-article-perex fs16">Jen dvě hvězdičky z možných pěti získaly při nezávislých bezpečnostních testech vozy Dacia Sandero a Logan.…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nejlevnejsi-auta-s-automatickou-klimatizaci-na-ceskem-trhu-s-novymi-vozy.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/doplatite-5-nebo-take-70-tisic-prehled-levnych-aut-s-automatickou-klimatizaci-20.html"><span>			<img src="https://g.denik.cz/115/25/dsc-0388-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Automatická dvouzónová klimatizace" title="Automatická dvouzónová klimatizace">
</span></a>

			<a href="/zivot-ridice/doplatite-5-nebo-take-70-tisic-prehled-levnych-aut-s-automatickou-klimatizaci-20.html">
				<h3 class="box-article-title fs20">Doplatíte 5 nebo také 70 tisíc: Přehled levných aut s automatickou…</h3>
			</a>

		<a href="/zivot-ridice/doplatite-5-nebo-take-70-tisic-prehled-levnych-aut-s-automatickou-klimatizaci-20.html">
			<h4 class="box-article-perex fs16">Některé automobilky mají k tvorbě cen důležitých příplatkových prvků velmi svérázný přístup. Přinášíme…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/jarni-udrzba-auta.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/co-s-autem-po-zime-v-prvni-rade-myslete-na-sul-20210329.html"><span>			<img src="https://g.denik.cz/115/6c/titul-dsc-0329_denik-300-16x9.jpg" width="300" height="169" alt="Nejlépe se soli a nečistot zbavíte silným proudem vody" title="Nejlépe se soli a nečistot zbavíte silným proudem vody">
</span></a>

			<a href="/zivot-ridice/co-s-autem-po-zime-v-prvni-rade-myslete-na-sul-20210329.html">
				<h3 class="box-article-title fs20">Co s autem po zimě? V první řadě myslete na sůl....</h3>
			</a>

		<a href="/zivot-ridice/co-s-autem-po-zime-v-prvni-rade-myslete-na-sul-20210329.html">
			<h4 class="box-article-perex fs16">Letošní zima dala autům docela zabrat. Na rozdíl od minulých let napadlo dost sněhu, zažili jsme také docela…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/prilis-siroka-auta-pro-levy-pruh-na-dalnici-d1.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/na-dalnici-d1-uz-zase-zuzuji-pruhy-se-kterymi-auty-do-nich-nesmite-20210312.html"><span>			<img src="https://g.denik.cz/115/c6/mobilni-svodila_denik-300-16x9.jpg" width="300" height="169" alt="Situace na dálnice D1 během její modernizace" title="Situace na dálnice D1 během její modernizace">
</span></a>

			<a href="/zivot-ridice/na-dalnici-d1-uz-zase-zuzuji-pruhy-se-kterymi-auty-do-nich-nesmite-20210312.html">
				<h3 class="box-article-title fs20">Na dálnici D1 už zase zužují pruhy: Se kterými auty do nich nesmíte?</h3>
			</a>

		<a href="/zivot-ridice/na-dalnici-d1-uz-zase-zuzuji-pruhy-se-kterymi-auty-do-nich-nesmite-20210312.html">
			<h4 class="box-article-perex fs16">Absolutně nejširší vůz, který je dostupný na tuzemském trhu s novými osobními vozy, začala prodávat značka…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/kia-stonic-2017.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/lidl-v-nemecku-nabizi-auta-zatim-jen-jediny-model-a-vyhradne-cerny-20210306.html"><span>			<img src="https://g.denik.cz/115/54/newcarz-kia-stonic-black-1_denik-300-16x9.jpg" width="300" height="169" alt="Kia Stonic" title="Kia Stonic">
</span></a>

			<a href="/zivot-ridice/lidl-v-nemecku-nabizi-auta-zatim-jen-jediny-model-a-vyhradne-cerny-20210306.html">
				<h3 class="box-article-title fs20">Lidl v Německu nabízí auta. Zatím jen jediný model a výhradně černý</h3>
			</a>

		<a href="/zivot-ridice/lidl-v-nemecku-nabizi-auta-zatim-jen-jediny-model-a-vyhradne-cerny-20210306.html">
			<h4 class="box-article-perex fs16">Obchodní řetězec Lidl se vrací k myšlence prodeje aut svým zákazníkům. Poprvé si něco podobného vyzkoušel…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/zajimave-pneumatiky-z-novych-testu-adac.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/nemecky-adac-uz-testoval-pneu-pro-letni-sezonu-ty-s-logem-barum-moc-neuspely-202.html"><span>			<img src="https://g.denik.cz/115/40/adac-sommerreifen-test_denik-300-16x9.jpg" width="300" height="169" alt="Test letních pneumatik ADAC" title="Test letních pneumatik ADAC">
</span></a>

			<a href="/zivot-ridice/nemecky-adac-uz-testoval-pneu-pro-letni-sezonu-ty-s-logem-barum-moc-neuspely-202.html">
				<h3 class="box-article-title fs20">Německý ADAC už testoval pneu pro letní sezónu. Ty s logem Barum moc…</h3>
			</a>

		<a href="/zivot-ridice/nemecky-adac-uz-testoval-pneu-pro-letni-sezonu-ty-s-logem-barum-moc-neuspely-202.html">
			<h4 class="box-article-perex fs16">Experti německého autoklubu ADAC testovali pneumatiky s rozměry 205/55 R16 a 225/50 R17.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/test-ucinnosti-topeni-v-modernich-autech.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/zkouseli-jsme-vyhrat-vymrzle-auto-jak-uspely-levna-dacia-suv-a-elektromobil-2021.html"><span>			<img src="https://g.denik.cz/115/1a/titul-dsc-0249_denik-300-16x9.jpg" width="300" height="169" alt="Vyzkoušeli jsme, za jak se promrzlý interiér aut vyhřeje na dvacet stupňů Celsia" title="Vyzkoušeli jsme, za jak se promrzlý interiér aut vyhřeje na dvacet stupňů Celsia">
</span></a>

			<a href="/zivot-ridice/zkouseli-jsme-vyhrat-vymrzle-auto-jak-uspely-levna-dacia-suv-a-elektromobil-2021.html">
				<h3 class="box-article-title fs20">Zkoušeli jsme vyhřát vymrzlé auto. Jak uspěly levná Dacia, SUV a…</h3>
			</a>

		<a href="/zivot-ridice/zkouseli-jsme-vyhrat-vymrzle-auto-jak-uspely-levna-dacia-suv-a-elektromobil-2021.html">
			<h4 class="box-article-perex fs16">Tři nové osobní vozy, venkovní teplota mínus osm stupňů Celsia, tři řidiči a krátký městský okruh. Takové…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/pruzkum-dulezitosti-aut.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/u-mladych-lidi-stoupa-obliba-aut-nechteji-totiz-cestovat-hromadnou-dopravou-2021.html"><span>			<img src="https://g.denik.cz/115/6e/studie-lifestyle-foto-2_denik-300-16x9.jpg" width="300" height="169" alt="Mladí lidé mají nyní auta raději než dříve" title="Mladí lidé mají nyní auta raději než dříve">
</span></a>

			<a href="/zivot-ridice/u-mladych-lidi-stoupa-obliba-aut-nechteji-totiz-cestovat-hromadnou-dopravou-2021.html">
				<h3 class="box-article-title fs20">U mladých lidí stoupá obliba aut. V době pandemie jsou pro ně oázou…</h3>
			</a>

		<a href="/zivot-ridice/u-mladych-lidi-stoupa-obliba-aut-nechteji-totiz-cestovat-hromadnou-dopravou-2021.html">
			<h4 class="box-article-perex fs16">Lidé se v době pandemie snaží co nejvíce pobývat v důvěrně známém prostředí. Mezi to patří také osobní…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nove-stitky-pro-oznacovani-pneumatik-v-eu.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/pneumatiky-se-budou-od-kvetna-lepe-oznacovat-co-se-ridic-dozvi-ze-stitku-2021012.html"><span>			<img src="https://g.denik.cz/115/ab/continental-eu-tire-label-1_denik-300-16x9.jpg" width="300" height="169" alt="Nové štítky pro označování pneumatik" title="Nové štítky pro označování pneumatik">
</span></a>

			<a href="/zivot-ridice/pneumatiky-se-budou-od-kvetna-lepe-oznacovat-co-se-ridic-dozvi-ze-stitku-2021012.html">
				<h3 class="box-article-title fs20">Pneumatiky se budou od května lépe označovat. Co se řidič dozví ze…</h3>
			</a>

		<a href="/zivot-ridice/pneumatiky-se-budou-od-kvetna-lepe-oznacovat-co-se-ridic-dozvi-ze-stitku-2021012.html">
			<h4 class="box-article-perex fs16">QR kód na štítku nalepeném na pneumatice bude obsahovat i řadu dalších nových informací.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nejlevnejsi-vozy-s-automatickou-prevodovkou-2021.html?photo=1">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/nasli-jsme-20-nejlevnejsich-novych-aut-s-automatem-a-kolik-se-za-nej-priplaci-20.html"><span>			<img src="https://g.denik.cz/115/10/automaticka-prevodovka-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Páka na ovládání automatické převodovky" title="Páka na ovládání automatické převodovky">
</span></a>

			<a href="/zivot-ridice/nasli-jsme-20-nejlevnejsich-novych-aut-s-automatem-a-kolik-se-za-nej-priplaci-20.html">
				<h3 class="box-article-title fs20">Našli jsme 20 nejlevnějších nových aut s automatem. A kolik se za něj…</h3>
			</a>

		<a href="/zivot-ridice/nasli-jsme-20-nejlevnejsich-novych-aut-s-automatem-a-kolik-se-za-nej-priplaci-20.html">
			<h4 class="box-article-perex fs16">Automatická převodovka se dostává jako příplatková výbava prakticky do všech modelů, které jsou v současné…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page js-hideSeznamTraffic" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/6/5/8/8/2386588-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/5/6/7/6/2385676-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">21.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/2/5/9/5/2382595-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Plaťte méně každý den
                        <div class="prometheus-date">21.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/0/6/4/2376064-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">14.04. - 27.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001619173270/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617710352.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617710352.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>

<script src="https://g.denik.cz/webtemp/jsloader-3b73db9e4b66-page-base-1619171600.js"></script>    </body>
</html>
