<!DOCTYPE html>
<html>
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'automix.denik.cz',
		'rubrikaTitle': 'Život řidiče',
		'rubrikaName': 'zivot-ridice',
		'template': 'clanek',
		'title': "Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik",
		'tag': ["autoškola", "Vysoké Mýto", "Policie České republiky", "BMW", "Mercedes-Benz", "Fond zábrany škod", "Rakousko", "Ford Fiesta", "Litomyšl", "Škoda Fabia"],
		'author': 'Radek Pecák',
			'publishedDateTime': "2020-08-02T05:54:00+02:00",
        	'modifiedDateTime': "2020-08-02T05:54:00+02:00",
			'articleID': 3393096117,
			'back': "3393096117-8482-115",
		'image': "https:\/\/g.denik.cz\/115\/ff\/titul-dsc-0325_denik-630-16x9.jpg",
		'topics': ["automix-seznam","bezpecnost"],
		'galleryData': {
				'url': "https:\/\/automix.denik.cz\/galerie\/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?photo=1&back=3393096117-8482-115",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/115\/87\/2-dsc-0172_denik-150-3x2.jpg",
						'description': "Samozřejmě ve vlastních autech",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/03\/3-dsc-0173_denik-150-3x2.jpg",
						'description': "Byly mezi nimi exempláře nejrůznějšího stáří i koncepce",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/05\/4-dsc-0174_denik-150-3x2.jpg",
						'description': "Nejprve si vždy projeli trasu, v tomto případě zatáčku pokrytou kluznou fólií",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/73\/5-dsc-0194-jpg_denik-150-3x2.jpg",
						'description': "Museli do ní vjet předepsanou rychlostí a v přesné nájezdové stopě",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/03\/6-dsc-0224_denik-150-3x2.jpg",
						'description': "I v rychlostech nad třicet kilometrů se už zde může projevit dokonce i přetáčivý smyk",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/aa\/7-dsc-0264_denik-150-3x2.jpg",
						'description': "Když se nezvládne vyrovnat, rotuje auto nekontrolovaně kolem své osy",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5f\/8-dsc-0271_denik-150-3x2.jpg",
						'description': "Nedotáčivý smyk zase znamená opuštění silnice",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5b\/9-dsc-0293_denik-150-3x2.jpg",
						'description': "Toto je správný průjezd zatáčkou na polygonu ve Vysokém Mýtě",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/5b\/10-dsc-0301_denik-150-3x2.jpg",
						'description': "Cvičilo se také krizové brzdění",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/b5\/11-dsc-0307_denik-150-3x2.jpg",
						'description': "Na téměř suché silnici i na mokré pokryté opět fólií",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/39\/12-dsc-0355_denik-150-3x2.jpg",
						'description': "Ideální by bylo zastavit před přechodem",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/38\/13-dsc-0347_denik-150-3x2.jpg",
						'description': "Na fólii to ovšem z rychlosti kolem 60 kilometrů v hodině trvá i více než šedesát metrů",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/e0\/14-dsc-0368_denik-150-3x2.jpg",
						'description': "Mladí řidiči cvičili také své schopnosti při slalomu couváním",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/88\/15-dsc-0378_denik-150-3x2.jpg",
						'description': "Nebo těsný dojezd k překážce",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/a0\/16-dsc-0371_denik-150-3x2.jpg",
						'description': "A také vjezd do pomyslné garáže",
						'source': "Radek Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/ff\/titul-dsc-0325_denik-150-3x2.jpg",
						'description': "V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů",
						'source': "Radek Pecák"
					}
			],
			'count': 16,
	    },
		'breadcrumb': [
			{'name':"Automix.cz", 'link':"automix.denik.cz"},
			{'name':"Život řidiče", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/"},
			{'name':"Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik", 'link':"https:\/\/automix.denik.cz\/zivot-ridice\/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/automix.denik.cz\/",
		'device': "desktop",
		'url': 'https://automix.denik.cz/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->
    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="Kurzy bezpečné jízdy, Dekra, Start Driving, polygon, smyk přední nápravy, smyk zadní nápravy">
	<meta name="description" lang="cs" content="Někteří měli řidičský průkaz starý jen čtyři dny, jiní třeba čtyři roky. Další třicítku mladých řidičů proškolili specialisté na polygonu ve Vysokém Mýtě. Mnozí z nich si poprvé mohli vyzkoušet na vlastní kůži, jak vznikne nedotáčivý či přetáčivý smyk a jak takovou situaci vyřešit..">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">

    <meta name="keywords" content="Kurzy bezpečné jízdy, Dekra, Start Driving, polygon, smyk přední nápravy, smyk zadní nápravy">
    <meta name="author" content="Radek Pecák">


	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html">
	<meta property="og:title" content="Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik">
	<meta property="og:description" content="Někteří měli řidičský průkaz starý jen čtyři dny, jiní třeba čtyři roky. Další třicítku mladých řidičů proškolili specialisté na polygonu ve Vysokém Mýtě. Mnozí z nich si poprvé mohli vyzkoušet na vlastní kůži, jak vznikne nedotáčivý či přetáčivý smyk a jak takovou situaci vyřešit..">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik">
	<meta name="twitter:description" content="Někteří měli řidičský průkaz starý jen čtyři dny, jiní třeba čtyři roky. Další třicítku mladých řidičů proškolili specialisté na polygonu ve Vysokém Mýtě. Mnozí z nich si poprvé mohli vyzkoušet na vlastní kůži, jak vznikne nedotáčivý či přetáčivý smyk a jak takovou situaci vyřešit..">
	<meta property="og:image" content="https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-08-02T05:54:00+02:00">
    <meta property="article:modified_time" content="2020-08-02T05:54:00+02:00">

<link rel="shortcut icon" href="/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/automix/favicon/apple-touch-icon_n.png">

		<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c346d7d0937c-page-article-1596115812.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-c27b434d9a57-desktopFront-1596115812.css">

<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-6381f889fa1f-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-af28e6363708-1596115864.js"></script>

	</head>
    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

            <li>

                <a href="https://www.denik.cz/zpravy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">ZPRÁVY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://www.denik.cz/sport/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">SPORT</a>

            </li>

            <li>

                <a href="https://www.denik.cz/nazory/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">NÁZORY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MAGAZÍN</a>

            </li>

            <li>

                <a href="https://www.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">TIPY</a>

            </li>

            <li>

                <a href="https://www.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;automix.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li>

                <a href="https://automix.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'automix.denik.cz'})" >VOLBY</a>

            </li>

            <li class="last">

                <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">AUTO</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                    </ul>
            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Tisíc mladých řidičů se učí zvládat smyk. Školit by se jich ale mělo 100x tolik</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 05:54</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Ftisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html&subject=Tis%C3%ADc%20mlad%C3%BDch%20%C5%99idi%C4%8D%C5%AF%20se%20u%C4%8D%C3%AD%20zvl%C3%A1dat%20smyk.%20%C5%A0kolit%20by%20se%20jich%20ale%20m%C4%9Blo%20100x%20tolik">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Někteří měli řidičský průkaz starý jen čtyři dny, jiní třeba čtyři roky. Další třicítku mladých řidičů proškolili specialisté na polygonu ve Vysokém Mýtě. Mnozí z nich si poprvé mohli vyzkoušet na vlastní kůži, jak vznikne nedotáčivý či přetáčivý smyk a jak takovou situaci vyřešit..</p>

<div class="article-multimedium">
        <a href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?photo=1&amp;back=3393096117-8482-115">
            <img src="https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9.jpg" width="630" height="354" alt="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů" title="V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů" class="multimedium-img" srcset="https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9.jpg 1x, https://g.denik.cz/115/ff/titul-dsc-0325_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?back=3393096117-8482-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/87/2-dsc-0172_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/87/2-dsc-0172_denik-150-3x2.jpg 1x, https://g.denik.cz/115/87/2-dsc-0172_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?back=3393096117-8482-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/03/3-dsc-0173_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/03/3-dsc-0173_denik-150-3x2.jpg 1x, https://g.denik.cz/115/03/3-dsc-0173_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?back=3393096117-8482-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/05/4-dsc-0174_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/05/4-dsc-0174_denik-150-3x2.jpg 1x, https://g.denik.cz/115/05/4-dsc-0174_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kurz-bezpece-jizdy-pro-mlade-ridice-ve-vysokem-myte.html?back=3393096117-8482-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        V letošních kurzech se vyškolí zhruba tisícovka mladých řidičů
        <span class="description-autor">
             | 
            Foto: Radek Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Přidala bych." Tak odpověděla na otázku instruktora jak zvládnout přetáčivý smyk, jedna zhriba dvacetiletá slečna, která se v pátek společně s dalšími třema desítkami vrstevníků zúčastnila kurzu bezpečné jízdy v projektu Start Driving. Ten je určen začínajícím řidičům.</p>
<p>"Jste odvážná - řítíte se bokem do příkopu směrem ke stromu a budete přidávat plyn…" odvětil jí školitel společnosti Dekra Ondřej Daněk. Správně by samozřejmě bylo včas natočit kola proti směru vybočující zádě vozu a v ideálním případě ještě sešlápnout spojku. "Pokud ale cítíte, že již smyk nevyřešíte, je nezbytné ihned nouzově brzdit. Jen tak se dají zmenšit následky případné havárie," dostala ona i další účastníci návod k řešení zapeklité situace.</p>
<p><strong>Jak to pak vypadlo v praxi, si můžete prohlédnout v naší komentované fotogalerii.</strong></p>
<p>Prakticky všichni účastníci, mezi kterými bylo tentokrát poměrně velké procento slečen, mají o řízení nebo řešení krizových situací zkreslené nebo svérázné názory. Projevilo se to například i při dotazu psycholožky Jitky Bukáčkové. "Po kolika najetých kilometrech si myslíte, že se vás stane takzvaně vyježděný řidič?", zpetala se. Výzkumy podle ní prokazují, že je k tomu zapotřebí minimálně 300 000 kilometrů, avšak mladí řidiči se často domnívají, že již po tisíci, případně deseti tisících kilometrů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/nemci-opet-zprisnuji-postihy-ridicu-pozor-je-ted-treba-davat-hlavne-na-cyklisty-20200428.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/cd/0004244570-slatina-cyklista-kolo-doprava-1_denik-150-3x2.jpg" width="150" height="100" alt="V Německu je třeba důsledně dodržovat odstup od cyklistů" title="V Německu je třeba důsledně dodržovat odstup od cyklistů" srcset="https://g.denik.cz/115/cd/0004244570-slatina-cyklista-kolo-doprava-1_denik-150-3x2.jpg 1x, https://g.denik.cz/115/cd/0004244570-slatina-cyklista-kolo-doprava-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Němci opět zpřísňují postihy řidičů. Pozor je teď třeba dávat hlavně na cyklisty</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zajímavé byly také odpovědi mladých lidí, v tomto případě většinou dívek, na psycholožčin dotaz, co je při jízdě nejvíce stresuje. Například se jednalo o obavy z příliš velkých rozměrů rodinného SUV, nervozitu z komentáře rodiče sedícího na sedačce spolujezce, strach z velkých křižovatek nebo třeba rozčilení z ostatních agresivních řidičů, kteří třeba nedávají znamení o změně směru jízdy.</p>
<p>Školení, které organizuje Asociace autoškol, společně s Besipem, policií ČR i asociací dopravních psychologů, je pro účastníky zdarma. Celkem se na osmi polygonech po celém území republiky od konce května do podzimu uskuteční 32 kurzů, v nichž by se měla proškolit zhruba tisícovka řidičů s takzvaně ještě mokrými papíry. Ti za to nemusí nic platit, náklady jsou hrazeny z Fondu zábrany škod.</p>
<h2>Jak zvládnout smyk?</h2>
<p>Mladí lidé by měli přijet na kurz s auty, která v běžném životě skutečně řídí. Někteří již měli vlastní vůz, jiní si jej půjčují od rodičů. Proto byl také vozový park účastníků kurzu, kterého jsem mohl být svědkem, velice různorodý. Vyskytovalo se v něm pouze několik staré Volvo V40, připadně Mercedes-Benz třídy E, či Ford Fiesta ST ale také dvě destiletí staré automobily jako Opel Corsa nebo "různobarevná" Škoda Fabia první generace.</p>
<p>I když se v současnosti často mluví o tom, že mladí lidé nemají o auta zájem, výjimky se přesto najdou. S osmnáctiletým Janem a jeho stejně starým kamarádem Štěpánem jsem se dokonce mohl svézt v autě učitele autoškoly. Řídili oni a učitel jim v cíli sděloval své poznatky o jejich řidičském stylu a případných chybách. V jejich případě jich moc nebylo, přestože oba zatím stihli najezdit jen někiolik tisíc kilometrů s takzvaným béčkovým řidičákem. Zatímco Štěpán totiž od svých šestnácti do osmnácti let řídil takzvané auto pro patnáctileté, Jan zase sedlal skútr i méně výkonnou motorku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/cyklisticka-sezona-zacina-vite-jak-se-chovat-u-konce-vyhrazeneho-pruhu-20200320.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/70/titul-sbihani_denik-150-3x2.jpg" width="150" height="100" alt="Konec vyhrazeného pruhu pro cyklisty" title="Konec vyhrazeného pruhu pro cyklisty" srcset="https://g.denik.cz/115/70/titul-sbihani_denik-150-3x2.jpg 1x, https://g.denik.cz/115/70/titul-sbihani_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Cyklistická sezóna začíná: Víte, jak se chovat u konce vyhrazeného pruhu?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Je vidět, že jste už poměrně vyježdění. Vytknout by se dalo vlastně jen jedno prudší brzdění téměř na poslední chvíli před přechodem pro chodce a také jste si v jednom připadě mohl lépe najet do křižovatky," uvedl učitel autoškoly Pegas z Litomyšle Josef Dalík.</p>
<p>Navíc jsou to oba absolventi učňovského oboru automechanik a auta je opravdu zajímají. Jan třeba před odjezdem na kurz vstával ve čtyři a od pěti ráno dvě hodiny pomáhal svému známému ve specializovaném servisu vozů značky BMW. Dalšího účastníka - jedenadvacetiletého Jakuba sem pro změnu přivedla osobní neblahá zkušenost. "Už jsem měl docela naježděno - tak zhruba padesát tisíc kilometrů a náhle jsem v jedné zatáčce dostal smyk. Vletěl jsem do příkopu a obrátil se dokonce přes střechu. Naštěstí se mi nic nestalo. "Nechci se na nic vymlouvat, byla to moje chyba. Jel jsem tam prostě moc rychle," svěřil se. Od té doby prý už jezdí podstatně opatrněji.</p>
<p>Zatímco dopoledne se s výjimkou těchto "prověřovacích" jízd s učitelem autoškoly účastníci kurzů setkávali s výkladem na učebnách - ať už od policistů, instruktorů bezpečné jízdy nebo zmíněné psycholožky, odpoledne je čekalo řízení na polygonu.</p>
<h2>Příští rok větší kapacita</h2>
<p>I když nácvik krizového brzdění je samozřejmě důležitý a většina účastníků kurzu si poprvé až zde uvědomila, jak dlouhou vzdálenost i z městských rychlostí potřebuje auto k úplnému zastavení, nejvíce zábavné bylo určitě řešení smyků v zatáčce pokrytou speciální fólií a smáčenou vodou. To potom do značné míry simuluje silnici pokrytou vrstvou ujetého sněhu. Ať do ní vjelo moderní auto či starší, všechny se minimálně do nedotáčivého smyku (při něm směřuje přídí po tečně ven z oblouku) dostaly už při rychlostech lehce nad třicet kilometrů v hodině. Špatný nájezd, brzdění nebo trhavé pohyby volantem pak mohly vyvolat i smyk zadní nápravy, neboli otáčení auta kolem své osy. Tak se také několikrát stalo. Někomu se z této situace podařilo "vybruslit," jíní skončili třeba i otočení proti původnímu směru jízdy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/zimni-pneu-jsme-letos-moc-nevyuzili-a-zacne-cas-letnich-jake-uspely-v-testech-20200315.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/3b/hp5-splash-2-sq_denik-150-3x2.jpg" width="150" height="100" alt="Pneu Maxxis" title="Pneu Maxxis" srcset="https://g.denik.cz/115/3b/hp5-splash-2-sq_denik-150-3x2.jpg 1x, https://g.denik.cz/115/3b/hp5-splash-2-sq_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Asijské pneumatiky se už v testech dotahují na evropské. Jak moc jsou výhodné?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Hlavním smyslem tohoto cvičení je, aby se naučili vnímat limity svého vozidla tak, aby ještě bezpečnou rychlostí mohli nějaké kritické místo přejet, a pokud nastane krizová situace, tak aby ji byli připraveni náležitě řešit," vysvětlil instruktor Ondřej Daněk.</p>
<p>Problém je, že letos se podaří proškolit  pouze zmíněná tisícovka těchto rizikových mladých řidičů. "Řidičské oprávnění ve věku od 18 do 24 let má ale zhruba sto tisíc lidí. Aby měl tento projekt dlouhodobý smysl, museli by se proškolit všichni," uvádí Aleš Horčička z Asociace autoškol. Zájem o něj podle něho mladí lidé opravdu mají. Kapacita byla naplněna velice rychle.</p>
<p>"Naštěstí se příští rok bude pokračovat a budeme schopni nabrat více zájemců," uvedl. Nejen podle jeho názoru mají takováto školení mladých řidičů smysl. "V Rakousku, kde je něco obdobného povinností, se po zavedení kurzů snížila nehodovost této rizikové skupiny o třicet procent.</p>
<p>Zda to i u nás jednou bude povinné, si zatím netroufá odhadovat. "Jsem rád, že se daří alespoň něco takového na bázi dobrovolnosti. Až dosud byla vlastně jediným subjektem, která na řidiče po autoškole působila, Policie ČR," uzavirá Horčička.</p></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:54</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/tisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Ftisic-mladych-ridicu-se-uci-zvladat-smyk-skolit-by-se-jich-ale-melo-100x-tolik-20200802.html&subject=Tis%C3%ADc%20mlad%C3%BDch%20%C5%99idi%C4%8D%C5%AF%20se%20u%C4%8D%C3%AD%20zvl%C3%A1dat%20smyk.%20%C5%A0kolit%20by%20se%20jich%20ale%20m%C4%9Blo%20100x%20tolik">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Bezpečnost" href="/tema/bezpecnost.html">Bezpečnost, </a></li>
                    <li><a title="Štítek: autoškola" href="/tagy/autoskola-9741.html">autoškola, </a></li>
                    <li><a title="Štítek: Vysoké Mýto" href="/tagy/vysoke-myto-314.html">Vysoké Mýto, </a></li>
                    <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-56.html">Policie České republiky, </a></li>
                    <li><a title="Štítek: BMW" href="/tagy/bmw-1292.html">BMW, </a></li>
                    <li><a title="Štítek: Mercedes-Benz" href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a></li>
                    <li><a title="Štítek: Fond zábrany škod" href="/tagy/fond-zabrany-skod-44837.html">Fond zábrany škod, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Ford Fiesta" href="/tagy/ford-fiesta-5010.html">Ford Fiesta, </a></li>
                    <li><a title="Štítek: Litomyšl" href="/tagy/litomysl-282.html">Litomyšl, </a></li>
                    <li><a title="Štítek: Škoda Fabia" href="/tagy/skoda-fabia-784.html">Škoda Fabia</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-El-Kombi-1590649522703896.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/15955/6404/16927/0/15234492135955/images/001_50100495_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-El-Kombi-1590649522703896.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DSG-Hatchback-15592957393697209.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27923/28705/13352/0/12017661177923/images/001_25470924_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-DSG-Hatchback-15592957393697209.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Škoda Superb</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0TDI-180k-SUV-1595950432789232.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22824/5997/17666/0/15899579932824/images/001_37152706_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0TDI-180k-SUV-1595950432789232.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<div class="service-box-strong">Volkswagen Touareg</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">469 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3393096117,2246878063,1016896271,3006205144,3834107244,1174699216,3154082172,272450318,2870100077,1956076229,2190068588">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/magazin/" class="tag">Magazín</a>
						<a class="icon " href="/galerie/airbag-panoramatickeho-stresniho-okna.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/magazin/pany-reditele-ochrani-v-novem-mercedesu-tridy-s-take-zadni-celni-airbag-20200728.html"><span>			<img src="https://g.denik.cz/115/8e/https-api_denik-300-16x9.jpg" width="300" height="169" alt="Airbag pro zadní cestující v Mercedesu třídy S" title="Airbag pro zadní cestující v Mercedesu třídy S">
</span></a>
				</div>


				<a href="/magazin/pany-reditele-ochrani-v-novem-mercedesu-tridy-s-take-zadni-celni-airbag-20200728.html">
					<h3 class="box-article-title fs20">Pány ředitele ochrání v novém Mercedesu třídy S také čelní…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/zivot-ridice/" class="tag">Život řidiče</a>
						<a class="icon " href="/galerie/svolavana-auta-do-servisu.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/zivot-ridice/odletavajici-spojlery-vadne-airbagy-nove-duvody-pro-svolavaci-akce-aut-20200602.html"><span>			<img src="https://g.denik.cz/115/bc/servicemaintbanner_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto">
</span></a>
				</div>


				<a href="/zivot-ridice/odletavajici-spojlery-vadne-airbagy-nove-duvody-pro-svolavaci-akce-aut-20200602.html">
					<h3 class="box-article-title fs20">Odlétávající spojlery, vadné airbagy,.... Nové důvody pro…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/cestovani.html"><span>			<img src="https://g.denik.cz/115/3f/shutterstock-405066019_denik-300-16x9.jpg" width="300" height="169" alt="Cestování" title="Cestování">
</span></a>

			<a href="/zivot-ridice/cestovani.html">
				<h3 class="box-article-title fs20">Pro klidnou dovolenou pojistit auto i rodinu</h3>
			</a>

		<a href="/zivot-ridice/cestovani.html">
			<h4 class="box-article-perex fs16">Období letních dovolených je akorát v polovině. Přestože lidé kvůli virové situaci nyní daleko více váhají…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/utopene-auto.html"><span>			<img src="https://g.denik.cz/115/e0/shutterstock-68552284_denik-300-16x9.jpg" width="300" height="169" alt="Utopené auto" title="Utopené auto">
</span></a>

			<a href="/zivot-ridice/utopene-auto.html">
				<h3 class="box-article-title fs20">Zatopené auto bez pojištění: bezcenný vrak</h3>
			</a>

		<a href="/zivot-ridice/utopene-auto.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/svolavana-auta-do-servisu.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/odletavajici-spojlery-vadne-airbagy-nove-duvody-pro-svolavaci-akce-aut-20200602.html"><span>			<img src="https://g.denik.cz/115/bc/servicemaintbanner_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto">
</span></a>

			<a href="/zivot-ridice/odletavajici-spojlery-vadne-airbagy-nove-duvody-pro-svolavaci-akce-aut-20200602.html">
				<h3 class="box-article-title fs20">Odlétávající spojlery, vadné airbagy,.... Nové důvody pro svolávací…</h3>
			</a>

		<a href="/zivot-ridice/odletavajici-spojlery-vadne-airbagy-nove-duvody-pro-svolavaci-akce-aut-20200602.html">
			<h4 class="box-article-perex fs16">Desítky typů automobilů by se měly na základě výzev konkrétních automobilek dostavit do servisů k odstranění…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nabidka-levnejsich-typu-elektromobilu-v-cr.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/skoda-a-hyundai-bori-myty-o-elektromobilite-lze-elektroauta-dobijet-v-desti-20200526.html"><span>			<img src="https://g.denik.cz/115/3b/hyundai-kona-electric-2018-1600-7f_denik-300-16x9.jpg" width="300" height="169" alt="Nabídka i prodej elektromobilů se letos zvyšují" title="Nabídka i prodej elektromobilů se letos zvyšují">
</span></a>

			<a href="/zivot-ridice/skoda-a-hyundai-bori-myty-o-elektromobilite-lze-elektroauta-dobijet-v-desti-20200526.html">
				<h3 class="box-article-title fs20">Škoda a Hyundai boří mýty o elektromobilitě: Lze elektroauta dobíjet…</h3>
			</a>

		<a href="/zivot-ridice/skoda-a-hyundai-bori-myty-o-elektromobilite-lze-elektroauta-dobijet-v-desti-20200526.html">
			<h4 class="box-article-perex fs16">Elektromobily jsou jediným typem osobních aut, jejichž prodeje ani v době epidemie koronaviru příliš…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/levna-auta-s-maximalni-rychlosti-nad-180-km-hod.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/volvo-zduvodnuje-proc-jeho-auta-uz-neprekroci-180-km-hod-ujede-jim-i-dacia-20200523.html"><span>			<img src="https://g.denik.cz/115/e1/volvo-tacho_denik-300-16x9.jpg" width="300" height="169" alt="Tachometr Volvo" title="Tachometr Volvo">
</span></a>

			<a href="/zivot-ridice/volvo-zduvodnuje-proc-jeho-auta-uz-neprekroci-180-km-hod-ujede-jim-i-dacia-20200523.html">
				<h3 class="box-article-title fs20">Volvo zdůvodňuje, proč jeho auta už nepřekročí 180 km/hod. Ujede jim…</h3>
			</a>

		<a href="/zivot-ridice/volvo-zduvodnuje-proc-jeho-auta-uz-neprekroci-180-km-hod-ujede-jim-i-dacia-20200523.html">
			<h4 class="box-article-perex fs16">Na českém trhu existuje více než deset modelů automobilů, které zvládnou vyvinout větší maximální rychlost…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nove-detaily-skody-octavia-iv.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/skoda-prestala-dodavat-zakaznikum-octavie-maji-take-problem-s-elektronikou-20200518.html"><span>			<img src="https://g.denik.cz/115/50/skoda-octavia-2020-1600-06_denik-300-16x9.jpg" width="300" height="169" alt="Nová Škoda Octavia" title="Nová Škoda Octavia">
</span></a>

			<a href="/zivot-ridice/skoda-prestala-dodavat-zakaznikum-octavie-maji-take-problem-s-elektronikou-20200518.html">
				<h3 class="box-article-title fs20">Škoda přestala dodávat zákazníkům Octavie. Mají také problém s…</h3>
			</a>

		<a href="/zivot-ridice/skoda-prestala-dodavat-zakaznikum-octavie-maji-take-problem-s-elektronikou-20200518.html">
			<h4 class="box-article-perex fs16">Pravděpodobně stejný problém, jaký minulý týden zastavil dodávky osmé generace vozu Volkswagen Golf, se týká…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nove-znacky-v-nemecku.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/nemci-opet-zprisnuji-postihy-ridicu-pozor-je-ted-treba-davat-hlavne-na-cyklisty-20200428.html"><span>			<img src="https://g.denik.cz/115/cd/0004244570-slatina-cyklista-kolo-doprava-1_denik-300-16x9.jpg" width="300" height="169" alt="V Německu je třeba důsledně dodržovat odstup od cyklistů" title="V Německu je třeba důsledně dodržovat odstup od cyklistů">
</span></a>

			<a href="/zivot-ridice/nemci-opet-zprisnuji-postihy-ridicu-pozor-je-ted-treba-davat-hlavne-na-cyklisty-20200428.html">
				<h3 class="box-article-title fs20">Němci opět zpřísňují postihy řidičů. Pozor je teď třeba dávat hlavně…</h3>
			</a>

		<a href="/zivot-ridice/nemci-opet-zprisnuji-postihy-ridicu-pozor-je-ted-treba-davat-hlavne-na-cyklisty-20200428.html">
			<h4 class="box-article-perex fs16">Zvyšují se taxy za překročení povolené rychlosti a zavádějí i nové dopravní značky</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/auta-umoznujici-jizdu-s-naklady-1kc-1-km.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/auta-jezdici-s-naklady-do-koruny-na-kilometr-staci-jim-obycejny-spalovaci-motor-20200421.html"><span>			<img src="https://g.denik.cz/115/50/507-scaled-e1582077727657_denik-300-16x9.jpg" width="300" height="169" alt="Nyní se tankuje levně" title="Nyní se tankuje levně">
</span></a>

			<a href="/zivot-ridice/auta-jezdici-s-naklady-do-koruny-na-kilometr-staci-jim-obycejny-spalovaci-motor-20200421.html">
				<h3 class="box-article-title fs20">Auta jezdící s náklady do koruny na kilometr. Stačí jim obyčejný…</h3>
			</a>

		<a href="/zivot-ridice/auta-jezdici-s-naklady-do-koruny-na-kilometr-staci-jim-obycejny-spalovaci-motor-20200421.html">
			<h4 class="box-article-perex fs16">V našem fotografickém přehledu máme téměř dvě desíky automobilů s cenami do půl miliónu korun.</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/zajimave-pneumatiky-z-novych-testu-adac.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/levny-benzin-mereni-rychlosti-na-d1-dulezite-informace-pro-ridice-krizove-dobe-20200407.html"><span>			<img src="https://g.denik.cz/115/aa/dsc-0066-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Ceny už se dostávají hluboko pod hranici 25Kč/litr" title="Ceny už se dostávají hluboko pod hranici 25Kč/litr">
</span></a>

			<a href="/zivot-ridice/levny-benzin-mereni-rychlosti-na-d1-dulezite-informace-pro-ridice-krizove-dobe-20200407.html">
				<h3 class="box-article-title fs20">Dobré zprávy pro řidiče: Pneuservisy bez front, levný benzín a…</h3>
			</a>

		<a href="/zivot-ridice/levny-benzin-mereni-rychlosti-na-d1-dulezite-informace-pro-ridice-krizove-dobe-20200407.html">
			<h4 class="box-article-perex fs16">Jednou z mála vědí, kterou současná pandemie nezbrzdila, je rekonstrukce dálnice D1. S tím ovšem přicházejí i…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/nejvice-zlevnene-vozy-na-ceskem-trhu-jaro-2020.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/slevovych-akci-automobilek-pribyva-nektera-auta-lze-ted-koupit-opravdu-vyhodne-20200403.html"><span>			<img src="https://g.denik.cz/115/bd/zford-s-max-galaxy-rangeshot_denik-300-16x9.jpg" width="300" height="169" alt="Rekordní slevy platí nyní v případě velkých MPV značky Ford" title="Rekordní slevy platí nyní v případě velkých MPV značky Ford">
</span></a>

			<a href="/zivot-ridice/slevovych-akci-automobilek-pribyva-nektera-auta-lze-ted-koupit-opravdu-vyhodne-20200403.html">
				<h3 class="box-article-title fs20">Automobilky nevědí, kdy vám dodají objednané auto. Přesto zdražují..</h3>
			</a>

		<a href="/zivot-ridice/slevovych-akci-automobilek-pribyva-nektera-auta-lze-ted-koupit-opravdu-vyhodne-20200403.html">
			<h4 class="box-article-perex fs16">K navýšení cen sáhla i v době koronavirové pandemie řada značek prodávajících na tuzemském trhu nové osobní…</h4>
		</a>
	</article>

  </section>



        </div>
        <div class="layout__right">



<div class="sticky-top">
	
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank" rel="noopener">Automix.cz</a>
	</blockquote>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

                <div class="content">
                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/7/1/8/7/1917187-500-810.jpg" width="180" alt="Albert - Značková kvalita za neporazitelné ceny">
                    </div>
                    <div class="prometheus-text">
                        Albert - Značková kvalita za neporazitelné ceny
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/6/0/6/1921606-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.07. - 05.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/0/2/9/8/1920298-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/2/3/9/1916239-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>verze</span>
                </span>
        </div>
    </div>
</div>
		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
            </div>
        </div>

<div id="sticky" data-loaded="false"></div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596115864.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596115864.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>    </body>
</html>
