<!DOCTYPE html>
<html>
    <head>


	
	

<script>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</script>	<!-- Google Tag Manager Head -->
	<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
	{'gtm.start': new Date().getTime(),event:'gtm.js'}
	);var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N6C83TV');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
	<!-- End Google Tag Manager -->    <script type="application/ld+json">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</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="google-site-verification" content="ts9pMsJquLKzCYeQqFJgUqZtPHg9t3Geq1Au-hEpwm4">
	<title>Za přehled za autem se platí i přes třicet tisíc: Srovnání cen parkovacích kamer - Automix.cz</title>
	<meta name="robots" content="index,follow">
	<meta name="keywords" lang="cs" content="parkovací kamera, ceny, přehled, ceník, BMW, Dacia, Škoda, Peugeot, KIA, Hyundai">
	<meta name="description" lang="cs" content="U oblíbených modelů deseti nejprodávanějších automobilových značek na českém trhu jsme se zajímali, na kolik přijde exemplář vybavený parkovací kamerou, a o kolik tento vesměs příplatkový prvek cenu navýší.">
	<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
	<meta name="viewport" content="width=1024">
	<meta name="yandex-verification" content="476ab3f8e31f29fb">
	<meta name="seznam-wmt" content="PXv3PK9XUKiqdET6RGETHjvVgqH3dWsW">
	
    <meta name="keywords" content="parkovací kamera, ceny, přehled, ceník, BMW, Dacia, Škoda, Peugeot, KIA, Hyundai">
    <meta name="author" content="Radek Pecák">
	<meta property="og:site_name" content="Automix.cz">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://automix.denik.cz/zivot-ridice/za-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html">
	<meta property="og:title" content="Za přehled za autem se platí i přes třicet tisíc: Srovnání cen parkovacích kamer">
	<meta property="og:description" content="U oblíbených modelů deseti nejprodávanějších automobilových značek na českém trhu jsme se zajímali, na kolik přijde exemplář vybavený parkovací kamerou, a o kolik tento vesměs příplatkový prvek cenu navýší.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Za přehled za autem se platí i přes třicet tisíc: Srovnání cen parkovacích kamer">
	<meta name="twitter:description" content="U oblíbených modelů deseti nejprodávanějších automobilových značek na českém trhu jsme se zajímali, na kolik přijde exemplář vybavený parkovací kamerou, a o kolik tento vesměs příplatkový prvek cenu navýší.">
	<meta property="og:image" content="https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Parkovací kamera ve voze Mercedes-Benz GLE">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/denik.cz">
    <meta property="article:published_time" content="2020-03-05T07:55:00+01:00">
    <meta property="article:modified_time" content="2020-03-05T07:55:00+01:00">

<link rel="shortcut icon" href="https://g.denik.cz/images/automix/favicon/favicon_n.ico" type="image/x-icon">
<link rel="icon" sizes="16x16" href="https://g.denik.cz/images/automix/favicon/favicon-16x16_n.png" type="image/png">
<link rel="icon" sizes="32x32" href="https://g.denik.cz/images/automix/favicon/favicon-32x32_n.png" type="image/png" >
<link rel="icon" sizes="150x150" href="https://g.denik.cz/images/automix/favicon/mstile-150x150_n.png">
<link rel="icon" sizes="192x192" href="https://g.denik.cz/images/automix/favicon/android-chrome-192x192_n.png">
<link rel="icon" sizes="512x512" href="https://g.denik.cz/images/automix/favicon/android-chrome-512x512_n.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/automix/favicon/apple-touch-icon_n.png">
		<link rel="manifest" href="/manifest.json">
	
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091bb2debd31-desktopFront-1583403334.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b8b728c5ee9a-page-base-1583403334.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5838cfaee0cc-1582021599.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2eca999e1281-1580206725.js"></script>

	
</head>

    <body id="automix">
<!-- Google Tag Manager NOSCRIPT-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6C83TV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
        <div class="page">

            <div class="page-content">
<header class="header">
	<div class="logo logo-automix">
        <a href="/"><img src="https://g.denik.cz/images/automix/automix.svg" height="63" width="300" alt="Automix.cz" title="Automix.cz"></a>
        <a class="logo-gray-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg" width="140" height="63" alt="Deník" title="Deník"></a>
    </div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zivot-ridice/za-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    <div class="header-links">
    	<div class="traqli-modal-wrap" id="js-traqli-modal">
    		<a class="traqli-modal-open">Přihlásit se k newsletteru</a>
    		<div class="traqli-modal">
    			<div class="traqli-modal-close" id="js-traqli-modal-close">✕</div>
    			<div class="traqli-modal-inner">

	<tqwgtplaceholder holdername="embedded_1553161903884"></tqwgtplaceholder>
    			</div>
    		</div>
    	</div>
    </div>
</header>


<nav>
    <ul class="menu clear-after automix">

        <li>
           
            <a href="https://www.denik.cz/zpravy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;automix.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;automix.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/sport/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;automix.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/nazory/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;automix.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;automix.denik.cz&quot;})">TIPY</a>

        </li>
        <li>
           
            <a href="https://www.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;automix.denik.cz&quot;})">MIMINKA</a>

        </li>
        <li class="last">
           
            <a href="https://automix.denik.cz/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auto', 'eventLabel': &quot;automix.denik.cz&quot;})" class="active">AUTO</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://automix.denik.cz/nova-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nová-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nová auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/ojeta-auta/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ojetá-auta', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Ojetá auta
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/nabidka-vozidel/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nabídka-vozidel', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Nabídka vozidel
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/testy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_testy', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Testy
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/galerie/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_galerie', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Galerie
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/zivot-ridice/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_život-řidiče', 'eventLabel': &quot;automix.denik.cz&quot;})"  class="active">
Život řidiče
        </a>
    </li>
    <li class="item">
        <a href="https://automix.denik.cz/magazin/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_magazín', 'eventLabel': &quot;automix.denik.cz&quot;})" >
Magazín
        </a>
    </li>

                </ul>
        </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zivot-ridice/za-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat v Automixu" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

                <div class="content">
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    


<div id="cx_ejected-above-menu-super-kary" class="ejected-above-menu-super-kary"></div>




    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Za přehled za autem se platí i přes třicet tisíc: Srovnání cen parkovacích kamer</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:55 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/za-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fza-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html&subject=Za%20p%C5%99ehled%20za%20autem%20se%20plat%C3%AD%20i%20p%C5%99es%20t%C5%99icet%20tis%C3%ADc%3A%20Srovn%C3%A1n%C3%AD%20cen%20parkovac%C3%ADch%20kamer">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">U oblíbených modelů deseti nejprodávanějších automobilových značek na českém trhu jsme se zajímali, na kolik přijde exemplář vybavený parkovací kamerou, a o kolik tento vesměs příplatkový prvek cenu navýší.</p>
        
<div class="article-multimedium">
        <a href="/galerie/cenovy-prehled-oblibenych-modelu-s-parkovacimi-kamerami.html?photo=1&amp;back=3722306275-8482-115">
            <img src="https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9.jpg" width="630" height="354" alt="Parkovací kamera ve voze Mercedes-Benz GLE" title="Parkovací kamera ve voze Mercedes-Benz GLE" class="multimedium-img" srcset="https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9.jpg 1x, https://g.denik.cz/115/6a/dsc-0833-jpg_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cenovy-prehled-oblibenych-modelu-s-parkovacimi-kamerami.html?back=3722306275-8482-115&amp;photo=2">
                            <img src="https://g.denik.cz/115/a0/bmw-2-series-active-tourer-2019-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/a0/bmw-2-series-active-tourer-2019-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/a0/bmw-2-series-active-tourer-2019-1600-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cenovy-prehled-oblibenych-modelu-s-parkovacimi-kamerami.html?back=3722306275-8482-115&amp;photo=3">
                            <img src="https://g.denik.cz/115/ba/bmw-3-series-2019-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/ba/bmw-3-series-2019-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/ba/bmw-3-series-2019-1600-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cenovy-prehled-oblibenych-modelu-s-parkovacimi-kamerami.html?back=3722306275-8482-115&amp;photo=4">
                            <img src="https://g.denik.cz/115/05/bmw-i3-2018-1600-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/115/05/bmw-i3-2018-1600-03_denik-150-3x2.jpg 1x, https://g.denik.cz/115/05/bmw-i3-2018-1600-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cenovy-prehled-oblibenych-modelu-s-parkovacimi-kamerami.html?back=3722306275-8482-115&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>53 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Parkovací kamera ve voze Mercedes-Benz GLE
        <span class="description-autor">
             | 
            Foto: Radek Pecák
        </span>
</div>
        <div class="article-text article-content bbtext"><p>I více než desetinásobný rozdíl může být mezi cenovkou příplatkového prvku "parkovací kamera" mezi modely zastoupenými v našem přehledu. Zatímco u starších, ale stále nabízených modelů značky Renault (konkrétně malé kombi Clio Grandtour) bude zaškrtnutí této položky při objednávání nového vozu stát jen 2500 Kč, například u řady typů značky BMW to může být třeba i 25 nebo i 31 tisíc. To v případě "trojkové" řady.</p>
<p>V popiscích pod desítkami fotografiemi minimálně čtyř vozů každé automobilky zastoupené v první desítce žebříčku těch na českém trhu nejúspěšnějších, <strong>najdete v galerii informace o celkové ceně nejlevnějšího provedení modelu s parkovací kamerou a rovněž i to, kolik si za ní dealeři účtují.</strong> Samozřejmě, pokud již není zahrnuta v ceně té konkrétní výbavy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/pohodli-pri-parkovani-za-pet-ale-i-za-dvacet-tisic-srovnani-cen-senzoru-20200212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/21/img-0758-jpg-d200211jpl101_denik-150-3x2.jpg" width="150" height="100" alt="Parkovací senzory jsou dnes lakovány v barvě karosérie" title="Parkovací senzory jsou dnes lakovány v barvě karosérie" srcset="https://g.denik.cz/115/21/img-0758-jpg-d200211jpl101_denik-150-3x2.jpg 1x, https://g.denik.cz/115/21/img-0758-jpg-d200211jpl101_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohodlí při parkování za pět, ale i za dvacet tisíc. Srovnání cen senzorů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Takovou politiku razí u značek Toyota, Hyundai a ve většině případů také u Mercedesu. Dva modely s touto filozofií jsme našli rovněž v nabídce korejské značky KIA.</p>
<p>Parkovací kameru obvykle nelze objednat k těm nejlevnějším provedením daných vozů. Zejména, pokud se jedná o menší typy. Aby se totiž obraz z kamery mohl někam promítat, musí být totiž na palubní desce dostatečně kvalitní i velký barevný displej.</p>
<p><img src="https://g.denik.cz/115/1c/dsc-0831-jpg_denik-630.jpg" alt="Parkovací kamera ve voze Mercedes-Benz GLE" title="Parkovací kamera ve voze Mercedes-Benz GLE" class="w600" data-autor="Radek Pecák" /></p>
<p>Vůbec nejlevnější vůz vybavený z továrny parkovací kamerou je samozřejmě v nabídce rumunské Dacie. Jedná se o Logan, který přijde na 233 900 Kč. Jen o sedm tisíc korun dražší je Sandero. Leckoho ovšem při volbě, zda parkovací kameru objednat či ne, zarazí cena tohoto příplatku. U Loganu, Sandera a Dokkeru stojí nemalých 18 500 Kč. U SUV Duster pak dokonce 22 000 Kč. To už je docela významné procento z celkové hodnoty těchto levných automobilů.</p>
<h2>Škoda má rozumnou politiku</h2>
<p>Naopak poměrně levné jsou příplatky za kameru u tuzemské značky Škoda. Dokonce i u Superbu se za ni připlácí jen 9000 Kč,  v menších modelech Fabia, Scala Kamiq dokonce pouze sedm tisíc.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://automix.denik.cz/zivot-ridice/vyzkouseli-jsme-nejlepsi-parkovani-v-cesku-od-lonska-je-v-hradci-kralove-20200214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/fc/dsc-0157-jpg_denik-150-3x2.jpg" width="150" height="100" alt="Nový parkovací dům v Hradci Králové" title="Nový parkovací dům v Hradci Králové" srcset="https://g.denik.cz/115/fc/dsc-0157-jpg_denik-150-3x2.jpg 1x, https://g.denik.cz/115/fc/dsc-0157-jpg_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vyzkoušeli jsme nejlepší parkování v Česku. Od loňska je v Hradci Králové</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>U většiny automobilek stojí parkovací kamera v novější generaci více než v té končící. Například u Peugeotů je to 13 ku 14 tisícům v případě dvou generací vozů 208 a 2008 a u Renaultu Clio 2500 ku 5000 Kč ( u Capturů dokonce 2500:10 000 Kč), v Octavii 4 se tento prvek naopak v porovnání s předešlou verzí zlevnil. Konkrétně jsou to tři tisíce. Dříve totiž stála parkovací kamera 14 800, teď se za ni platí 11 800 Kč.</p>
<p>Pod hranicí 300 000 Kč lze ovšem automobily s parkovací kamerou získat například od značky Hyundai (i10 a i 20) u Peugeotu (108 a dosluhující provedení hatchbacku 208), u Toyoty (Aygo), u Renaultu (Clio Grandtour) a dokonce i u Volkswagenu (UP!).</p>
<p>V tomto přehledu jsme zatím nebrali v potaz, jaké přesně má kamera funkce, jaký má displej rozlišení a jak přesně dokáže řidiči znázorňovat odstup od přepážek. Tomu se budeme věnovat někdy příště.</p></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-pecak-3487.html">Radek Pecák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:55</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://automix.denik.cz/zivot-ridice/za-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fautomix.denik.cz%2Fzivot-ridice%2Fza-prehled-za-autem-se-plati-i-pres-tricet-tisic-srovnani-cen-parkovacich-kamer-20200305.html&subject=Za%20p%C5%99ehled%20za%20autem%20se%20plat%C3%AD%20i%20p%C5%99es%20t%C5%99icet%20tis%C3%ADc%3A%20Srovn%C3%A1n%C3%AD%20cen%20parkovac%C3%ADch%20kamer">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Technika" href="/tema/technika.html">Technika, </a></li>
                    <li><a title="Štítek: Renault" href="/tagy/renault-870.html">Renault, </a></li>
                    <li><a title="Štítek: kameraman" href="/tagy/kameraman-1114.html">kameraman, </a></li>
                    <li><a title="Štítek: Toyota" href="/tagy/toyota-1403.html">Toyota, </a></li>
                    <li><a title="Štítek: Peugeot" href="/tagy/peugeot-1405.html">Peugeot, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-67.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: Hyundai" href="/tagy/hyundai-2587.html">Hyundai, </a></li>
                    <li><a title="Štítek: BMW" href="/tagy/bmw-1292.html">BMW, </a></li>
                    <li><a title="Štítek: Volkswagen" href="/tagy/volkswagen-1402.html">Volkswagen, </a></li>
                    <li><a title="Štítek: Mercedes-Benz" href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a></li>
                    <li><a title="Štítek: Kia" href="/tagy/kia-6045.html">Kia</a></li>
        </ul>
    </div>

<div id="cx-automix-car-offer" class="service-box service-box-cars cxcence-box-cars">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kW-Sedan-Limuzina-15804721246650.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22035/28085/13575/0/12218342572035/images/001_10757156_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPI-75kW-Sedan-Limuzina-15804721246650.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">159 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-96K-MPV-15809083526081125.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19071/13702/11482/0/10334211079071/images/l1581433782421693.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-96K-MPV-15809083526081125.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Multivan</div>
	                   	<div title="nové vozidlo, servisní knížka, koupeno v CZ">nové vozidlo, servisní…</div>
	                	<div class="service-box-strong">175 444 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/V/V-V-250-Bluet-Kombi-158067737573925.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14403/11385/17546/0/15791741564403/images/001_52537012_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/V/V-V-250-Bluet-Kombi-158067737573925.html?d_aa#utm_source=automix.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Mercedes-Benz V</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">1 298 330 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>

        <div id="cx_related-article" style="overflow-y: auto;" data-neighbors="3722306275,1728017246,2692211980,499794593,3187249069,2871895284,2084863317,4077832199,3523381733,143566499,742686667">
                        <div class="double-car-box">

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/nova-auta/" class="tag">Nová auta</a>
						<a class="icon " href="/galerie/seat-arona-tgi.html">
							<span class="gal"></span>
						</a>
					</div>
					<a class="img small" href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html"><span>			<img src="https://g.denik.cz/115/e3/header-engines-scala-cng-view-1920x730_denik-300-16x9.jpg" width="300" height="169" alt="Škoda Scala G-Tec" title="Škoda Scala G-Tec">
</span></a>
				</div>


				<a href="/nova-auta/sef-vyvoje-koncernu-volkswagen-welsch-koncime-s-auty-na-zemni-plyn-20200304.html">
					<h3 class="box-article-title fs20">Šéf vývoje koncernu Volkswagen Welsch: "Končíme s auty na zemní…</h3>
				</a>

	</article>
                        
                        

	 





	<article class="box-article box-article-a">
				<div class="imgWrap">
					<div class="tags">
						<a href="/zivot-ridice/" class="tag">Život řidiče</a>
					</div>
					<a class="img small" href="/zivot-ridice/volkswagen-v-nemecku-prece-jen-odskodni-postizene-kauzou-dieselgate-20200228.html"><span>			<img src="https://g.denik.cz/115/1c/dscf0774-00004_denik-300-16x9.jpg" width="300" height="169" alt="Měření emisí v certifikované zkušebně" title="Měření emisí v certifikované zkušebně">
</span></a>
				</div>


				<a href="/zivot-ridice/volkswagen-v-nemecku-prece-jen-odskodni-postizene-kauzou-dieselgate-20200228.html">
					<h3 class="box-article-title fs20">Volkswagen v Německu přece jen odškodní postižené kauzou…</h3>
				</a>

	</article>
                        </div>
        </div>
    </section>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
  <section class="feed-top-articles">
    <h2 class="main-title lined fs24 mb20">Další články</h2>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/volkswagen-v-nemecku-prece-jen-odskodni-postizene-kauzou-dieselgate-20200228.html"><span>			<img src="https://g.denik.cz/115/1c/dscf0774-00004_denik-300-16x9.jpg" width="300" height="169" alt="Měření emisí v certifikované zkušebně" title="Měření emisí v certifikované zkušebně">
</span></a>

			<a href="/zivot-ridice/volkswagen-v-nemecku-prece-jen-odskodni-postizene-kauzou-dieselgate-20200228.html">
				<h3 class="box-article-title fs20">Volkswagen v Německu přece jen odškodní postižené kauzou Dieselgate</h3>
			</a>

		<a href="/zivot-ridice/volkswagen-v-nemecku-prece-jen-odskodni-postizene-kauzou-dieselgate-20200228.html">
			<h4 class="box-article-perex fs16">Zajímavý obrat nastal v Německu, kde automobilka dohodla na odškodnění těch majitelů aut, kteři ji žalovali v…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/rekonstrukce-d1.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/peklo-na-dalnici-d1-startuje-uz-na-konci-unora-zacne-se-bouranim-dvou-mostu-20200218.html"><span>			<img src="https://g.denik.cz/115/cd/titul-img-2040_denik-300-16x9.jpg" width="300" height="169" alt="Bourání nadjezdu na D1" title="Bourání nadjezdu na D1">
</span></a>

			<a href="/zivot-ridice/peklo-na-dalnici-d1-startuje-uz-na-konci-unora-zacne-se-bouranim-dvou-mostu-20200218.html">
				<h3 class="box-article-title fs20">Peklo na dálnici D1 startuje už na konci února. Začne se bouráním…</h3>
			</a>

		<a href="/zivot-ridice/peklo-na-dalnici-d1-startuje-uz-na-konci-unora-zacne-se-bouranim-dvou-mostu-20200218.html">
			<h4 class="box-article-perex fs16">Ředitelství silnic a dálnic už nyní připravuje jednotlivé úseky na letošní etapu modernizace. Mělo by se…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/kola-z-lehkych-slitin.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/touzite-po-peknych-litacich-ty-s-pismenem-e-vam-usetri-spoustu-casu-20200215.html"><span>			<img src="https://g.denik.cz/115/6f/titul-jpg-d200214q4og51_denik-300-16x9.jpg" width="300" height="169" alt="Písmeno E označuje takzvanou ECE" title="Písmeno E označuje takzvanou ECE">
</span></a>

			<a href="/zivot-ridice/touzite-po-peknych-litacich-ty-s-pismenem-e-vam-usetri-spoustu-casu-20200215.html">
				<h3 class="box-article-title fs20">Toužíte po pěkných "liťácích"? Ty s písmenem E vám ušetří spoustu času</h3>
			</a>

		<a href="/zivot-ridice/touzite-po-peknych-litacich-ty-s-pismenem-e-vam-usetri-spoustu-casu-20200215.html">
			<h4 class="box-article-perex fs16">Kola dělají auto. Bohužel však ne všechna kola z lehkých slitin, které jsou dostupná na trhu, si můžete…</h4>
		</a>
	</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/parkovaci-dum-v-hradci-kralove.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/vyzkouseli-jsme-nejlepsi-parkovani-v-cesku-od-lonska-je-v-hradci-kralove-20200214.html"><span>			<img src="https://g.denik.cz/115/fc/dsc-0157-jpg_denik-300-16x9.jpg" width="300" height="169" alt="Nový parkovací dům v Hradci Králové" title="Nový parkovací dům v Hradci Králové">
</span></a>

			<a href="/zivot-ridice/vyzkouseli-jsme-nejlepsi-parkovani-v-cesku-od-lonska-je-v-hradci-kralove-20200214.html">
				<h3 class="box-article-title fs20">Vyzkoušeli jsme nejlepší parkování v Česku. Od loňska je v Hradci…</h3>
			</a>

		<a href="/zivot-ridice/vyzkouseli-jsme-nejlepsi-parkovani-v-cesku-od-lonska-je-v-hradci-kralove-20200214.html">
			<h4 class="box-article-perex fs16">Parkovací dům Jana Gayera je postaven v centru Hradce Králové a ceny jsou zde více než příznivé</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/konkretni-ceny-parkovacich-senzoru-u-jednotlivych-modelu-aut.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/pohodli-pri-parkovani-za-pet-ale-i-za-dvacet-tisic-srovnani-cen-senzoru-20200212.html"><span>			<img src="https://g.denik.cz/115/21/img-0758-jpg-d200211jpl101_denik-300-16x9.jpg" width="300" height="169" alt="Parkovací senzory jsou dnes lakovány v barvě karosérie" title="Parkovací senzory jsou dnes lakovány v barvě karosérie">
</span></a>

			<a href="/zivot-ridice/pohodli-pri-parkovani-za-pet-ale-i-za-dvacet-tisic-srovnani-cen-senzoru-20200212.html">
				<h3 class="box-article-title fs20">Pohodlí při parkování za pět, ale i za dvacet tisíc. Srovnání cen…</h3>
			</a>

		<a href="/zivot-ridice/pohodli-pri-parkovani-za-pet-ale-i-za-dvacet-tisic-srovnani-cen-senzoru-20200212.html">
			<h4 class="box-article-perex fs16">To, že parkovací senzory řidičům při parkování v těsných prostorách nebo do řady vozidel pomáhají, je…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>
				<a class="icon " href="/galerie/toyota-mirai-mminula-a-pripravovana-generace.html">
					<span class="gal"></span>
				</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/vodikovy-pohon.html"><span>			<img src="https://g.denik.cz/115/09/vodik-shutterstock-17270086_denik-300-16x9.jpg" width="300" height="169" alt="Vodík" title="Vodík">
</span></a>

			<a href="/zivot-ridice/vodikovy-pohon.html">
				<h3 class="box-article-title fs20">Je vodík pohonem budoucnosti? Již i u nás půjde čerpat</h3>
			</a>

		<a href="/zivot-ridice/vodikovy-pohon.html">
			<h4 class="box-article-perex fs16">Ceny vodíkového paliva do aut se v příštích deseti letech sníží zhruba o 50 procent. Je to výrazně vyšší…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/presupky.html"><span>			<img src="https://g.denik.cz/115/a2/jizda-na-cervenou_denik-300-16x9.jpg" width="300" height="169" alt="přestupky" title="přestupky">
</span></a>

			<a href="/zivot-ridice/presupky.html">
				<h3 class="box-article-title fs20">Alkohol i jízda na červenou: K hrubým přestupkům se přiznává každý…</h3>
			</a>

		<a href="/zivot-ridice/presupky.html">
			<h4 class="box-article-perex fs16">Každý pátý český řidič se přiznal k tomu, že alespoň někdy hrubě porušuje pravidla silničního provozu. 15…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/ford-vymyslel-blinkry-pro-cyklisty-obleknete-si-je-na-sebe-20200207.html"><span>			<img src="https://g.denik.cz/115/e1/1580992942840_denik-300-16x9.jpg" width="300" height="169" alt="Bunda pro cyklisty" title="Bunda pro cyklisty">
</span></a>

			<a href="/zivot-ridice/ford-vymyslel-blinkry-pro-cyklisty-obleknete-si-je-na-sebe-20200207.html">
				<h3 class="box-article-title fs20">Ford vymyslel "blinkry" pro cyklisty. Obléknete si je na sebe</h3>
			</a>

		<a href="/zivot-ridice/ford-vymyslel-blinkry-pro-cyklisty-obleknete-si-je-na-sebe-20200207.html">
			<h4 class="box-article-perex fs16">To, že se dává na kole znamení o změně směru jízdy upažením příslušné ruky, se učí už malé děti. Jenže v tu…</h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/pojistne-podvody.html"><span>			<img src="https://g.denik.cz/115/93/shutterstock-508561450_denik-300-16x9.jpg" width="300" height="169" alt="Povinné ručení" title="Povinné ručení">
</span></a>

			<a href="/zivot-ridice/pojistne-podvody.html">
				<h3 class="box-article-title fs20">Pojistné podvody: nejvíce na silnicích</h3>
			</a>

		<a href="/zivot-ridice/pojistne-podvody.html">
			<h4 class="box-article-perex fs16"></h4>
		</a>
	</article>


	 





	<article class="box-article box-article-b">
			<div class="tags">
				<a href="/zivot-ridice/" class="tag">Život řidiče</a>

				
			</div>

			<a class="img small" href="/zivot-ridice/ridic.html"><span>			<img src="https://g.denik.cz/115/c5/povinne-ruceni_denik-300-16x9.jpg" width="300" height="169" alt="Povinné ručení" title="Povinné ručení">
</span></a>

			<a href="/zivot-ridice/ridic.html">
				<h3 class="box-article-title fs20">Rizikoví řidiči si mohou na povinném ručení připlatit až 80 %</h3>
			</a>

		<a href="/zivot-ridice/ridic.html">
			<h4 class="box-article-perex fs16">Na konci roku 2019 byla průměrná cena povinného ručení 7655 korun, což je nevyšší hodnota od srpna 2019. V…</h4>
		</a>
	</article>

  </section>





    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'automix.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">



<div class="sticky-top">
	

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div> 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/automix.cz" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false">
	<blockquote cite="https://www.facebook.com/automix.cz" class="fb-xfbml-parse-ignore">
		<a href="https://www.facebook.com/automix.cz" target="_blank">Automix.cz</a>
	</blockquote>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
                </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
                <div class="content">                    <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/8/7/6/5/1648765-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">04.03. - 10.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/9/5/4/5/1649545-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">05.03. - 11.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/9/8/5/5/1639855-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.03. - 05.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/4/8/2/6/1644826-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.03. - 10.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=automix.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/1/1/0/2/1651102-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.03. - 10.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
                </div>


<div class="footer">
    <div class="footer__content">
        <a class="footer__logo" href="/">
            <img class="footer__logo-img" src="https://g.denik.cz/images/automix/automix.svg" alt="Automix" width="120" height="35">
        </a>
       
        <div class="footer__nav-wrap">
            <nav class="footer__nav">
                <a class="footer__nav-item" href="https://automix.denik.cz/nova-auta/">Nová auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/ojeta-auta/">Ojetá auta</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/nabidka-vozidel/">Nabídka vozidel</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/testy/">Testy</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/galerie/">Galerie</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/zivot-ridice/">Život řidiče</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/magazin/">Magazín</a>
                <a class="footer__nav-item" href="https://automix.denik.cz/reklama/odhlaseni-odberu-20170301.html">Zrušit oznámení</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.facebook.com/automix.cz/" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>verze</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
            </div>
        </div>    

<div id="sticky" data-loaded="false"></div>
        <div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583403334.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.mojenoviny.cz/Denik/Automix.cz -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = '.Kg6SLgq01XCei0M9pHP75a0.u0pzS7cTJIaLWjt5oj.f7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (384); </script>
    </body>
</html>